CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 82 Thanks ricevuti nell'ultimo mese

Pagina 9 di 89 primaprima ... 78910111959 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 886
Discussione:

[ROM]Darkgen Mod by DM TEAM

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    46

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ho deciso di riprovare Darkgen in virtù della fluidità e della batteria meglio gestita.
    Forse è perchè è installata da poche ore, però ho questi problemi:
    Titanium backup(free) crasha di continuo. Optimize toolbox(free) idem, Swype non si installa, neppure in beta e quando si installa si blocca e non mostra la tastiera. Audio manager crasha.
    In certi momenti non funziona il tasto back, ad esempio la metà delle volte che entro nella griglia delle applicazioni.
    Potrebbe essere un problema legato al mio terminale, ben inteso... qualche consiglio per risolvere?
    Grazie!
    Ultima modifica di scuotivento80; 21-10-11 alle 15:09

  2.  
  3. #82
    Androidiano


    Registrato dal
    Jun 2011
    Località
    Avellino
    Messaggi
    68
    Smartphone
    samsung galaxy slc i9003

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao Namless io ho riscontrato un paio di bug. 1) camera 360, 2) Qr droid ed applicazioni simili.
    Ci tengo a dire che sono soddisfatto della rom. Complimenti a tutto il gruppo di sviluppatori.


    Inviato dal mio GT-I9003 Darkgenmods, punteggio antutu 2704, fps 50. tnx namaless......usando Androidiani App

  4. #83
    Androidiano VIP L'avatar di Glen


    Registrato dal
    Aug 2010
    Messaggi
    2,778

    Ringraziamenti
    2
    Ringraziato 342 volte in 291 Posts
    Predefinito

    La tastiera XT9 NON funziona, o meglio, se settata in T9 scrive SEMPRE NUMERI anzichè lettere
    L'ho notato questo problema anche su altre ROM Cooked MAI con la STOCK
    Come mai ? E' stranissimo, anzi ... Assolutamente assurdo
    Setto la tastiera come 3X4 quindi T9 per capirci, attivo XT9 ma scrive SEMPRE NUMERI e mai lettere
    Secondo voi ?
    .:Non Può Piovere Per Sempre :.
    http://itcanrainallthetime.blogspot.com/ =====> Follow ME

  5. #84
    MrDroid11
    Guest
    Predefinito

    Quadrant mi da 1400 è normale???
    Mentre antutu mi da 2647.


    Inviato dal mio GT-I9003 usando Androidiani App

  6. #85
    Androidiano VIP L'avatar di Glen


    Registrato dal
    Aug 2010
    Messaggi
    2,778

    Ringraziamenti
    2
    Ringraziato 342 volte in 291 Posts
    Predefinito

    Ma la tastiera vi va o no ?
    Nel senso ... Avere un T9 che funziona SOLO con NUMERI e MAI con cifre non è il massimo
    Qualcuno che mi sappia dare una mano o possa verificare ?
    Grazie
    .:Non Può Piovere Per Sempre :.
    http://itcanrainallthetime.blogspot.com/ =====> Follow ME

  7. #86
    Androidiano


    Registrato dal
    Jun 2011
    Località
    Avellino
    Messaggi
    68
    Smartphone
    samsung galaxy slc i9003

    Ringraziamenti
    10
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ciao neanche a me va non avevi mai provato fin ora. Scrive solo numeri e nn lettere....


    Inviato dal mio GT-I9003 Darkgenmods, punteggio antutu 2704, fps 50. tnx namaless......usando Androidiani App

  8. #87
    Androidiano VIP L'avatar di djstewie


    Registrato dal
    Apr 2011
    Località
    Londra
    Messaggi
    1,200
    Smartphone
    S,SII,SIII,HOX+

    Ringraziamenti
    77
    Ringraziato 199 volte in 135 Posts
    Predefinito

    Ragazzi vi posso consigliare l'ottima tastiera SmartKeyboard... è ottima e la digitazione è molto precisa.
    Non sapevodi questo bug poichè uso da sempre questa tastiera
    Samsung Galaxy s scl i9003:Poseidon Final[KPQ][2.3.6]
    Samsung Galaxy S2 NFC: Simplistic Disaster Blizzard I[XWLP3]
    _______________________________________________
    Se vi sono stato di aiuto,ringraziare con il tasto non sarebbe una cattiva idea.Non costa nulla


  9. #88
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    46

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da djstewie Visualizza il messaggio
    Ragazzi vi posso consigliare l'ottima tastiera SmartKeyboard... è ottima e la digitazione è molto precisa.
    Non sapevodi questo bug poichè uso da sempre questa tastiera
    Anche io me ne sono accorto adesso... fino ad ora ho sempre usato swype.
    In ogni caso poco male. ci sono un miliardo di tastiere funzionali e gratuite.

  10. #89
    Androidiano VIP L'avatar di Glen


    Registrato dal
    Aug 2010
    Messaggi
    2,778

    Ringraziamenti
    2
    Ringraziato 342 volte in 291 Posts
    Predefinito

    Si, chiaro ...
    Ci sono moltissime tastiera alternative ma tanto è
    Un pò 'scoccia' no ? Avere una ROM così performante e ben fatta e poi per un semplice 'BUG' di poco rilievo, sia chiaro, non averla completa al TOP ... Era giusto per segnalarlo allo sviluppatore !
    .:Non Può Piovere Per Sempre :.
    http://itcanrainallthetime.blogspot.com/ =====> Follow ME

  11. #90
    Senior Droid L'avatar di vincenzo90


    Registrato dal
    Oct 2011
    Località
    Sicilia
    Messaggi
    814
    Smartphone
    Google nexus 5

    Ringraziamenti
    159
    Ringraziato 37 volte in 35 Posts
    Predefinito

    ciao,volevo far presente due piccoli bug che ho riscontrato nella darkgen,uno è la velocità di scrittura della tastiera (che sia per gli sms o per altro) a volte va bene ma spesso presenta dei rallentamenti che non riesco a spiegarmi...qualcuno ha riscontrato questo problema?io usa HTC IME ma anche con quella standard mi succede...altra cosa (questa parecchio piu fastidiosa) mi è successo due volte in una decina di giorni che in seguito a un normalissimo riavvio del cell,mi sono crashate tutte le app....proprio tutte,pure il launcher (uso ADW ex)...e si blocca tutto....la prima volta sono riuscito a recuperare la situazione ma ho dovuto reinstallare tutte le applicazioni perche non funzionava piu nulla...la seconda volta ho fatto i wipe e ho resettato tutto sperando che non capiti piu'....qualcuno sa spiegarmi il perche? io attualmente uso la darkgen coi lagfix attivi e vengo da un 2.3.4 XXKPE....grazie!

Pagina 9 di 89 primaprima ... 78910111959 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy