CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 11 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 36 Thanks ricevuti nell'ultimo mese

Pagina 399 di 792 primaprima ... 299349389397398399400401409449499 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,981 a 3,990 su 7917
Discussione:

[ROM][JB] Tsunami X --- by Team Tsunami [AOKP Jelly Bean][OTA]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3981
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    roma
    Messaggi
    262
    Smartphone
    gs i9000

    Ringraziamenti
    94
    Ringraziato 3 volte in 3 Posts
    Predefinito

    PROVO LA GALLERIA XPERIA....una domanda lory ma perche' se condivido ad esempio una foto con whatapp mi dice che si chiude in modo anomalo? e ultima cosa ho scarica il theme della tastiera come si inserisce?
    Ultima modifica di lucanov; 31-10-12 alle 16:49

  2.  
  3. #3982
    Androidiano


    Registrato dal
    Sep 2012
    LocalitÓ
    roma
    Messaggi
    262
    Smartphone
    gs i9000

    Ringraziamenti
    94
    Ringraziato 3 volte in 3 Posts
    Predefinito

    usando gallery x peria se condivido una foto con whatapp mi si chiude in modo anomalo......perche?...e lory gallery sync a cosa serve l ho scaricato..... e ultima richiesta il theme della tastiera come si inserisce???
    Ultima modifica di lucanov; 31-10-12 alle 16:50

  4. #3983
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    149
    Smartphone
    Sony Xperia Z1 4.4.4

    Ringraziamenti
    16
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Quote Originariamente inviato da derekzoli Visualizza il messaggio
    nuovo problema: lo collego al PC e non succede nulla! non viene piu' visto. Non capisco... puo' essere il kernel 2.5? Fino a stamattina andava senza problemi...
    Ho provato con Driver nuovi..non so cosa possa essere. Ho un'altro Galaxy che viene visto. Posso riflashhare la rom senza wipe per non perdere le app?
    Derek Zoli
    --------------------------------------------
    Sony Xperia Z2 - 5.1.1
    Motorola Xoom - 4.2.2 AOSP Stable

  5. #3984
    Androidiano VIP L'avatar di xlory


    Registrato dal
    Mar 2012
    LocalitÓ
    Trento
    Messaggi
    3,426
    Smartphone
    Galaxy S - Galaxy S3

    Ringraziamenti
    584
    Ringraziato 4,937 volte in 2,433 Posts
    Predefinito

    Quote Originariamente inviato da derekzoli Visualizza il messaggio
    Ho provato con Driver nuovi..non so cosa possa essere. Ho un'altro Galaxy che viene visto. Posso riflashhare la rom senza wipe per non perdere le app?
    Prova a vedere di non avere fast charge attivato.....

    Inviato dal mio GT-I9000 con Tapatalk 2
    Samsung Galaxy S - Tsunami X AOKP JB - VorteX CM10 - XanaX slim
    Samsung Galaxy S3 Tsunami X AOKP JB - UltimaRom - Vortex Cm10.1
    Samsung Galaxy P3110 - Tsunami X JB

    Ti sono stato utile?..... un Thanks....


  6. #3985
    Androidiano L'avatar di sanji1310


    Registrato dal
    Sep 2010
    LocalitÓ
    Near Monza
    Messaggi
    187
    Smartphone
    i9000; i9300...

    Ringraziamenti
    36
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da xlory Visualizza il messaggio
    Non so io ho provato e funziona..... ma hai tolto il default della galleria.... ti las ia scegliere?

    Sent from Tsunami X S3
    Non avevo dato la preferenza, lascio che ogni volta me lo chieda. Non cambia niente.

    Inviata dal mio fantastico i9000.
    Oneplus One
    Rom: CM 12.1 Os YOG4PAS3JL (PER ORA...)
    Kernel: Original
    Modem 241

    <- Luke...Usa il tasto Thanks Luke!!!

  7. #3986
    Androidiano VIP L'avatar di xlory


    Registrato dal
    Mar 2012
    LocalitÓ
    Trento
    Messaggi
    3,426
    Smartphone
    Galaxy S - Galaxy S3

    Ringraziamenti
    584
    Ringraziato 4,937 volte in 2,433 Posts
    Predefinito

    Quote Originariamente inviato da sanji1310 Visualizza il messaggio
    Non avevo dato la preferenza, lascio che ogni volta me lo chieda. Non cambia niente.

    Inviata dal mio fantastico i9000.
    Ma guarda che Ú strano.... io ho provato e riprovato e non ho il problema...
    E con la gallery normale non riesci.... ?

    Sent from Tsunami X S3
    Samsung Galaxy S - Tsunami X AOKP JB - VorteX CM10 - XanaX slim
    Samsung Galaxy S3 Tsunami X AOKP JB - UltimaRom - Vortex Cm10.1
    Samsung Galaxy P3110 - Tsunami X JB

    Ti sono stato utile?..... un Thanks....


  8. #3987
    Senior Droid L'avatar di mattandy


    Registrato dal
    Jun 2011
    Messaggi
    477
    Smartphone
    Samsung Galaxy S3

    Ringraziamenti
    247
    Ringraziato 65 volte in 57 Posts
    Predefinito

    ragazzi io continuo ad avere il problema del wifi che nonostante l'icona lo segnali come attivo, dopo qualche minuto a schermo spento si disattiva nel senso che non ho pi¨ connessione dati. ad esempio se provo ad aprire fb dopo 15 minuti di schermo spento mi dice connessione assente. sottolineo che nelle impostazioni avanzate del wifi ho impostato su mantieni wifi durante sospensione "sempre"

  9. Il seguente Utente ha ringraziato mattandy per il post:

    vanzo (31-10-12)

  10. #3988
    Androidiano L'avatar di flescenberg


    Registrato dal
    Mar 2012
    Messaggi
    88

    Ringraziamenti
    18
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Io non riesco a mandare gli Mms, quando carico un'immagine non mi da il messaggio di ridimensionamento... E non lo invia.
    Non Ú un problema di parametri e credito.
    Ho provato con un altro galaxy s, con rom orginale stessi parametri e va....help me.
    Ho inviato un mms ricevuto, con l'immagine ridimensionata e lo invia tranquillamente.

    Come risolvere????????

    Dodo
    Ultima modifica di flescenberg; 01-11-12 alle 12:58
    TSUNAMI X 4.5 GT-I9000

  11. #3989
    Androidiano


    Registrato dal
    Oct 2011
    LocalitÓ
    Sicilia
    Messaggi
    125
    Smartphone
    Galaxy S

    Ringraziamenti
    16
    Ringraziato 3 volte in 1 Post
    Predefinito

    Qualcuno usa NOLED? Con la 3.0 noled da un fastidioso effetto. Quando appare l'icona a schermo che seganala una chiama/sms perso lo schermo si accende e si spegne insieme all'icona !! (sulla 2.5 problema inesistente.

    Sembra un po' piu' scattosa della 2.5 devo settare qualcosa ?

    Grazie

  12. #3990
    Androidiano L'avatar di sanji1310


    Registrato dal
    Sep 2010
    LocalitÓ
    Near Monza
    Messaggi
    187
    Smartphone
    i9000; i9300...

    Ringraziamenti
    36
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da xlory Visualizza il messaggio
    Ma guarda che Ú strano.... io ho provato e riprovato e non ho il problema...
    E con la gallery normale non riesci.... ?

    Sent from Tsunami X S3
    Provato e riprovato ma niente.

    P.S. Anche a me sembra pi¨ scattosa della 2.5, magari domani, con calma, provo a piallare. Controller˛ anche la cosa dello sfondo nel lockscreen.

Pagina 399 di 792 primaprima ... 299349389397398399400401409449499 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 04-09-12, 07:40

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy