CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 5 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 39 Thanks ricevuti nell'ultimo mese

Pagina 694 di 792 primaprima ... 194594644684692693694695696704744 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,931 a 6,940 su 7917
Discussione:

[ROM][JB] Tsunami X --- by Team Tsunami [AOKP Jelly Bean][OTA]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6931
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    52

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non so come risolvere: anche con la 4.8 (ma anche con 4.7) continuo ad avere il problema che non mi mantiene le suonerie.
    Non c'e' verso !!
    Nonostante installazione pulita (con odin e tutti i wipe e format previsti).

    Nessuno ha questo problema ?

    Come risolvo ?
    Grazie
    Samsung Galaxy S9

  2.  
  3. #6932
    Androidiano L'avatar di PiacereOmar


    Registrato dal
    Nov 2012
    LocalitÓ
    Montesilvano (PE)
    Messaggi
    292
    Smartphone
    Galaxy S

    Ringraziamenti
    10
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da karug64 Visualizza il messaggio
    Non so come risolvere: anche con la 4.8 (ma anche con 4.7) continuo ad avere il problema che non mi mantiene le suonerie.
    Non c'e' verso !!
    Nonostante installazione pulita (con odin e tutti i wipe e format previsti).

    Nessuno ha questo problema ?

    Come risolvo ?
    Grazie
    Format quali fai ?

    Inviato dal mio GT-I9000 con Tapatalk 2

  4. #6933
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    311

    Ringraziamenti
    89
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da karug64 Visualizza il messaggio
    Non so come risolvere: anche con la 4.8 (ma anche con 4.7) continuo ad avere il problema che non mi mantiene le suonerie.
    Non c'e' verso !!
    Nonostante installazione pulita (con odin e tutti i wipe e format previsti).

    Nessuno ha questo problema ?

    Come risolvo ?
    Grazie
    Per il resto come va ??

    Inviato dal mio GT-I9000 con Tapatalk 2
    Ultima modifica di microscan; 31-03-13 alle 10:32

  5. #6934
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    311

    Ringraziamenti
    89
    Ringraziato 31 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da PiacereOmar Visualizza il messaggio
    Format quali fai ?

    Inviato dal mio GT-I9000 con Tapatalk 2
    Se non ci sono indicazioni particolari scritte da Xlory sono i soliti wipe scritti e riscritti diversi post indietro

    Inviato dal mio GT-I9000 con Tapatalk 2

  6. #6935
    Senior Droid L'avatar di felix7417


    Registrato dal
    Dec 2010
    LocalitÓ
    Romito Magra-La Spezia
    Messaggi
    563
    Smartphone
    Nexus5- Galaxy Ace-Ideos

    Ringraziamenti
    143
    Ringraziato 316 volte in 242 Posts
    Predefinito

    Quote Originariamente inviato da karug64 Visualizza il messaggio
    Non so come risolvere: anche con la 4.8 (ma anche con 4.7) continuo ad avere il problema che non mi mantiene le suonerie.
    Non c'e' verso !!
    Nonostante installazione pulita (con odin e tutti i wipe e format previsti).

    Nessuno ha questo problema ?

    Come risolvo ?
    Grazie
    ma tu metti le suonerie in una cartella cosi composta: media-->audio-->ringtones..???...
    Nexus 5_Pure Nexus 7.7.1-Galaxy ACE S5830I
    Operatore Mobile: 3_Opzione/Tariffa: ALL IN Teen (1000-100-10GB)
    Mediacom SmartPad MP-8S4B3G

  7. #6936
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    25

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Aggiornando alla 4.7 non ho pi¨ la suoneria Facebook Pop...c'Ŕ un modo per riaverla?? era comoda per i messaggi....anche quella tipica di whatsapp, si chiama whistle se non sbaglio...

  8. #6937
    Androidiano L'avatar di jacksamba


    Registrato dal
    Jul 2012
    LocalitÓ
    Galliate (Novara)
    Messaggi
    291
    Smartphone
    Samsung Galaxy S8+

    Ringraziamenti
    194
    Ringraziato 30 volte in 28 Posts
    Predefinito

    buongiorno a tutti e auguri di buona pasqua, ho fatto qualche casino con il boot animation ho provato a metterne uno con l'opzione nel men¨ seleziona ...... ma al riavvio non ho pi¨ niente ,ho provato a rimetterne uno di quelliche trovo in ota niente , ho anche riflashato la rom ma niente anche li che posso fare .....

  9. #6938
    Senior Droid L'avatar di Androiode


    Registrato dal
    Sep 2011
    Messaggi
    591

    Ringraziamenti
    79
    Ringraziato 41 volte in 37 Posts
    Predefinito

    Io con ogni update faccio solo i 2 wipe cache e dalvik e non ho nessun problema... Anzi ieri si Ŕ risolto pure il problema della sincronizzazione del browser...ho dovuto solo scollegare e ricollegare chrome su PC

    Tapatalk...

  10. #6939
    Senior Droid


    Registrato dal
    Dec 2011
    Messaggi
    376
    Smartphone
    Galaxy S, Nexus 4, G Pad 8.3.

    Ringraziamenti
    192
    Ringraziato 60 volte in 33 Posts
    Predefinito

    con la 4.7 l'oc a 110 mi provocava riavvi ogni 40 minuti, spero che con la 4.8 si risolvano..

  11. #6940
    Androidiano


    Registrato dal
    Mar 2011
    Messaggi
    52

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da PiacereOmar Visualizza il messaggio
    Format quali fai ?
    Format System/Cache/Data/DataData

    Quote Originariamente inviato da microscan Visualizza il messaggio
    Per il resto come va ??
    Sembra andare tutto bene. Non ho potuto ancora provare il bluethoot in macchina. Per il resto, posso dire che sembra abbastanza fluida senza imputamenti.

    Quote Originariamente inviato da felix7417 Visualizza il messaggio
    ma tu metti le suonerie in una cartella cosi composta: media-->audio-->ringtones..???...
    Non utilizzo suonerie personalizzate. Ho solo selezionato una suoneria per le chiamate e una per gli sms tra quelle presenti di default sul telefono.

    Tra l'altro vi dico che se vado nella scelta della suoneria trovo la suoneria scelta selezionata (col pallino), ma quando arriva una chiamata si sente il suono della preimpostata di default.

    Grazie e auguri di buona pasqua a tutti.

Pagina 694 di 792 primaprima ... 194594644684692693694695696704744 ... ultimoultimo
Ultima pagina

LinkBacks (?)

  1. 04-09-12, 08:40

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy