CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 51 Thanks ricevuti nell'ultimo mese

Pagina 1087 di 1341 primaprima ... 875879871037107710851086108710881089109711371187 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 10,861 a 10,870 su 13410
Discussione:

[KERNEL ICS/JB] DORIMANX GS2 Multi Platform DUALBOOT +Touch Recovery

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #10861
    Androidiano L'avatar di maxim2071


    Registrato dal
    Jan 2012
    Messaggi
    252

    Ringraziamenti
    48
    Ringraziato 16 volte in 14 Posts
    Predefinito

    R: [KERNEL ICS/JB] DORIMANX GS2 Multi Platform DUALBOOT +Touch Recovery

    Mi sembra che devi impostare AFTR only da qualche parte su Stweak,non ricordo dove l ho letto ma dovrebbe funzionare.Se trovo informazioni le posto..

    Inviato dal mio GT-I9100 con Tapatalk 2

  2. Il seguente Utente ha ringraziato maxim2071 per il post:

    Davidez25 (14-02-13)

  3.  
  4. #10862
    Androidiano L'avatar di cloud8


    Registrato dal
    Jan 2011
    Messaggi
    257

    Ringraziamenti
    55
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Raga mi serve aiuto...ho flashato dori 7.47 da un paio di giorni, impostato i due gov nightmare/nightmare, abilitato la frequenza di 100MHz e abilitato il BLN. Il problema č che mi ha freezato giį due volte... a cosa puo essere dovuto?? nn ho toccato nemmeno l'undervolt.
    Ho notato che la batteria ha dei sbalzi di 15-20% quando si riaccende, sarį mica causa della batteria scalibrata??

  5. #10863
    Androidiano VIP L'avatar di drdivago


    Registrato dal
    Feb 2012
    Localitą
    Padova
    Messaggi
    1,054
    Smartphone
    SGSII, Nexus 6P

    Ringraziamenti
    166
    Ringraziato 768 volte in 400 Posts
    Predefinito

    Quote Originariamente inviato da cloud8 Visualizza il messaggio
    Raga mi serve aiuto...ho flashato dori 7.47 da un paio di giorni, impostato i due gov nightmare/nightmare, abilitato la frequenza di 100MHz e abilitato il BLN. Il problema č che mi ha freezato giį due volte... a cosa puo essere dovuto?? nn ho toccato nemmeno l'undervolt.
    Ho notato che la batteria ha dei sbalzi di 15-20% quando si riaccende, sarį mica causa della batteria scalibrata??
    E' stato dimostrato in passato che la calibrazione della batteria serve a poco o niente... il problema dei freeze molto probabilmente č dovuto al governor Nightmare, che ha dato problemi di stabilitą a qualcuno (me compreso).

  6. Il seguente Utente ha ringraziato drdivago per il post:

    cloud8 (14-02-13)

  7. #10864
    Senior Droid L'avatar di Davidez25


    Registrato dal
    Jan 2011
    Messaggi
    342

    Ringraziamenti
    86
    Ringraziato 43 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da maxim2071 Visualizza il messaggio
    Mi sembra che devi impostare AFTR only da qualche parte su Stweak,non ricordo dove l ho letto ma dovrebbe funzionare.Se trovo informazioni le posto..

    Inviato dal mio GT-I9100 con Tapatalk 2
    Niente da fare non va lo stesso. Č troppo antipatico sentire e gracchi alle suonerie. Peccato č il kernel pił completo

    Inviato dal mio GT-I9100 con Tapatalk 2

  8. #10865
    Senior Droid L'avatar di themr87


    Registrato dal
    Aug 2012
    Localitą
    Vicenza
    Messaggi
    802
    Smartphone
    Nexus 5 32GB white

    Ringraziamenti
    240
    Ringraziato 228 volte in 190 Posts
    Predefinito

    ti consiglio anche di evitare le frequenze sotto i 200, grande instabilitą per poco risparmio
    Quote Originariamente inviato da cloud8 Visualizza il messaggio
    Raga mi serve aiuto...ho flashato dori 7.47 da un paio di giorni, impostato i due gov nightmare/nightmare, abilitato la frequenza di 100MHz e abilitato il BLN. Il problema č che mi ha freezato giį due volte... a cosa puo essere dovuto?? nn ho toccato nemmeno l'undervolt.
    Ho notato che la batteria ha dei sbalzi di 15-20% quando si riaccende, sarį mica causa della batteria scalibrata??

  9. Il seguente Utente ha ringraziato themr87 per il post:

    cloud8 (15-02-13)

  10. #10866
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    176

    Ringraziamenti
    37
    Ringraziato 287 volte in 85 Posts
    Predefinito

    Purtroppo devo contraddirti la colpa e da attribuire a voltaggi troppo bassi e non al governor. Se fosse come dici te il problema lo avrebbero tutti me compreso. Cmq ho postato molti post indietro il motivo dei sod magari potresti darci uno sguardo .
    Un saluto a tutti:-).
    Scusate il ritardo del Kernel ma abbiamo avuto qualche problema. Ora tutto funziona bene pero non so se lo rilasceremo stasera.
    Quote Originariamente inviato da drdivago Visualizza il messaggio
    E' stato dimostrato in passato che la calibrazione della batteria serve a poco o niente... il problema dei freeze molto probabilmente č dovuto al governor Nightmare, che ha dato problemi di stabilitą a qualcuno (me compreso).

  11. I seguenti 3 Utenti hanno ringraziato alucard28 per il post:

    iscio (14-02-13),N1m0Y (15-02-13),themr87 (14-02-13)

  12. #10867
    Senior Droid L'avatar di themr87


    Registrato dal
    Aug 2012
    Localitą
    Vicenza
    Messaggi
    802
    Smartphone
    Nexus 5 32GB white

    Ringraziamenti
    240
    Ringraziato 228 volte in 190 Posts
    Predefinito

    grande non vedo l'ora di provarlo con la lsd! spero in un trip mentale :P
    Quote Originariamente inviato da alucard28 Visualizza il messaggio
    Purtroppo devo contraddirti la colpa e da attribuire a voltaggi troppo bassi e non al governor. Se fosse come dici te il problema lo avrebbero tutti me compreso. Cmq ho postato molti post indietro il motivo dei sod magari potresti darci uno sguardo .
    Un saluto a tutti:-).
    Scusate il ritardo del Kernel ma abbiamo avuto qualche problema. Ora tutto funziona bene pero non so se lo rilasceremo stasera.

  13. #10868
    carlo201983
    Guest
    Predefinito

    Quote Originariamente inviato da alucard28 Visualizza il messaggio
    Purtroppo devo contraddirti la colpa e da attribuire a voltaggi troppo bassi e non al governor. Se fosse come dici te il problema lo avrebbero tutti me compreso. Cmq ho postato molti post indietro il motivo dei sod magari potresti darci uno sguardo .
    Un saluto a tutti:-).
    Scusate il ritardo del Kernel ma abbiamo avuto qualche problema. Ora tutto funziona bene pero non so se lo rilasceremo stasera.
    Ciau ALU sono stato costretto ad abbandonare il dori x via di 2 problemi l'audio che gracchia ed il consumo notevole sono passato al jeboo che il problema all'audio non c'č consuma meno anche se č una piccola ciofeca confronto al dori. Ah ha

    Inviato dal mio Fantastico Samsung S2 .... altro che I-PHOGNE ... :-) :-)

  14. #10869
    Androidiano VIP L'avatar di iscio


    Registrato dal
    Jul 2011
    Localitą
    Bergamo
    Messaggi
    3,050
    Smartphone
    galaxy s4

    Ringraziamenti
    5,461
    Ringraziato 2,590 volte in 1,138 Posts
    Predefinito

    Alucard spero abbiate fixato il thetering...

    By Iscio, inviato con Tapatalk

    <---- Se vi sono stato utile thanksatemi

  15. #10870
    Androidiano VIP L'avatar di drdivago


    Registrato dal
    Feb 2012
    Localitą
    Padova
    Messaggi
    1,054
    Smartphone
    SGSII, Nexus 6P

    Ringraziamenti
    166
    Ringraziato 768 volte in 400 Posts
    Predefinito

    Quote Originariamente inviato da alucard28 Visualizza il messaggio
    Purtroppo devo contraddirti la colpa e da attribuire a voltaggi troppo bassi e non al governor. Se fosse come dici te il problema lo avrebbero tutti me compreso. Cmq ho postato molti post indietro il motivo dei sod magari potresti darci uno sguardo .
    Un saluto a tutti:-).
    Scusate il ritardo del Kernel ma abbiamo avuto qualche problema. Ora tutto funziona bene pero non so se lo rilasceremo stasera.
    io veramente ho avuto un paio di freeze poco dopo aver installato il 7.47, lasciando tutte le impostazioni di default. Gli UV li ho aggiunti dopo...

Pagina 1087 di 1341 primaprima ... 875879871037107710851086108710881089109711371187 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy