CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 99 Thanks ricevuti nell'ultimo mese

Pagina 454 di 1341 primaprima ... 354404444452453454455456464504554954 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,531 a 4,540 su 13410
Discussione:

[KERNEL ICS/JB] DORIMANX GS2 Multi Platform DUALBOOT +Touch Recovery

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4531
    Androidiano VIP L'avatar di robo25


    Registrato dal
    Jan 2012
    Messaggi
    935

    Ringraziamenti
    138
    Ringraziato 73 volte in 68 Posts
    Predefinito

    R: [KERNEL ICS/JB] DORIMANX GS2 Multi Platform DUALBOOT +Touch Recovery

    Quote Originariamente inviato da NeGriTa Visualizza il messaggio
    Chi sta provando il 7.3... Sia con Pegasusq che hyper... Nn funziona il 2nd core... C'ha fatto caso nessuno?

    Inviato dal mio GT-I9100 con Tapatalk 2
    Più tardi dovrei flasharlo, poi ti farò sapere...
    Ma una curiosità, dove lo vedo se si attiva il secondo core? Quale app?

    Sll: JellyBam + Siyha 4.1.5
    Fuck Yeah!!!

  2. Il seguente Utente ha ringraziato robo25 per il post:

    crisgen (17-10-12)

  3.  
  4. #4532
    Androidiano L'avatar di batman74


    Registrato dal
    Jul 2012
    Località
    Roma
    Messaggi
    274

    Ringraziamenti
    48
    Ringraziato 57 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da robo25 Visualizza il messaggio
    Più tardi dovrei flasharlo, poi ti farò sapere...
    Ma una curiosità, dove lo vedo se si attiva il secondo core? Quale app?

    Sll: JellyBam + Siyha 4.1.5
    Fuck Yeah!!!
    con system tuner pro, anche a me non funziona il secondo core se lo attivo da hotplug mode e metto second core always-on, rimane attivo finche' non si spegne lo schermo, quando lo riaccendo e' dinuovo spento.

  5. #4533
    Androidiano VIP L'avatar di jcoax


    Registrato dal
    Oct 2011
    Messaggi
    2,510

    Ringraziamenti
    1,031
    Ringraziato 1,032 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da batman74 Visualizza il messaggio
    con system tuner pro, anche a me non funziona il secondo core se lo attivo da hotplug mode e metto second core always-on, rimane attivo finche' non si spegne lo schermo, quando lo riaccendo e' dinuovo spento.

    Hai tempi avevo avuto anche io questo problema risolto con lapp
    2nd core

    Inviato dal mio GT-I9100 con Tapatalk 2
    The Immortal Galaxy S2 For Life


  6. #4534
    Androidiano L'avatar di batman74


    Registrato dal
    Jul 2012
    Località
    Roma
    Messaggi
    274

    Ringraziamenti
    48
    Ringraziato 57 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da jcoax Visualizza il messaggio
    Hai tempi avevo avuto anche io questo problema risolto con lapp
    2nd core

    Inviato dal mio GT-I9100 con Tapatalk 2
    provato ma fa lo stesso una volta in standby si spegne e non si riaccende piu'.

  7. #4535
    Androidiano VIP L'avatar di jcoax


    Registrato dal
    Oct 2011
    Messaggi
    2,510

    Ringraziamenti
    1,031
    Ringraziato 1,032 volte in 653 Posts
    Predefinito

    Quote Originariamente inviato da batman74 Visualizza il messaggio
    provato ma fa lo stesso una volta in standby si spegne e non si riaccende piu'.
    Vero, confermo di essere affetto dallo stesso problema.... Domani vedremo meglio di chi è lasciato colpa ed eventuali soluzioni... Notte
    Edit. Sopra illuminato ha suggerito di impostare i valori al 20%...guarda su che vedi... Sembra funzionare...

    Inviato dal mio GT-I9100 con Tapatalk 2
    Ultima modifica di jcoax; 17-10-12 alle 03:39
    The Immortal Galaxy S2 For Life


  8. #4536
    Androidiano L'avatar di batman74


    Registrato dal
    Jul 2012
    Località
    Roma
    Messaggi
    274

    Ringraziamenti
    48
    Ringraziato 57 volte in 47 Posts
    Predefinito

    Quote Originariamente inviato da jcoax Visualizza il messaggio
    Vero, confermo di essere affetto dallo stesso problema.... Domani vedremo meglio di chi è lasciato colpa ed eventuali soluzioni... Notte
    Edit. Sopra illuminato ha suggerito di impostare i valori al 20%...guarda su che vedi... Sembra funzionare...

    Inviato dal mio GT-I9100 con Tapatalk 2
    provato anche quello, niente da fare, buonanotte ci si prova domani.

  9. #4537
    Senior Droid


    Registrato dal
    Aug 2012
    Messaggi
    628

    Ringraziamenti
    207
    Ringraziato 335 volte in 211 Posts
    Predefinito

    @Alegu , stanotte ho lasciato il mio gioiellino senza alimentazione e dal 65% è passato al 50% cioè dalle 22.50 fino alle 4 del mattino .... Il cell va in deepsleep, ho controllato, ma ciuccia tanta batteria.. cosa mi consigli di fare?

    Smartphone: SGS2 Black (GT-I9100)
    Rom: Chamaleon ROM 3.0.2
    Android version: 4.1.2
    Kernel: Apolo 4.10 b5
    Mod: ThunderBolt Script for Chamaleon ROM
    Radio: BULS1 Ril: BULS1
    Batteria: 1650 mAh
    Operatore: Vodafone IT

  10. #4538
    Androidiano VIP L'avatar di alegu


    Registrato dal
    Jun 2011
    Località
    MILANO
    Messaggi
    4,833
    Smartphone
    NOTE3

    Ringraziamenti
    377
    Ringraziato 2,319 volte in 1,584 Posts
    Predefinito

    Quote Originariamente inviato da gordon320 Visualizza il messaggio
    @Alegu , stanotte ho lasciato il mio gioiellino senza alimentazione e dal 65% è passato al 50% cioè dalle 22.50 fino alle 4 del mattino .... Il cell va in deepsleep, ho controllato, ma ciuccia tanta batteria.. cosa mi consigli di fare?
    Dipende da cosa hai già fatto...a me stanotte dalle 23.30 ad adesso -3%....5.89+rom Samsung...finisci 3/5 cicli e poi ne riparliamo...non guardare la percentuale...per adesso...

    inviato da ? con il mio S?

  11. #4539
    Senior Droid L'avatar di bagadj


    Registrato dal
    Apr 2012
    Messaggi
    544
    Smartphone
    One Plus One

    Ringraziamenti
    102
    Ringraziato 39 volte in 32 Posts
    Predefinito

    buongiorno a tutti, mi sto accorgendo che la mattina nella prima mezz'ora dopo l'accensione la batteria mi cala di circa il 7%! non faccio nulla di diverso rispetto al passato, guardo qualche notizia facebook tapa, magari aggiorno qualche app ma vedo questo crollo inesorabile...
    l'unica cosa che mi fa venire qualche dubbio è che se controllo cpu spy vedo che il telefono ha viaggiato molto sui 1200 mhz.. potrebbe essere questa la causa? avete qualche consiglio? sto usando la versione 7.3... grazie!
    Smartphone: One Plus One
    Rom: Linearge Os 14.1
    Kernel: Stock

    TV BOX: Xiaomi MI Box 3 intl - Minix Neo X8H - Minix Neo Z64

  12. #4540
    Senior Droid L'avatar di JamesFlour


    Registrato dal
    Dec 2011
    Messaggi
    814
    Smartphone
    Galaxy S2 / Galaxy S4

    Ringraziamenti
    60
    Ringraziato 67 volte in 59 Posts
    Predefinito

    Raga io noto un bianco troppo spento!!!


    Inviato dal mio GT-I9100 usando Androidiani App

Pagina 454 di 1341 primaprima ... 354404444452453454455456464504554954 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy