CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 10 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 48 Thanks ricevuti nell'ultimo mese

Pagina 109 di 161 primaprima ... 95999107108109110111119159 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,081 a 1,090 su 1604
Discussione:

[ROM][5.1.1][UNOFFICIAL] CyanogenMod 12.1 for S3 Neo (by Rox)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1081
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    72

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    Sempre lo stesso problema

    ho isntallato il fw STOCK , fatto il root con ODIN, installato la TWRP sempre tramite odin, fatto i seguenti wipe in Advanced Wipe, ho spuntato tutte le voci tranne SD, installato la rom dopo le gaps , e appena aggiorno con google play store il google play service .. ad ogni avvio mi spunta il seguente messaggio : L'applicazione Google Play Services si è bloccata in modo anomalo (dove posso solo premere OK), come posso fare? ho controllato tutta la procedura sia rom che gaps è non è spuntato nessun errore ... sto impazzendo XD

  2.  
  3. #1082
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    39

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    stesso mio problema

  4. #1083
    Androidiano VIP L'avatar di vinbest


    Registrato dal
    Feb 2011
    Località
    Napoli
    Messaggi
    1,058
    Smartphone
    Xiaomi MI5s Plus - 64\128 gb -

    Ringraziamenti
    256
    Ringraziato 401 volte in 317 Posts
    Predefinito

    Quote Originariamente inviato da Bennyporthos Visualizza il messaggio
    bootloader i9301IXCUAOF1

    bandabase i9301IXXUAOD2
    Dovrebbe essere questo:
    Immagine1.jpg

  5. #1084
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    39

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    la prima, è quella che ho scaricato...... e installato

    ma non è che è il google service frameworks da attivare? no era attivo e lo fa ancora
    Ultima modifica di Bennyporthos; 09-11-15 alle 21:23

  6. #1085
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    72

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    mi sono reso conto che sto installando la cm-12.1-20151007-UNOFFICIAL-s3ve3g può essere questo? adesso sto scaricando l'ultima versione , vi faccio sapere

  7. #1086
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    39

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    io sto installando questa
    cm-12.1-20151022-UNOFFICIAL-s3ve3g.zip
    e me lo fa lo stesso

  8. #1087
    Androidiano VIP L'avatar di vinbest


    Registrato dal
    Feb 2011
    Località
    Napoli
    Messaggi
    1,058
    Smartphone
    Xiaomi MI5s Plus - 64\128 gb -

    Ringraziamenti
    256
    Ringraziato 401 volte in 317 Posts
    Predefinito

    Quote Originariamente inviato da Bennyporthos Visualizza il messaggio
    io sto installando questa
    cm-12.1-20151022-UNOFFICIAL-s3ve3g.zip
    e me lo fa lo stesso
    Purtroppo non riesco a capire cosa non va. Non ho mai riscontrato questo problema; Provate ad andare in impostazioni- App e nella scheda TUTTE andate su Google Play Service e controllate che nella sez. Autorizzazioni -Modifica, sia attivo TIENI SVEGLIO (questo errore lo da quando si disattiva questa opzione).
    Io ora monto la cm-12.1-20151007 e mi funziona tutto. Provate se no a mettere le fullgapps (pa_gapps-modular-full-5.1-20150315-signed.zip) a questo link:http://downloadandroidfiles.org/File...315-signed.zip
    Io ho messo queste gapps, perchè ho avuto dei problemini con le altre; poi comunque si possono tranquillamente disattivare le app google che non utilizziamo, ma queste funzionano sicuramente.
    Fatemi sapere, ciao

    P.s. non è che avete disattivato qualche servizio?
    Ultima modifica di vinbest; 09-11-15 alle 22:12

  9. Il seguente Utente ha ringraziato vinbest per il post:

    gabrielez15 (09-11-15)

  10. #1088
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    72

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    non penso di aver disattivato qualcosa.. anche xke quando installo la rom faccio tutti i wipe.. è questo problema si presenta appena apro il calendario .. esso mi dice che devo aggioranre il google playservices aggiorno tramite lo store, è spunta sto problema.. comunque adesso ho fatto la seguente cosa, fatto tutti i wipe, installato la cm-12.1-20151022-UNOFFICIAL-s3ve3g le gaps pa_gapps-modular-full-5.1-20150315-signed (che dovrebbero essere uguali alle tue) e alla fine fatto un wipe factory reset ( magari così risolvo) se così ottengo lo stesso problema faccio ciò che hai scritto e scarico le gaps che hai messo in link , vi faccio sapere grazie per la disponibilità

  11. #1089
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    39

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    io non ho disattivato nulla e poi come gabrielez facevo tiutti i wipe, provo a fare un altro percorso, installo la 12 poi la 12.1, che dite?

  12. #1090
    Androidiano


    Registrato dal
    Oct 2012
    Messaggi
    72

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    noo, che io sappia sono due rom separate XD

Pagina 109 di 161 primaprima ... 95999107108109110111119159 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy