CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 132 Thanks ricevuti nell'ultimo mese

Pagina 351 di 365 primaprima ... 251301341349350351352353361 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,501 a 3,510 su 3642
Discussione:

[ZOPO ZP998-KOMU K8] Marsapa rom KK 4.4.2

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3501
    Senior Droid L'avatar di stefano91av


    Registrato dal
    Oct 2012
    Messaggi
    606
    Smartphone
    ZOPO 998

    Ringraziamenti
    94
    Ringraziato 72 volte in 47 Posts
    Predefinito

    Raga come faccio a cambiare i file del gps da una versione all'altra per pprovare quelli migliori per il mio zopo?

  2.  
  3. #3502
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da salanet Visualizza il messaggio
    Mai il preload (a quanto ne so io)!!

    Inviato dal mio ZP990+ usando Androidiani App
    Fatelo con la batteria. Andrà a posto.[/QUOTE]

    Prov a leggere qui: soluzione errore " brom error s_ft_enable_dram_fail (4032)" mtk chips

  4. #3503
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da stefano91av Visualizza il messaggio
    Raga come faccio a cambiare i file del gps da una versione all'altra per pprovare quelli migliori per il mio zopo?
    Installa da recovery. Copia gli ZIP su SD, vai in recovery e installa.

  5. Il seguente Utente ha ringraziato gianlucanocera per il post:

    stefano91av (28-04-15)

  6. #3504
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    108

    Ringraziamenti
    32
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da gianlucanocera Visualizza il messaggio
    Fatelo con la batteria. Andrà a posto.
    Prov a leggere qui: soluzione errore " brom error s_ft_enable_dram_fail (4032)" mtk chips[/QUOTE]
    Già letto, esaminato i vari scatter utilizzati ma nessuno riporta quel pezzo di testo da rimuovere

  7. #3505
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Marsapa.
    volevo chiederti se farai una v10 o quantomeno aggiornerai la v9 con app più recenti e qualche fix.
    il problema più che altro e che quando ripristino alcuni dati di alcune app mi creano dei problemi e mi danno messaggi di errore, anche se la soluzione sarebbe disinstallare le app già presenti e installare quelle più recenti con il ripristino, la cosa nn si ferma solo a questo.
    Alcune nn partono proprio più cosa che prima facevano per esempio quando scarico "plague inc" e lo avvio questo mi crasha poco dopo cosa che prima nn faceva.
    pensando fosse l'app ho chiesto aiuto agli sviluppatori che sentendo ROOM se ne sono lavati le mani...
    Ora chiedo il tuo aiuto

  8. #3506
    Androidiano L'avatar di scorpitron


    Registrato dal
    Jul 2014
    Messaggi
    199
    Smartphone
    LeEco le pro3 6/64

    Ringraziamenti
    25
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da eman9 Visualizza il messaggio
    Ciao Marsapa.
    volevo chiederti se farai una v10 o quantomeno aggiornerai la v9 con app più recenti e qualche fix.
    il problema più che altro e che quando ripristino alcuni dati di alcune app mi creano dei problemi e mi danno messaggi di errore, anche se la soluzione sarebbe disinstallare le app già presenti e installare quelle più recenti con il ripristino, la cosa nn si ferma solo a questo.
    Alcune nn partono proprio più cosa che prima facevano per esempio quando scarico "plague inc" e lo avvio questo mi crasha poco dopo cosa che prima nn faceva.
    pensando fosse l'app ho chiesto aiuto agli sviluppatori che sentendo ROOM se ne sono lavati le mani...
    Ora chiedo il tuo aiuto
    io ho risolto formattando il tutto disinstallando e installando le app necessarie messe tutte le impostazioni come voglio io e poi ho fatto un backup tramite recovery,così all'occorrenza posso ripristinare il tutto senza perdere tempo. Poi penso che al massimo mars rilascerà lollipop per lo zp998 se la zopo decide di non aggiornare più il dispositivo(molto probabile)

  9. #3507
    Androidiano L'avatar di ant0ni0


    Registrato dal
    Oct 2011
    Messaggi
    139

    Ringraziamenti
    35
    Ringraziato 8 volte in 6 Posts
    Predefinito

    Ciao a tutti. Problema: da un pò di giorni lo smartphone anche dopo diverse ore col caricatore collegato, è carico al 40% circa. Una volta riavviato, è arrivato al massimo al 70%. Ho provato diversi cavi e caricatori e il risultato non cambia. Ho provato anche a fare un hard reset, senza purtroppo ottenere risultato. Possiedo un tester per misurare tensione e corrente applicata a dispositivi USB, e effettivamente la corrente di carica oscilla mediamente tra i 0.5 A e i 0.7 A. A tratti scende anche sotto i 0.5 A o addirittura azzerandosi. Qualcuno potrebbe darmi qualche dritta o lo devo portare direttamente in assistenza? Ringrazio anticipatamente. Ho la rom V3 di Marsapa ma presenta lo stesso difetto anche con la stock. 😢

  10. #3508
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da ant0ni0 Visualizza il messaggio
    Ciao a tutti. Problema: da un pò di giorni lo smartphone anche dopo diverse ore col caricatore collegato, è carico al 40% circa. Una volta riavviato, è arrivato al massimo al 70%. Ho provato diversi cavi e caricatori e il risultato non cambia. Ho provato anche a fare un hard reset, senza purtroppo ottenere risultato. Possiedo un tester per misurare tensione e corrente applicata a dispositivi USB, e effettivamente la corrente di carica oscilla mediamente tra i 0.5 A e i 0.7 A. A tratti scende anche sotto i 0.5 A o addirittura azzerandosi. Qualcuno potrebbe darmi qualche dritta o lo devo portare direttamente in assistenza? Ringrazio anticipatamente. Ho la rom V3 di Marsapa ma presenta lo stesso difetto anche con la stock. 😢
    Cambia batteria
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  11. Il seguente Utente ha ringraziato marsapa per il post:

    ant0ni0 (19-04-15)

  12. #3509
    Androidiano L'avatar di ant0ni0


    Registrato dal
    Oct 2011
    Messaggi
    139

    Ringraziamenti
    35
    Ringraziato 8 volte in 6 Posts
    Predefinito

    Magari fosse solo la batteria, proverò! Certo però che si rovini in 4 mesi, mi rode!

  13. #3510
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da ant0ni0 Visualizza il messaggio
    Magari fosse solo la batteria, proverò! Certo però che si rovini in 4 mesi, mi rode!
    Poteva essere difettosa, oppure l'hai lasciata vicino al calore, possono essere tanti i motivi
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  14. Il seguente Utente ha ringraziato marsapa per il post:

    command0 (20-04-15)

Pagina 351 di 365 primaprima ... 251301341349350351352353361 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy