CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Ma551m0 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 63 Thanks ricevuti nell'ultimo mese

Pagina 1 di 12 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 117
Discussione:

[HELP] Moto X 2014 - Difetti, malfunzionamenti, problemi, bug, etc...

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Moderatore L'avatar di solocchi


    Registrato dal
    Jun 2012
    Messaggi
    4,471
    Smartphone
    Pixel 4

    Ringraziamenti
    117
    Ringraziato 957 volte in 775 Posts
    Predefinito

    [HELP] Moto X 2014 - Difetti, malfunzionamenti, problemi, bug, etc...

    Discutete qui di tutti i difetti, malfunzionamenti, problemi, bug, etc... del vostro Moto X 2014.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jul 2010
    Messaggi
    12

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao Ragazzi,

    ho comprato il moto x 2014 su amazon e mi è stato consegnato il 13 ottobre... presenta un problema, il mio interlocutore a volte non mi sente, mi sente a intermittenza o mi sente lontano, ho appena fatto una chat con l'assistenza motorola che mi ha detto di farmelo sostituire.
    Ho il sospetto che sia un problema del microfono posteriore che elimina i rumori, non c'è qualche modo, secondo voi, di sistemare il problema senza mandarlo indietro ad amazon per la sostituzione?
    Magari un modo per fare un test e verificare che davvero ci sia qualche problema.
    Grazie

  4. #3
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buona sera,
    spero davvero tanto che qualcuno legga il mio messaggio e sappia darmi una risposta perché davvero non so più che farci. Il mio problema è l'assenza del segnale del mio cellulare Moto X: mi va via completamente e non posso più usarlo. L'ho acquistato 2 mesi fa; la prima volta mi è successo 2 settimane fa - il segnale mi è sparito completamente all'improvviso e così, dopo vari tentativi senza successo di resetare la sim e cambiarla, l'ho portato in negozio poiché in garanzia. Lo hanno tenuto 2 settimane e l'ho ritirato l'altro giorno ma il problema non si è risolto: il senale va e viene anche più di 20 volte al giorno e spesso mi tocca spegnerlo e pregare che riaccendendo si risolva. Io amo davvero tanto questo telefoto e non voglio stare altre settimane senza cellulare - perché se lo riporto in negozio sicuramente me lo rimandano in assistenza. A qualcuno è mai successo una cosa del genere? Avete idea di quale sia il problema??? grazieeeeeeeeeeeeeeee

  5. #4
    Androidiano L'avatar di GrouchoM


    Registrato dal
    Oct 2012
    Messaggi
    142
    Smartphone
    HTC One M9, Moto X (2014)

    Ringraziamenti
    32
    Ringraziato 22 volte in 13 Posts
    Predefinito

    Ciao a tutti ho qualche problema con alcuni comandi di Moto Voice. Quando dico "Manda un messaggio a Tizio dicendo: ciao..." mi apre sempre e solo Whatsapp e non l'applicazione degli sms. E' normale? O quel comando è tarato solo per Whatsapp? In più con il comando "Suona ... su Youtube" mi apre Youtube ma qualsiasi cantante pronuncio mi dice che "si è verificato un errore". Avete qualche idea?

    Edit: ok, ho aggiornato tutti i servizi di Motorola dal Play Store e adesso va tutto alla grande!
    Ultima modifica di GrouchoM; 18-12-14 alle 13:12

  6. #5
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao a tutti ragazzi

    premetto che ho il telefono da circa una settimana e ho fatto l'upgrade a lollipop via OTA.
    Ho notato però un fastidio relativo a moto voice.
    A parte il fatto che a volte parte da solo senza che nessuno pronunci il comando vocale registrato...
    il problema è che quando parte moto voice si ripristina il volume dell'audio della suoneria!

    Siccome a lavoro lo tengo sempre in modalità vibrazione e può capitare che moto voice parti da solo vorrei evitare almeno che mi ripristini il volume della suoneria....

    Per capire di cosa parlo:

    - abbassate il volume al minimo finché non compare l'icona di vibrazione nella barra di stato.
    - avviate moto voice (anche manualmente)
    - se avviate moto voice a mano cliccate sul microfono al centro dell'applicazione sotto la voce "CIAO, NOME"
    - a questo punto dovrebbe scomparire l'icona della vibrazione dalla barra di stato e il volume dell'audio dovrebbe essere poco superiore al 50%

    magari qualcuno di voi può fare questa prova e dirmi se succede

    Grazie a tutti

    Giuliano

  7. #6
    Senior Droid


    Registrato dal
    Mar 2010
    Messaggi
    444

    Ringraziamenti
    31
    Ringraziato 15 volte in 12 Posts
    Predefinito

    Mi è arrivato ora e l'ho aperto...
    sembra che alcune icone le visualizzi veramente male o meglio che visualizzi gli effetti grafici aggiuntivi ma in maniera pessima.
    tipo tirando in giù le icone si crea un semicerchio grigio sfocato orribile...
    qualcuno ha qualche idea o lo rimando indietro?

  8. #7
    Baby Droid


    Registrato dal
    Feb 2015
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao Luca789, ti volevo chiedere come hai risolto col tuo telefono. A me da lo stesso problema. Te l'hanno sostituito ?

  9. #8
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    8

    Ringraziamenti
    3
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti! Ho da poco il moto x 2014 (in famiglia abbiamo anche il 2013.. buongustai!!! ) Il problema è che con il comando vocale "manda su Whatsapp" si apre soltanto l'app Whatsapp, ma è impossibile proseguire nell'operazione di invio messaggio con comandi vocali perchè non mi vien più chiesto nient'altro dalla simpatica vocina che dovrebbe chiedermi "a chi vuoi inviare il messaggio?"........ Ora, sul modello 2014 ho visto nelle video-recensioni che è possibile far tutto coi comandi vocali, ma perchè a me non va? Chi mi sa aiutare per favore?

  10. #9
    Androidiani Power User L'avatar di Fabio3105


    Registrato dal
    Oct 2010
    Messaggi
    5,541
    Smartphone
    Samsung Galaxy S7 Edge

    Ringraziamenti
    1,280
    Ringraziato 1,690 volte in 1,385 Posts
    Predefinito

    Quote Originariamente inviato da stexfan Visualizza il messaggio
    Ciao a tutti! Ho da poco il moto x 2014 (in famiglia abbiamo anche il 2013.. buongustai!!! ) Il problema è che con il comando vocale "manda su Whatsapp" si apre soltanto l'app Whatsapp, ma è impossibile proseguire nell'operazione di invio messaggio con comandi vocali perchè non mi vien più chiesto nient'altro dalla simpatica vocina che dovrebbe chiedermi "a chi vuoi inviare il messaggio?"........ Ora, sul modello 2014 ho visto nelle video-recensioni che è possibile far tutto coi comandi vocali, ma perchè a me non va? Chi mi sa aiutare per favore?
    ho notato esattamente la stessa cosa recentemente...
    credo che sia un problema dell'ultimo aggiornamento di moto voice. speriamo che risolvano con il prossimo perchè questa funzionalità è molto comoda guidando
    Se vuoi ringraziarmi, clicca il thanks in basso a sinistra... non morde....

    --------- SAMSUNG GALAXY S7 EDGE GOLD PLATINUM

    La funzione "cerca" è vostra amica, come google del resto... aiutateli a non sentirsi soli, usateli!!

  11. Il seguente Utente ha ringraziato Fabio3105 per il post:

    stexfan (11-04-15)

  12. #10
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve, da quando ho aggiornato a 5.0 il moto x ha iniziato ad avere problemi in chiamata.Il volume del microfono è molto basso e l'interlocutore sente molto da lontano.Pensavo fosse il moto x difettoso però nelle chiamate con whatsapp questo problema non si presenta. Siccome non sono riuscito a trovare nulla a riguardo volevo sapere se qualcuno ha avuto il mio stesso problema.Ringrazio anticipatanente per le risposte.

Pagina 1 di 12 12311 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy