CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 31 di 627 primaprima ... 2129303132334181131531 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 301 a 310 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #301
    Androidiano


    Registrato dal
    Mar 2010
    Messaggi
    284
    Smartphone
    HTC Hero - GS2 - Z7 mini

    Ringraziamenti
    268
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Quote Originariamente inviato da Gigi2014 Visualizza il messaggio
    Anch'io con la 2.4 nessun problema.. Fatto aggiornamento tramite OTA. Seguendo installazione come i precedenti.. Rimane il mio solito problema con Google play books.. Che non riesco a risolvere.
    Buonasera Gigi2014,
    mi sembra di capire che abbiamo lo stesso problema con Google Libri.
    Hai fatto caso a quali libri apre?
    A me per esempio mi apre tutti quelli caricati in pdf mentre per quelli in epub rimane a girare sulla copertina.
    Purtroppo avendo aggiornato appena arrivato non so se usando la 9.20(il fw con cui arriva dalla cina) magari funzionava...
    Se per caso trovi una dritta fammi sapere!
    Naturalmente faro' lo stesso!
    Ciao

  2.  
  3. #302
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    119
    Smartphone
    Huawei P9 Lite

    Ringraziamenti
    2
    Ringraziato 7 volte in 6 Posts
    Predefinito

    HELP! non so se ho combinato qualche casino..
    ho provato a fare l'aggiornamento riavviando in recovery twrp... errori non ne ha dati...
    ma adesso se faccio il reboot mi riesce sempre twrp.. che devo fare????

  4. #303
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da colonnello77 Visualizza il messaggio
    HELP! non so se ho combinato qualche casino..
    ho provato a fare l'aggiornamento riavviando in recovery twrp... errori non ne ha dati...
    ma adesso se faccio il reboot mi riesce sempre twrp.. che devo fare????
    Hai fatto reboot system oppure reboot recovery?

    Inviato dal mio NX505J usando Androidiani App

  5. #304
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    119
    Smartphone
    Huawei P9 Lite

    Ringraziamenti
    2
    Ringraziato 7 volte in 6 Posts
    Predefinito

    ho fatto il reboot da flashify con twrp.. ho installato l'aggiornamento 2.1 e non mi ha dato errori.. ma poi non riuscivo ad uscire dalla twrp...
    preso dal panico credo di aver fatto un wipe di tutto il sistema.. e mi diceva che il telefono era senza root.. allora ho provato a installare di nuovo il firmware di cuoco... è andato a buon fine... solo che mi trovo adesso una versione diversa da quando l'ho installata la prima volta.. c'è tipo il lettore musicale, il calendario che non c'erano... ma non c'è titanium, super user, e altre cose...
    e la versione mi da la 1.42... e se cerco aggiornamenti con fota mi dice che è all'ultima versione.. che ho combinato???

  6. #305
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    119
    Smartphone
    Huawei P9 Lite

    Ringraziamenti
    2
    Ringraziato 7 volte in 6 Posts
    Predefinito

    mi correggo.. dopo un riavvio mi sono ritrovato applicazioni come super su e titanium.. ora sto facendo un ripristino, visto che avevo fatto un backup.. vediamo che ci esce....

  7. #306
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    20

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Io le ho fatte tutte di fila e tutto è filato liscio. oltre ad unirmi ai ringraziamenti per cuoco per l'eccellente lavoro che sta svolgendo, volevo verificare un paio di cose insieme a voi tutti. Come prima SIM utilizzo postemobile x i dati mentre come seconda Tim (solo voce), mi sembra che la connettività con Tim sia peggiorata. Mi capita infatti di vedere la potenza del segnale passare velocemente a zero, quindi in condizioni di campo assente. Dalle mie parti Tim non prende benissimo, ma prima negli stessi punti mi sembrava che la portante della cella fosse migliore. Inoltre, non so se mi si sono incrociati gli occhi dopo tutta la reinstallazione, non sono riuscito più a trovare dal menù App, il settaggio per installare le app esterne. Ci sono riuscito esclusivamente facendomici portare una volta cliccato sulla app che volevo installare. Volevo inoltre proporre, una modifica circa la possibilità di colorare i due indicatori di campo di ciascuna delle SIM, degli stessi colori che il sistema di default associa a queste, così da individuare facilmente il livello di campo, per ciascuna. Grazie a tutti....

    ... mi si erano incrociati gli occhi... ho trovato sotto permission e credenti al l`installment manager. Mentre confermo l'impressione di un degrado circa la ricezione ed il mantenimento del campo. Passa rapidamente da un livello di potenza accettabile a zero o quasi. Continuerò anche domani e speriamo che dipenda solo dalla mia cella ...
    Ultima modifica di ferrowall; 09-09-14 alle 00:29 - Motivo: edit

  8. #307
    Androidiano


    Registrato dal
    Aug 2014
    Messaggi
    162

    Ringraziamenti
    23
    Ringraziato 21 volte in 19 Posts
    Predefinito

    Io provengo da nexus5, quindi non un massimo di stabilità con la rete. Lo z7 è molto più stabile e riesce a restare agganciato alla rete meglio del nexus (tim primaria, voda secondaria solo voce).
    Diamo colpa ai telefoni, ma credo che la nostra rete sia un colabrodo da far paura!!!

  9. #308
    Androidiano L'avatar di nevrastenek


    Registrato dal
    Oct 2012
    Messaggi
    70
    Smartphone
    MI A3

    Ringraziamenti
    146
    Ringraziato 32 volte in 20 Posts
    Predefinito

    Rinnovo i ringraziamenti a cuoco92 e mi sembra doveroso offrire una birra
    Anche per me aggiornamenti automatici eseguiti senza problemi. Nessuna segnalazione da fare.
    Tutto gira perfetto e fluidissimo.

    Rigrazie
    Ultima modifica di nevrastenek; 09-09-14 alle 08:42 - Motivo: corretto errore

  10. #309
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    24

    Ringraziamenti
    50
    Ringraziato 13 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da eddie1967 Visualizza il messaggio
    [quote name="Gigi2014" post=6066391]Anch'io con la 2.4 nessun problema.. Fatto aggiornamento tramite OTA. Seguendo installazione come i precedenti.. Rimane il mio solito problema con Google play books.. Che non riesco a risolvere.
    Buonasera Gigi2014,
    mi sembra di capire che abbiamo lo stesso problema con Google Libri.
    Hai fatto caso a quali libri apre?
    A me per esempio mi apre tutti quelli caricati in pdf mentre per quelli in epub rimane a girare sulla copertina.
    Purtroppo avendo aggiornato appena arrivato non so se usando la 9.20(il fw con cui arriva dalla cina) magari funzionava...
    Se per caso trovi una dritta fammi sapere!
    Naturalmente faro' lo stesso!
    Ciao[/QUOTE]



    Ti confermo che sulla 9.20 funzionava, io ho usato quella Rom per un po'. Speriamo di risolvere il nostro problema 😢

  11. Il seguente Utente ha ringraziato Gigi2014 per il post:

    eddie1967 (09-09-14)

  12. #310
    Androidiano


    Registrato dal
    Aug 2013
    Messaggi
    57

    Ringraziamenti
    2
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Buongiorno a tutti.... Rom di cuoco favolosa ... Ho solo in piccolo problema, ma non sò se dipende dalla ROM o da me.... Con il browser stock e chrome non mi sor alcune pagine tipo subito.it o minoclick... Se uso opera le apre tranquillamente... Qualcuno ha riscontrato il medesimo problema?

    Inviato dal mio NX507J usando Androidiani App

Pagina 31 di 627 primaprima ... 2129303132334181131531 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy