CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 11 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 44 Thanks ricevuti nell'ultimo mese

Pagina 398 di 627 primaprima ... 298348388396397398399400408448498 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,971 a 3,980 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3971
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da Shikaiya Visualizza il messaggio
    ... hai installato il clock via FOTA? Edit: provato e funziona 😉

    @-;--

    @-;--[/QUOTE]

    l'ho installata prima dal sito nubia e li mi sa che ho fatto la mia...ho poi installato l'update, disintallato la app, riprovato a flashare lo zip cumulativo 2.30-2.36 ma niente

  2.  
  3. #3972
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    Località
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Quote Originariamente inviato da plutus Visualizza il messaggio
    Occhio la sveglia non funziona più a telefono spento

    Inviato dal mio NX507J usando Androidiani App
    Per quanto riguarda la sveglia, funziona da spento solo se si lascia il Launcher stock come predefinito. Se usi il Launcher Google, purtroppo una volta spento non si attiva. Ho appesnw fatto delle prove sia sul mini che sul max con l'attuale firmware 😉
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  4. Il seguente Utente ha ringraziato Cuoco92 per il post:

    MeTriX (19-01-15)

  5. #3973
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Per quanto riguarda la sveglia, funziona da spento solo se si lascia il Launcher stock come predefinito. Se usi il Launcher Google, purtroppo una volta spento non si attiva. Ho appesnw fatto delle prove sia sul mini che sul max con l'attuale firmware ��
    non uso il launcher google...ma come posso essere sicuro di usare quello di default? magari in qualche modo l'ho attivato

  6. #3974
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    e altra cosa: l'aggiornamento fota risulta non installato. Ogni volta che lo installo al riavvio successivo mi viene riproposto (e dalle impostazioni sono alla 2.36)

    PS mi sa che ho fatto casino...posso reinstallare la ROM usando la TWRP?ovviamente se avete una soluzione per non dover piallare tutto..
    Ultima modifica di plutus; 18-01-15 alle 23:10

  7. #3975
    Androidiano VIP L'avatar di Shikaiya


    Registrato dal
    Sep 2014
    Località
    Roma
    Messaggi
    2,116

    Ringraziamenti
    569
    Ringraziato 304 volte in 251 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    [quote name="plutus" post=6518296]Occhio la sveglia non funziona più a telefono spento

    Inviato dal mio NX507J usando Androidiani App
    Per quanto riguarda la sveglia, funziona da spento solo se si lascia il Launcher stock come predefinito. Se usi il Launcher Google, purtroppo una volta spento non si attiva. Ho appesnw fatto delle prove sia sul mini che sul max con l'attuale firmware 😉[/QUOTE]

    Io uso NOVA e funziona invece 😉


    @-;--

  8. #3976
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    6

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da plutus Visualizza il messaggio
    e altra cosa: l'aggiornamento fota risulta non installato. Ogni volta che lo installo al riavvio successivo mi viene riproposto (e dalle impostazioni sono alla 2.36)

    PS mi sa che ho fatto casino...posso reinstallare la ROM usando la TWRP?ovviamente se avete una soluzione per non dover piallare tutto..
    Idem, ho dovuto fare l'installazione in manuale riavviando in recovery.

  9. #3977
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da basx63 Visualizza il messaggio
    Idem, ho dovuto fare l'installazione in manuale riavviando in recovery.
    oook installato l'update a mano, funziona tutto adesso!
    Ultima modifica di plutus; 19-01-15 alle 00:28

  10. #3978
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    182

    Ringraziamenti
    84
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Buongiorno, sto riscontrando dei problemi al Wi-fi. Sia a casa che al lavoro non mi aggancia al segnale continuando a passate tra connessione, autenticazione,recupero indirizzo ip... non è la prima volta che me lo fa. Se riavvio il telefono o lo metto in mod aereo e riattivo i dati riparte, ma non capisco perchè si impalli ogni tanto.

  11. #3979
    Androidiano


    Registrato dal
    Feb 2011
    Messaggi
    162

    Ringraziamenti
    42
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da cristiano1976 Visualizza il messaggio
    Buongiorno, sto riscontrando dei problemi al Wi-fi. Sia a casa che al lavoro non mi aggancia al segnale continuando a passate tra connessione, autenticazione,recupero indirizzo ip... non è la prima volta che me lo fa. Se riavvio il telefono o lo metto in mod aereo e riattivo i dati riparte, ma non capisco perchè si impalli ogni tanto.
    Mai fatto a me. Direi nessun problema con il Wi-Fi

  12. #3980
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da cristiano1976 Visualizza il messaggio
    Buongiorno, sto riscontrando dei problemi al Wi-fi. Sia a casa che al lavoro non mi aggancia al segnale continuando a passate tra connessione, autenticazione,recupero indirizzo ip... non è la prima volta che me lo fa. Se riavvio il telefono o lo metto in mod aereo e riattivo i dati riparte, ma non capisco perchè si impalli ogni tanto.
    Scarica dal market wifi fix and rescue e fai il fix... Se continui ad avere problemi controlla i settaggi del router

    Inviato dal mio NX505J usando Androidiani App

  13. I seguenti 2 Utenti hanno ringraziato BB72 per il post:

    cristiano1976 (19-01-15),MeTriX (19-01-15)

Pagina 398 di 627 primaprima ... 298348388396397398399400408448498 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy