CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 54 Thanks ricevuti nell'ultimo mese

Pagina 476 di 627 primaprima ... 376426466474475476477478486526576 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,751 a 4,760 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4751
    Baby Droid


    Registrato dal
    Oct 2014
    Messaggi
    8

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Esatto rolliens... Suppongo con tre :-)

  2.  
  3. #4752
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Quote Originariamente inviato da iomic78 Visualizza il messaggio
    Ciao a tutti. Scusate ma vorrei fare una domanda sperando di non ricevere troppi insulti. Mi dite come mai io, durante l'installazione, scelgo di visualizzare la carica della batteria con la grafica circolare ma quando il tel si avvia ho sempre la solita visualizzazione classica?
    Prova ad usare "ricerca discussione" vedrai che tra i risultati troverai la risposta che cuoco92 ha dato a mal00mbra.....
    Se poi non la trovi fammi sapere che ti aiuto

  4. #4753
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    143

    Ringraziamenti
    37
    Ringraziato 13 volte in 9 Posts
    Predefinito

    Ragazzi mi primo flash riuscito alla grande volevo ringraziare i grandi @Cuoco92 e @BB72 per il loro lavoro e tutto il loro impegno, un grazie speciale va a @daytek per il supporto tecnico . ora non mi resta che provare questa nuova rom

  5. I seguenti 2 Utenti hanno ringraziato kyuubi83 per il post:

    BB72 (07-02-15),daytek (07-02-15)

  6. #4754
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    46

    Ringraziamenti
    3
    Ringraziato 5 volte in 3 Posts
    Predefinito

    ciao a tutti !!
    passato dalla mokee a questa ultima magia di @Cuoco92 e @BB72 e volevo ringraziare @daytek x l'assistenza di stamattina e la sua cortesia nel rispondere a tutti i miei quesiti ( a me però gli apn non si sono installati automaticamente nemmeno flashando il suo zip, li ho reimpostati a mano come tutte le altre volte ma a parte questo tutto ok ).
    Per ora nessun problema riscontrato e la rom sembra molto fluida, mi infastidisce un po avere quel widget della velocità di connessione sempre in primo piano ma per il resto sono davvero ma davvero contento.
    grazie ancora ai due creatori di questa rom e per la loro dedizione e genialità, sei davvero due grandi !!!!

  7. #4755
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da barny76 Visualizza il messaggio
    ciao a tutti !!
    passato dalla mokee a questa ultima magia di @Cuoco92 e @BB72 e volevo ringraziare @daytek x l'assistenza di stamattina e la sua cortesia nel rispondere a tutti i miei quesiti ( a me però gli apn non si sono installati automaticamente nemmeno flashando il suo zip, li ho reimpostati a mano come tutte le altre volte ma a parte questo tutto ok ).
    Per ora nessun problema riscontrato e la rom sembra molto fluida, mi infastidisce un po avere quel widget della velocità di connessione sempre in primo piano ma per il resto sono davvero ma davvero contento.
    grazie ancora ai due creatori di questa rom e per la loro dedizione e genialità, sei davvero due grandi !!!!
    Quel widget lo togli dalle impostazioni dell 'app risparmio energetico

  8. #4756
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    182

    Ringraziamenti
    84
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Ciao, io ho aggiornato. Google + funziona come il 119.

    Quote Originariamente inviato da giapicchi Visualizza il messaggio
    salve a tutti. ho aggiornato alla 1.82-2.45 e ho risolto tutti i pb tranne la non compatibilità con il device di alcune app (che con la 1.80 andavano), ad esempio:
    google+
    paypal
    119 di TIM
    sono solo io che ho questi problemi?

  9. Il seguente Utente ha ringraziato cristiano1976 per il post:

    BB72 (07-02-15)

  10. #4757
    Baby Droid


    Registrato dal
    Feb 2015
    Messaggi
    21

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    ciao bb72 ti ho mandato un messaggio privato mi fai sapere se ti è arrivato. grazie

  11. #4758
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    Non so voi, io continuo ad avere servizi exchange con errore. Provato già a fare un wipe dell'app aosp, ma niente, tutto rimane imutato

    Inviato dal mio NX507J usando Androidiani App

  12. #4759
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Estiquatsee Visualizza il messaggio
    Non so voi, io continuo ad avere servizi exchange con errore. Provato già a fare un wipe dell'app aosp, ma niente, tutto rimane imutato

    Inviato dal mio NX507J usando Androidiani App
    Hai fatto il cancella dati sia della mail che dei servizi exchange?

  13. #4760
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    [quote name="Estiquatsee" post=6585625]Non so voi, io continuo ad avere servizi exchange con errore. Provato già a fare un wipe dell'app aosp, ma niente, tutto rimane imutato

    Inviato dal mio NX507J usando Androidiani App
    Hai fatto il cancella dati sia della mail che dei servizi exchange?[/QUOTE]

    Si ma nessun risultato..


    Inviato dal mio NX507J usando Androidiani App

Pagina 476 di 627 primaprima ... 376426466474475476477478486526576 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy