CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 54 Thanks ricevuti nell'ultimo mese

Pagina 477 di 627 primaprima ... 377427467475476477478479487527577 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,761 a 4,770 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4761
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Estiquatsee Visualizza il messaggio
    Hai fatto il cancella dati sia della mail che dei servizi exchange?
    Si ma nessun risultato..


    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    Hai per caso installato i servizi exchange per Gmail?

  2.  
  3. #4762
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    [quote name="BB72" post=6585695][quote name="Estiquatsee" post=6585688]Hai fatto il cancella dati sia della mail che dei servizi exchange?[/QUOTE]

    Si ma nessun risultato..


    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    Hai per caso installato i servizi exchange per Gmail?[/QUOTE]

    No, non volontariamente...

    Gmail funziona ma sembra non in push

    L'app aosp manda in blocco exchange

    Ho notato ora che l'account gmail ha un errore di sincronia sul browser

    Inviato dal mio NX507J usando Androidiani App
    Ultima modifica di Estiquatsee; 07-02-15 alle 23:43

  4. #4763
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da Estiquatsee Visualizza il messaggio
    [quote name="BB72" post=6585695][quote name="Estiquatsee" post=6585688]Hai fatto il cancella dati sia della mail che dei servizi exchange?
    Si ma nessun risultato..


    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    Hai per caso installato i servizi exchange per Gmail?[/QUOTE]

    No, non volontariamente...

    Gmail funziona ma sembra non in push

    L'app aosp manda in blocco exchange

    Ho notato ora che l'account gmail ha un errore di sincronia sul browser

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    I problemi di gmail non mi risultano... Circa la mail aosp prova ad andare con rootexolorer sotto system/app e cancella i due files email.odex ed exchange2.odex fatto questo vai in recovery e fai un wipe cache e dalvik... Al riavvio fai un cancella dati sia di email che di servizi exchange... Vedi se si risolve...

  5. Il seguente Utente ha ringraziato BB72 per il post:

    Estiquatsee (08-02-15)

  6. #4764
    Senior Droid


    Registrato dal
    Aug 2014
    Messaggi
    414

    Ringraziamenti
    31
    Ringraziato 47 volte in 37 Posts
    Predefinito

    [quote name="BB72" post=6585733][quote name="Estiquatsee" post=6585702][quote name="BB72" post=6585695][quote name="Estiquatsee" post=6585688]Hai fatto il cancella dati sia della mail che dei servizi exchange?[/QUOTE]

    Si ma nessun risultato..


    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    Hai per caso installato i servizi exchange per Gmail?[/QUOTE]

    No, non volontariamente...

    Gmail funziona ma sembra non in push

    L'app aosp manda in blocco exchange

    Ho notato ora che l'account gmail ha un errore di sincronia sul browser

    Inviato dal mio NX507J usando Androidiani App[/QUOTE]
    I problemi di gmail non mi risultano... Circa la mail aosp prova ad andare con rootexolorer sotto system/app e cancella i due files email.odex ed exchange2.odex fatto questo vai in recovery e fai un wipe cache e dalvik... Al riavvio fai un cancella dati sia di email che di servizi exchange... Vedi se si risolve...[/QUOTE]

    OK, ci provo stanotte.. Devo appuntarmi la procedura..


    Inviato dal mio NX507J usando Androidiani App

  7. #4765
    Senior Droid L'avatar di MeTriX


    Registrato dal
    Jan 2012
    Messaggi
    682

    Ringraziamenti
    562
    Ringraziato 43 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da paolocpt Visualizza il messaggio
    Non male hola... Da impazzire raggruppare la icone a mia immagine e somiglianza... Per ora nessun problema con le applicazioni google... Solo una domanda per una curiosit che mi attanaglia, ma che non fonte di problemi.... Quando la connessione dati attiva (no 4g), normale che si alterna in continuazione sulla barra del segnale il simbolo 3g e h+....??? Operatore Tre. Possibile che si alternino in continuo i due tipi di connessione?
    Quote Originariamente inviato da rolliens Visualizza il messaggio
    Io ho lo stesso fenomeno, anche in zone di copertura piena, penso sia solo un bug di visualizzazione perch di fatto la connessione comunque veloce...

    Inviato dal mio NX507J usando Androidiani App
    Quote Originariamente inviato da paolocpt Visualizza il messaggio
    da tempo che noto questo particolare e lo fa sempre in ogni luogo e/o situazione anche con segnale a palla... Ripeto la linea dati rimane... 10/15 secondi in h+ e 10/15 secondi in 3g.... Era pi che altro una segnalazione per sapere se anche altri utenti avevano riscontrato la stessa situazione.
    in realt c' differenza tra 3G e H+
    la 3G inferiore a H+
    3G equivale alla UMTS = H = HSPA
    H+ la velocit massima equivalente a HSPA"P" appunto plus = +
    successivamente c' la 4G ma quello un altro discorso

  8. #4766
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    hi. can someone help me.
    ive installed this via cwm. why? beause i flashed the twrp 2810. and i cant see the external sd card. and i cant install this.
    but after ive installed with the cwm. i have a bug. everytime i have this network speed on the desktop floating. i cant remove it. can somone help me ?
    thx.
    https://fbcdn-sphotos-d-a.akamaihd.n...cb48a160fe2ff1

  9. #4767
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da freddy24 Visualizza il messaggio
    hi. can someone help me.
    ive installed this via cwm. why? beause i flashed the twrp 2810. and i cant see the external sd card. and i cant install this.
    but after ive installed with the cwm. i have a bug. everytime i have this network speed on the desktop floating. i cant remove it. can somone help me ?
    thx.
    https://fbcdn-sphotos-d-a.akamaihd.n...cb48a160fe2ff1
    It belongs to the power manager app....if you open it an go to settings you can disable it

  10. #4768
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    La sveglia nubia non funziona piu...

    Inviato dal mio NX507J usando Androidiani App

  11. #4769
    Androidiano L'avatar di nevrastenek


    Registrato dal
    Oct 2012
    Messaggi
    70
    Smartphone
    MI A3

    Ringraziamenti
    146
    Ringraziato 32 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da plutus Visualizza il messaggio
    La sveglia nubia non funziona piu...

    Inviato dal mio NX507J usando Androidiani App
    A me funziona. Creato nuovo allarme e si attivato regolarmente

  12. #4770
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    24

    Ringraziamenti
    50
    Ringraziato 13 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da plutus Visualizza il messaggio
    La sveglia nubia non funziona piu...

    Inviato dal mio NX507J usando Androidiani App

    La sveglia funziona anche a me.

    Inviato dal mio NX507J usando Androidiani App

Pagina 477 di 627 primaprima ... 377427467475476477478479487527577 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy