CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 40 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 118 Thanks ricevuti nell'ultimo mese

Pagina 11 di 11 primaprima ... 91011
Visualizzazione dei risultati da 101 a 109 su 109
Discussione:

[SUPPORTO MODDING] DOMANDE, INFO, AIUTI in GENERALE MODDING J5 2017 [SM-J530F]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #101
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,536
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    752
    Ringraziato 4,242 volte in 3,644 Posts
    Predefinito

    Quote Originariamente inviato da stefanocps Visualizza il messaggio
    ciao a tutti
    dopo un hard reset il wifi non si attiva piu. Ho gia provato con odin a flashare il firmware mettendo l'ultima versione, ma niente, provo ad attivare, dopo un paio di secondi si rispegne
    Qualche idea?
    grazie
    Ciao
    Di quale modello stai parlando esattamente? Prima funzjinava il wifi?
    Prova a flashare 2 volte di fila il firmware con odin....

    Inviato dal mio SM-A515F/Ds utilizzando Tapatalk
    Spoiler:

  2.  
  3. #102
    Androidiano


    Registrato dal
    Apr 2013
    Messaggi
    168

    Ringraziamenti
    23
    Ringraziato 6 volte in 6 Posts
    Predefinito

    j5 2017
    l ho flashato 3 volte, l ultima prima comn l opzione NAND ERASE e file PIT (cosi rifunziona almeno la rete con sim..prima nemmeno piu quella)
    PRima penso di si, non sono sicuro al 100% ma mi dicono di si

    edit
    Nemmeno blutootsh si attiva!
    Ultima modifica di stefanocps; 10-02-21 alle 19:40

  4. #103
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,536
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    752
    Ringraziato 4,242 volte in 3,644 Posts
    Predefinito

    Quote Originariamente inviato da stefanocps Visualizza il messaggio
    j5 2017
    l ho flashato 3 volte, l ultima prima comn l opzione NAND ERASE e file PIT (cosi rifunziona almeno la rete con sim..prima nemmeno piu quella)
    PRima penso di si, non sono sicuro al 100% ma mi dicono di si

    edit
    Nemmeno blutootsh si attiva!
    sposto nel thread di aiuti modding dedicato....
    non saperi proprio cosa potrebbe essere... se non pensare a qualche problema dell' hardware....
    Spoiler:

  5. #104
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Prato
    Messaggi
    51
    Smartphone
    Cubot x20 pro

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve a tutti, ho 2 galaxy j5 2017 e a tutti e 2 ho fatto la stessa identica operazione di cambiare rom, funziona tutto bene eccetto la linea delle sim, ho 2 sim, una coopvoce e una postemobile,entrambi i cellulari leggono entrambi le sim perchŔ mi chiedono il pin, ma riscontro i seguenti problemi: la sim coopvoce in entrambi i cellulari viene letta e per la maggior parte del tempo aggancia la linea normalmente, mi Ŕ capitato che non la agganciasse pi¨ dopo aver staccato una chiamata, la sim postemobile in entrambi i telefoni non aggancia per niente la linea ma non Ŕ problema della sim perchŔ su altri telefoni funziona subito. Ho controllato che in entrambi i telefoni non sia andato perso l'imei ma il problema non Ŕ quello perchŔ entrambi hanno il suo imei come quello scritto sulla scatola. Non so cosa possa essere, vi chiedo aiuto e grazie in anticipo

  6. #105
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,536
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    752
    Ringraziato 4,242 volte in 3,644 Posts
    Predefinito

    Quote Originariamente inviato da silverghost1989 Visualizza il messaggio
    Salve a tutti, ho 2 galaxy j5 2017 e a tutti e 2 ho fatto la stessa identica operazione di cambiare rom, funziona tutto bene eccetto la linea delle sim, ho 2 sim, una coopvoce e una postemobile,entrambi i cellulari leggono entrambi le sim perchŔ mi chiedono il pin, ma riscontro i seguenti problemi: la sim coopvoce in entrambi i cellulari viene letta e per la maggior parte del tempo aggancia la linea normalmente, mi Ŕ capitato che non la agganciasse pi¨ dopo aver staccato una chiamata, la sim postemobile in entrambi i telefoni non aggancia per niente la linea ma non Ŕ problema della sim perchŔ su altri telefoni funziona subito. Ho controllato che in entrambi i telefoni non sia andato perso l'imei ma il problema non Ŕ quello perchŔ entrambi hanno il suo imei come quello scritto sulla scatola. Non so cosa possa essere, vi chiedo aiuto e grazie in anticipo
    ciao..
    unisco al thread di aiuti modding dedicato...
    quale rom hai flashato? eventualmente fosse successo a qualche altro utente....
    succede in qualunque slot la inserisci?
    Spoiler:

  7. #106
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Prato
    Messaggi
    51
    Smartphone
    Cubot x20 pro

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da jonn Visualizza il messaggio
    ciao..
    unisco al thread di aiuti modding dedicato...
    quale rom hai flashato? eventualmente fosse successo a qualche altro utente....
    succede in qualunque slot la inserisci?
    ho flashato l'ultima CRdroid ma il telefono ha lo stesso comportamento con qualsiasi rom ora quindi non credo sia colpa della rom

  8. #107
    Super Moderator L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    16,536
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    752
    Ringraziato 4,242 volte in 3,644 Posts
    Predefinito

    Quote Originariamente inviato da silverghost1989 Visualizza il messaggio
    ho flashato l'ultima CRdroid ma il telefono ha lo stesso comportamento con qualsiasi rom ora quindi non credo sia colpa della rom
    Ah ok...
    Vediamo se qualcuno ha riscontrato problemi....

    Inviato dal mio SM-A515F/Ds utilizzando Tapatalk
    Spoiler:

  9. #108
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Prato
    Messaggi
    51
    Smartphone
    Cubot x20 pro

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Io credo che possa essere un problema della parte "radio" del dispositivo, non so se Ŕ un problema della cartella efs per˛ se la cartella efs era totalmente corrotta in teoria non doveva nemmeno leggermi la sim, invece ho sia il codice imei giusto come sulla scatola, sia il codice imei sv che Ŕ 01, e le sim me le vede entrambi perchŔ mi chiede il pin di entrambi, l'unico problema Ŕ che postemobile non si aggancia proprio alla rete mentre coopvoce su entrambi i dispositivi si aggancia, ho fatto a entrambi i galaxy j5 la solita modifica, in pratica da primo con la cr droid andava tutto bene, poi mi era rallentata e tramite la recovery orangefox ho provato a rimettere il backup iniziale che avevo fatto prima di installare tutte le app, il backup non Ŕ andato a buon fine, non so perchŔ ma a installare le rom non ho problemi ma i backup non me li ripristina, quindi poi ho riflashato la rom da zero ma riscontro questi problemi, naturalmente dopo la crdroid ho provato a flashare un altra rom ovvero lineage os, il problema Ŕ il solito identico quindi non credo sia questione di rom.
    Ho provato a fare il flash dell'ultima rom stock su entrambi i dispositivi, all'inizio odin la installa poi viene scritto "apply update" e poi viene scritto "erasing" e ritorno all'inizio, l'unica cosa che va a buon fine Ŕ il flash della twrp da odin
    Ultima modifica di silverghost1989; 01-03-21 alle 11:34

  10. #109
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Prato
    Messaggi
    51
    Smartphone
    Cubot x20 pro

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da silverghost1989 Visualizza il messaggio
    Io credo che possa essere un problema della parte "radio" del dispositivo, non so se Ŕ un problema della cartella efs per˛ se la cartella efs era totalmente corrotta in teoria non doveva nemmeno leggermi la sim, invece ho sia il codice imei giusto come sulla scatola, sia il codice imei sv che Ŕ 01, e le sim me le vede entrambi perchŔ mi chiede il pin di entrambi, l'unico problema Ŕ che postemobile non si aggancia proprio alla rete mentre coopvoce su entrambi i dispositivi si aggancia, ho fatto a entrambi i galaxy j5 la solita modifica, in pratica da primo con la cr droid andava tutto bene, poi mi era rallentata e tramite la recovery orangefox ho provato a rimettere il backup iniziale che avevo fatto prima di installare tutte le app, il backup non Ŕ andato a buon fine, non so perchŔ ma a installare le rom non ho problemi ma i backup non me li ripristina, quindi poi ho riflashato la rom da zero ma riscontro questi problemi, naturalmente dopo la crdroid ho provato a flashare un altra rom ovvero lineage os, il problema Ŕ il solito identico quindi non credo sia questione di rom.
    Ho provato a fare il flash dell'ultima rom stock su entrambi i dispositivi, all'inizio odin la installa poi viene scritto "apply update" e poi viene scritto "erasing" e ritorno all'inizio, l'unica cosa che va a buon fine Ŕ il flash della twrp da odin
    Aggiorno il post: anche con postemobile dopo minuti e minuti trova la linea alla fine, il cellucare fa e riceve chiamate senza problemi, quindi a questo punto un problema di sim non Ŕ sicuramente, solo che in un altro telefono le sim trovano la linea immediatamente, qui no per quando riguarda coopvoce quasi subito ma postemobile ci mette parecchio, il codice imei ho ricontrollato Ŕ quello delle rispettive scatole quindi non ha problemi, non so cosa possa essere

  11. Il seguente Utente ha ringraziato silverghost1989 per il post:

    DreamReaper (20-03-21)

Pagina 11 di 11 primaprima ... 91011

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy