CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 64 Thanks ricevuti nell'ultimo mese

Pagina 1 di 32 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 316
Discussione:

Thread Problemi 3G/4G (Galaxy Note3 NEO)

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Umbitech


    Registrato dal
    Jul 2011
    Messaggi
    88

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Question

    Thread Problemi 3G/4G (Galaxy Note3 NEO)

    Ragazzi, mio padre ha il note 3 Neo versione LTE e gli capita costantemente dopo 1-2 giorni che in pratica la rete non funziona e non Ŕ possibile ricevere o fare chiamate e l'unico modo per sbloccarlo Ŕ riavviare e al riavvio tutto torna alla normalitÓ. Inizialmente pensavo fosse un problema della rom quindi ho piellato tutto fatto il format di fabbrica e reinstallato il firmware originale samsung tramite odin (flashando per˛ quello italiano invece di quello portoghese stock) ma nulla andato bene per un paio di giorni e il problema continua...

    Sono andato al centro tim e mi dicono che di sicuro il problema non Ŕ relativo alla sim perchŔ o funziona o non funziona non esiste una cosa del genere, mi verrebbe da mandarlo in assistenza ma non vorrei che come al solito lo tengono per mesi per poi ridarlo con il problema non risolto...

  2.  
  3. #2
    Androidiano VIP L'avatar di riccardoPolaris


    Registrato dal
    May 2011
    LocalitÓ
    Roma
    Messaggi
    5,120
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    1,310
    Ringraziato 2,144 volte in 1,396 Posts
    Predefinito

    Quote Originariamente inviato da Umbitech Visualizza il messaggio
    Ragazzi, mio padre ha il note 3 Neo versione LTE e gli capita costantemente dopo 1-2 giorni che in pratica la rete non funziona e non Ŕ possibile ricevere o fare chiamate e l'unico modo per sbloccarlo Ŕ riavviare e al riavvio tutto torna alla normalitÓ. Inizialmente pensavo fosse un problema della rom quindi ho piellato tutto fatto il format di fabbrica e reinstallato il firmware originale samsung tramite odin (flashando per˛ quello italiano invece di quello portoghese stock) ma nulla andato bene per un paio di giorni e il problema continua...

    Sono andato al centro tim e mi dicono che di sicuro il problema non Ŕ relativo alla sim perchŔ o funziona o non funziona non esiste una cosa del genere, mi verrebbe da mandarlo in assistenza ma non vorrei che come al solito lo tengono per mesi per poi ridarlo con il problema non risolto...
    Ha provato un'altra Sim?

    Clicca sulla tessera dei mistici se hai fegato
    --Lunga Vita e ProsperitÓ--

  4. #3
    Androidiano VIP L'avatar di riccardoPolaris


    Registrato dal
    May 2011
    LocalitÓ
    Roma
    Messaggi
    5,120
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    1,310
    Ringraziato 2,144 volte in 1,396 Posts
    Predefinito

    Oppure scambiatevi il telefono per tre giorni

    Clicca sulla tessera dei mistici se hai fegato
    --Lunga Vita e ProsperitÓ--

  5. #4
    Androidiano


    Registrato dal
    Jun 2014
    LocalitÓ
    Rende
    Messaggi
    136
    Smartphone
    Note 3 Neo, Xperia U

    Ringraziamenti
    3
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Avevo un problema simile che si Ŕ presentato dopo aver disattivato il servizio tethering. Successivamente ho provveduto a riattivarlo e non mi ha dato pi¨ problemi

    Inviato dal mio SM-N7505 usando Androidiani App

  6. #5
    Androidiano L'avatar di Umbitech


    Registrato dal
    Jul 2011
    Messaggi
    88

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da riccardoPolaris Visualizza il messaggio
    Ha provato un'altra Sim?
    Dovrei provare, anzi mi pare che lui ha una seconda scheda wind che pero giace dormiente in un cassetto, provo facendo questi ultimi tentativi, ma continua a sembrarmi strana la cosa, perchŔ non credo sia un problema hardware altrimenti non dovrebbe funzionare proprio non Ŕ che semplicemente riavviandolo poi ritorna a funzionare... O ci sono problemi con lo switch della rete in quanto mio padre non ha LTE, ieri sera provai forzando solo wcdma, levando quindi la modalitÓ automatica tra LTE,GSM e WCDMA ovviamente ora sta andando ma non so se tra 1-2 giorni fa lo stesso...

  7. #6
    Androidiano L'avatar di buuum


    Registrato dal
    Sep 2012
    Messaggi
    216
    Smartphone
    Ideos x5 pro, Note 3 Neo

    Ringraziamenti
    40
    Ringraziato 26 volte in 25 Posts
    Predefinito

    Mi sa che hai centrato il problema!

  8. #7
    Androidiano L'avatar di Umbitech


    Registrato dal
    Jul 2011
    Messaggi
    88

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Incrocio le dita!

  9. #8
    Androidiano L'avatar di Umbitech


    Registrato dal
    Jul 2011
    Messaggi
    88

    Ringraziamenti
    5
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Ragazzi non voglio cantar vittoria ma sono passati 2 giorni e mezzo e sembra ancora andare... A quanto pare quindi il problema Ŕ lo switch tra le varie reti, quindi spero che samsung fixi il problema in quanto non credo sia la sim il problema...

  10. #9
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Umbitech Visualizza il messaggio
    Ragazzi non voglio cantar vittoria ma sono passati 2 giorni e mezzo e sembra ancora andare... A quanto pare quindi il problema Ŕ lo switch tra le varie reti, quindi spero che samsung fixi il problema in quanto non credo sia la sim il problema...
    Ciao sono nuovo del Forum ed ho lo stesso identico problema di rete.
    Anche il mio 3 NEO Ŕ la versione LTE Cat.4
    Ogni tanto 1 o 2 volte al giorno la rete si blocca e riesco a risolvere soltanto riavviando il telefono oppure mettendo la modalitÓ offline e poi disattivandola. Inutile dire che questa procedura Ŕ molto frustrante, sopratutto perchŔ lo smartphone Ŕ nuovo di zecca.

    Da quanto leggo pare che sei riuscito a risolvere il problema. Leggendo per˛ non sono riuscito a capire come tu abbia fatto.
    Puoi aiutarmi a risolvere anche a me?
    Grazie. A presto

  11. #10
    Androidiano L'avatar di buuum


    Registrato dal
    Sep 2012
    Messaggi
    216
    Smartphone
    Ideos x5 pro, Note 3 Neo

    Ringraziamenti
    40
    Ringraziato 26 volte in 25 Posts
    Predefinito

    In impostazioni di sistema -> altre reti -> reti mobili -> modalitÓ di rete.
    Da qui dovresti vedere se hai selezionato LTE/WCDMA/GSM e se non ti serve l'LTE selezioni solo WCDMA.

    Sostanzialmente sembrano esserci problemi con il passaggio da 3g a 4g.

Pagina 1 di 32 12311 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy