CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 128 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Strano loop con Kies

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Strano loop con Kies

    Salve

    Sto avendo questo stranissimo problema con Kies:

    YouTube - Problemi con Samsung Kies e Galaxy S

    Puntualizzo: fino all'altro giorno non ho avuto NESSUN problema con Kies.

    Ieri sera connetto il cell, premo "Samsung Kies" sullo schermo del telefono e tac, loop della morte, per uscire da 'sto macello devo premere home.
    Ho notato che Windows tenta di installare qualcosa ma la procedura si interrompe.

    Ovviamente da quando funzionava ad ora non ho cambiato NULLA sul PC.

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    10

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da donzauker Visualizza il messaggio
    Salve

    Sto avendo questo stranissimo problema con Kies:

    YouTube - Problemi con Samsung Kies e Galaxy S

    Puntualizzo: fino all'altro giorno non ho avuto NESSUN problema con Kies.

    Ieri sera connetto il cell, premo "Samsung Kies" sullo schermo del telefono e tac, loop della morte, per uscire da 'sto macello devo premere home.
    Ho notato che Windows tenta di installare qualcosa ma la procedura si interrompe.

    Ovviamente da quando funzionava ad ora non ho cambiato NULLA sul PC.
    Ciao ho anche io il tuo stesso problema, il Galaxy S collegato con Kies (ultima versione 1.5.1.10074_2) entra in un loop infinito.
    Non vorrei che fosse qualche programma installato che interferisce, anche se può sembrare strano, (questa è già la seconda volta che mi capita) la prima avevo risolto disinstallando tutti i programmi (ora ho provato a disintallarne solo alcuni che mi parevano sospetti...in quando non scaricati ufficialmente...).

  4. #3
    Baby Droid


    Registrato dal
    Aug 2010
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da digitalfranz Visualizza il messaggio
    Ciao ho anche io il tuo stesso problema, il Galaxy S collegato con Kies (ultima versione 1.5.1.10074_2) entra in un loop infinito.
    Non vorrei che fosse qualche programma installato che interferisce, anche se può sembrare strano, (questa è già la seconda volta che mi capita) la prima avevo risolto disinstallando tutti i programmi (ora ho provato a disintallarne solo alcuni che mi parevano sospetti...in quando non scaricati ufficialmente...).
    Anch'io avevo lo stesso problema, da 2 giorni, dopo aver aggiornato con Windows Update: Net.Framework 3.5 SP1, tutto sembra funzionare!
    Requisiti x Kies:
    Windows Media Player 10 o superiore,
    Direct X 9 o superiore,
    ActiveSync x Windows XP (scaricabile dal sito Microsoft)
    Device Center x Windows 7 (scaricabile dal sito Microsft)
    Net.Framework 3.5 SP1
    Fatemi sapere se funziona.

  5. #4
    Senior Droid L'avatar di Scorpionredblack


    Registrato dal
    Jan 2009
    Messaggi
    790

    Ringraziamenti
    18
    Ringraziato 41 volte in 29 Posts
    Predefinito

    Quote Originariamente inviato da phone50 Visualizza il messaggio
    Anch'io avevo lo stesso problema, da 2 giorni, dopo aver aggiornato con Windows Update: Net.Framework 3.5 SP1, tutto sembra funzionare!
    Requisiti x Kies:
    Windows Media Player 10 o superiore,
    Direct X 9 o superiore,
    ActiveSync x Windows XP (scaricabile dal sito Microsoft)
    Device Center x Windows 7 (scaricabile dal sito Microsft)
    Net.Framework 3.5 SP1
    Fatemi sapere se funziona.
    Io questo problema ce l'avevo anche sotto il Mac,appena connettevo il Galaxy S alla porta usb,andava in crash MTP,come dal video su youtube,poi ho risolto formattando la memoria interna del telefono e la micro sd.Il dubbio me lo sono tolto perche' ho messo il telefono connesso al Mac,altrimenti avrei pensato fosse il pc,invece era il telefono che aveva problemi.
    Device: Samsung GT-I9000 Galaxy S
    Versione Firmware: 2.2.1
    Versione Banda: I9000XXJPU
    Versione Kernel: 2.6.32.9
    Versione Build: FROYO.XXJPU

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy