CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: frank92samsung con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 418 di 511 primaprima ... 318368408416417418419420428468 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,171 a 4,180 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4171
    Senior Droid L'avatar di Davide7097


    Registrato dal
    Mar 2013
    Località
    Monza
    Messaggi
    370
    Smartphone
    Nexus 5

    Ringraziamenti
    15
    Ringraziato 112 volte in 97 Posts
    Predefinito

    Inoltre, oggi ho fatto qualche filmato e ho notato del lag durante la registrazione che nella ROM stock non c'era. Guardando i video prodotti, ho scoperto che quel lag è stato salvato nel video. In altre parole, il video mi sembra ad occhio che giri a 10fps ed è così laggoso che sembra un collage di foto. Ora ho visto che hanno rilasciato la RC1, potrebbe essere corretto il problema facendo l'aggiornamento? Dato che quando ho installato la cyanogenmod non ho fatto il wipe system, è meglio se stavolta lo faccio, poi ripristinare i dati con un nandroid backup che faccio prima di aggiornare(se perdo i dati non mi da grandi problemi)?
    LG Nexus 5 16GB
    Android 6.0.1
    ← I ringraziamenti sono qui!

  2.  
  3. #4172
    Senior Droid L'avatar di Nello96


    Registrato dal
    Feb 2012
    Messaggi
    416
    Smartphone
    Samsung Galaxy S Plus - Gio

    Ringraziamenti
    86
    Ringraziato 106 volte in 75 Posts
    Predefinito

    Quote Originariamente inviato da Davide7097 Visualizza il messaggio
    Inoltre, oggi ho fatto qualche filmato e ho notato del lag durante la registrazione che nella ROM stock non c'era. Guardando i video prodotti, ho scoperto che quel lag è stato salvato nel video. In altre parole, il video mi sembra ad occhio che giri a 10fps ed è così laggoso che sembra un collage di foto. Ora ho visto che hanno rilasciato la RC1, potrebbe essere corretto il problema facendo l'aggiornamento? Dato che quando ho installato la cyanogenmod non ho fatto il wipe system, è meglio se stavolta lo faccio, poi ripristinare i dati con un nandroid backup che faccio prima di aggiornare(se perdo i dati non mi da grandi problemi)?
    No.. fai l'aggiornamento ma non ti aspettare miglioramenti sul piano camera, gli FPS in condizioni di luminosità non molto alta, sono bassi..

    Inviato dal mio Samsung Galaxy S Plus i9001

    ROM: Cyanogenmod 10 (RC 1)
    Kernel: 3.0.70 (CastagnaIT 10.9)
    Recovery: ClockWorkMod 6.0.1.0
    Baseband: I9001XXKPO

  4. #4173
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    48
    Smartphone
    i9001

    Ringraziamenti
    5
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ma solo io continuo ad avere problemi col fix del gps ? non c'è mod che mi aiuti :-(

    Per prendere il segnale ci mette molto, a volte anche una decina di minuti.
    Una volta preso, il segnale non è stabile e capita spesso che si disconnetta...

    Qualcuno ha avuto lo stesso problema con le varie versioni dalla CM10? Come l'avete risolto ?
    grazie

  5. #4174
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao raga ho la cm10 già da un po'.. ieri potevo chiamare ma stamattina ha deciso di non ricevere piu' il segnale.. E' facile che siano cambiate le baseband? (la bb attuale è I9001XXKPO ) devo anche aggiornarlo che ha l'alpha 2...
    GSG+ CyanogenMod 10

  6. #4175
    Androidiano VIP L'avatar di Pilone92


    Registrato dal
    Sep 2012
    Località
    Venezia
    Messaggi
    1,834
    Smartphone
    SAMSUNG S+ - LG G2 - ONEPLUS 5

    Ringraziamenti
    427
    Ringraziato 514 volte in 421 Posts
    Predefinito

    Quote Originariamente inviato da 2mar Visualizza il messaggio
    Ma solo io continuo ad avere problemi col fix del gps ? non c'è mod che mi aiuti :-(

    Per prendere il segnale ci mette molto, a volte anche una decina di minuti.
    Una volta preso, il segnale non è stabile e capita spesso che si disconnetta...

    Qualcuno ha avuto lo stesso problema con le varie versioni dalla CM10? Come l'avete risolto ?
    grazie
    Io il GPS lo uso con connessione dati attiva e si aggancia in pochi secondi...ovviamente devi essere in spazi aperti o in macchina.

    •~•\_O_/•~•
    Spoiler:

  7. #4176
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Questa release é perfetta ed il kernel Castagna lo sto ancora testando. Mi chiedevo se la Camera Android 4.2 di Davidteri funziona su questa rc1?


    Inviato dal mio GT-I9001 usando Androidiani App

  8. #4177
    Senior Droid L'avatar di brio93


    Registrato dal
    Oct 2012
    Località
    Noci
    Messaggi
    547
    Smartphone
    Samsung I-9001; LG Nexus 5

    Ringraziamenti
    28
    Ringraziato 108 volte in 102 Posts
    Predefinito

    Quote Originariamente inviato da JKwest Visualizza il messaggio
    Questa release é perfetta ed il kernel Castagna lo sto ancora testando. Mi chiedevo se la Camera Android 4.2 di Davidteri funziona su questa rc1?


    Inviato dal mio GT-I9001 usando Androidiani App
    Penso proprio di sì Per evitare di far danni, backup e flash, se non va, fai il restore del backup.
    The evolution will never end!

  9. #4178
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Mi sono accorto solo ora di un problema, non ho più le suonerie. Vado nelle impostazioni per scegliere la suoneria ma non ce ne sono...come devo fare?


    Inviato dal mio GT-I9001 usando Androidiani App

  10. #4179
    Senior Droid L'avatar di alone13


    Registrato dal
    Jan 2012
    Messaggi
    595
    Smartphone
    2 N5 e 2 I9001

    Ringraziamenti
    781
    Ringraziato 56 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da JKwest Visualizza il messaggio
    Mi sono accorto solo ora di un problema, non ho più le suonerie. Vado nelle impostazioni per scegliere la suoneria ma non ce ne sono...come devo fare?


    Inviato dal mio GT-I9001 usando Androidiani App
    dovrai rifare il flash della rom
    zenfone 4 ze554kl
    Bootloader unlocked
    Root no
    Baseband
    Recovery stock
    Rom stock
    Kernel stock
    Nova Launcher Prime

  11. #4180
    Androidiano


    Registrato dal
    Feb 2013
    Messaggi
    70

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da alone13
    Originariamente inviato da JKwest
    Mi sono accorto solo ora di un problema, non ho più le suonerie. Vado nelle impostazioni per scegliere la suoneria ma non ce ne sono...come devo fare?


    Inviato dal mio GT-I9001 usando Androidiani App
    dovrai rifare il flash della rom

    Ah ok, non è per colpa mia. Grazie allora, riflasho e poi dico come è andata.


    Inviato dal mio GT-I9001 usando Androidiani App

Pagina 418 di 511 primaprima ... 318368408416417418419420428468 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy