CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 87 Thanks ricevuti nell'ultimo mese

Pagina 500 di 511 primaprima ... 400450490498499500501502510 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,991 a 5,000 su 5103
Discussione:

[ROM][JB] CyanogenMod 10 [Ivendor]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4991
    Androidiano VIP L'avatar di pierm


    Registrato dal
    Jun 2012
    Località
    Roma
    Messaggi
    1,666
    Smartphone
    S plus +tab2.1 3G

    Ringraziamenti
    1,185
    Ringraziato 639 volte in 457 Posts
    Predefinito

    Quote Originariamente inviato da nextlevel Visualizza il messaggio
    Poi volevo chiedervi se esiste un modo per sistemare i contatti perchè non li sincronizza.. ho letto che è proprio un problema dell'app... non si può installare una aggiornata? magari presa da una cyano successiva?
    ciao scusa per il ritardo, ma non bazzico molto in questo thread, meglio cm10.1.
    tieni questo link vedi se puo' esserti d'aiuto.
    Facci sapere.
    https://www.androidiani.com/forum/ht...oluzionel.html

    S+ i9001 DarkCM + gapps Team ADC
    TWRP_2.6.3.0_ariesve - Governor On demand 245-1401 I/O row - Band/DDKP0
    Samsung Tab 2.10+3G slimbean

    mi trovi anche qui twitter dcroma
    Il thanks! e' gratis e La Wiki di dell serve a tutti, impariamo a leggerla

  2. Il seguente Utente ha ringraziato pierm per il post:

    nextlevel (29-08-13)

  3.  
  4. #4992
    Senior Droid L'avatar di nextlevel


    Registrato dal
    Aug 2012
    Messaggi
    604

    Ringraziamenti
    345
    Ringraziato 38 volte in 31 Posts
    Predefinito

    No è un problema diverso.. non mi sincronizza tipi i contatti della rubrica con fb o tipo con altri account..
    Smartphone: Samsung Galaxy SIII
    ROM: Cyanogenmod 13

  5. #4993
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    51

    Ringraziamenti
    55
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ciao a tutti, oggi mi è sorto questo problema:
    ho passato una canzone sul dispositivo, e a questo punto apollo mi si è bloccato in modo anomalo. non si avvia, ma ho letto che basta andare in applicazioni cancellare i dati ed il gioco il fatto. bene, fatto ciò però, apollo non mi riconosce più nessuna canzone, ringroid (il programma per tagliare le song e impostarle come suoneria) idem, anche lui non trova più niente.
    Inoltre apollo, oltre a non leggerle assolutamente, si continua a bloccare e devo cancellare i dati prima di poterlo avviare.
    Cosa può mai essere? ho anche fatto un soft wipe con fix permission ma niente..
    Come sempre, grazie mille in anticipo a tutti

  6. #4994
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da hazard88 Visualizza il messaggio
    ciao a tutti, oggi mi è sorto questo problema:
    ho passato una canzone sul dispositivo, e a questo punto apollo mi si è bloccato in modo anomalo. non si avvia, ma ho letto che basta andare in applicazioni cancellare i dati ed il gioco il fatto. bene, fatto ciò però, apollo non mi riconosce più nessuna canzone, ringroid (il programma per tagliare le song e impostarle come suoneria) idem, anche lui non trova più niente.
    Inoltre apollo, oltre a non leggerle assolutamente, si continua a bloccare e devo cancellare i dati prima di poterlo avviare.
    Cosa può mai essere? ho anche fatto un soft wipe con fix permission ma niente..
    Come sempre, grazie mille in anticipo a tutti
    Cerca in applicazioni media storage e cancelli i dati, riavvii e aspetti un po, dovresti risolvere.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  7. Il seguente Utente ha ringraziato Leorocky per il post:

    hazard88 (30-08-13)

  8. #4995
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    51

    Ringraziamenti
    55
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Cerca in applicazioni media storage e cancelli i dati, riavvii e aspetti un po, dovresti risolvere.
    niente, non si è risolto..qualche altra soluzione c'è?

  9. #4996
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da hazard88 Visualizza il messaggio
    niente, non si è risolto..qualche altra soluzione c'è?
    Ma hai aspettato affinché il processo media abbia ricostruito l'indicizzazione dei file su memoria?

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  10. #4997
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    51

    Ringraziamenti
    55
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Ma hai aspettato affinché il processo media abbia ricostruito l'indicizzazione dei file su memoria?
    certo.
    addirittura ho cancellato tutte le canzoni, ne ho caricate 2 nuove ma lo stesso non trova niente. nel file manager ci sono, ma se le vado ad eseguire non fa nulla. ringroid invece, non le trova proprio

  11. #4998
    Senior Droid L'avatar di Leorocky


    Registrato dal
    Aug 2012
    Messaggi
    945
    Smartphone
    Nexus 5/7; Samsung GT-9001

    Ringraziamenti
    526
    Ringraziato 360 volte in 287 Posts
    Predefinito

    Quote Originariamente inviato da hazard88 Visualizza il messaggio
    certo.
    addirittura ho cancellato tutte le canzoni, ne ho caricate 2 nuove ma lo stesso non trova niente. nel file manager ci sono, ma se le vado ad eseguire non fa nulla. ringroid invece, non le trova proprio
    Da quel che dici sembrerebbe che tu abbia problemi alla memoria, corruzione del file system o peggio ancora proprio qualche danno hardware.
    Consiglio di fare un backup della SD, formattarla con il tool specifico SD Formatter e controllare se tutto e tornato a posto altrimenti cambia SD.

    Samsung GT-i9001
    Rom : ADCTeam CM11 R17
    Kernel : 3.4.106-K^Kernel v5.0 OC/UV 425MB-
    Recovery : TWRP-2.8.1.0
    Baseband : XXKPO

    Nexus 5 16Gb | Nexus 7 32Gb (Flo)
    Rom\Kernel : Stock

  12. Il seguente Utente ha ringraziato Leorocky per il post:

    hazard88 (30-08-13)

  13. #4999
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    51

    Ringraziamenti
    55
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Leorocky Visualizza il messaggio
    Da quel che dici sembrerebbe che tu abbia problemi alla memoria, corruzione del file system o peggio ancora proprio qualche danno hardware.
    Consiglio di fare un backup della SD, formattarla con il tool specifico SD Formatter e controllare se tutto e tornato a posto altrimenti cambia SD.
    ok grazie..proverò
    ma scusa, per cambiare sd, intendi quella esterna o quella interna? perchè io ho tutto su quella interna. e poi, come la cambierei la sd interna del device?
    e come la formatto?
    Ultima modifica di hazard88; 30-08-13 alle 18:15

  14. Il seguente Utente ha ringraziato hazard88 per il post:

    Leorocky (30-08-13)

  15. #5000
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    14

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti....
    Purtroppo non riesco a risolvere un problema con whatsapp su questa rom... in pratica non c'è modo di sentire le note vocali in formato aac. Ho spulciato tutto il forum ma non trovo la soluzione.. Qualcuno mi puó aiutare?

Pagina 500 di 511 primaprima ... 400450490498499500501502510 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy