CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 18 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Pagina 13 di 69 primaprima ... 311121314152363 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 121 a 130 su 688
Discussione:

THL T6 Pro 5" HD MT6592M

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #121
    taf
    taf non è in linea
    Androidiano L'avatar di taf


    Registrato dal
    Nov 2010
    Località
    Friuli V. G.
    Messaggi
    149
    Smartphone
    Motorola Droid 4 & Moto X

    Ringraziamenti
    51
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da megthebest Visualizza il messaggio
    avevo letto, che come per l'elephone P6000 che ho, l'otg è implementato, ma è un implementazione incompleta, che necessita di utilizzare hub usb auto alimentati..
    SNIP
    io qui leggo diversamente:
    ThL T6 Pro Review
    ed anche qui:
    ThL T6 Pro Review - MTK 6592M, 1GB RAM, 5&qu… | Android Development and Hacking | XDA Forums

    cercare "OTG" nella pagina per arrivarci velocemente...
    Ciao, se sono stato di aiuto, clicca sul tasto Thanks ! -*- ByE bYe By TaF® *WinPenPack TEAM member *

  2.  
  3. #122
    taf
    taf non è in linea
    Androidiano L'avatar di taf


    Registrato dal
    Nov 2010
    Località
    Friuli V. G.
    Messaggi
    149
    Smartphone
    Motorola Droid 4 & Moto X

    Ringraziamenti
    51
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da megthebest Visualizza il messaggio
    avevo letto, che come per l'elephone P6000 che ho, l'otg è implementato, ma è un implementazione incompleta, che necessita di utilizzare hub usb auto alimentati..
    SNIP
    io qui leggo diversamente:
    ThL T6 Pro Review
    ed anche qui:
    ThL T6 Pro Review - MTK 6592M, 1GB RAM, 5&qu… | Android Development and Hacking | XDA Forums

    cercare "OTG" nella pagina per arrivarci velocemente...
    Ciao, se sono stato di aiuto, clicca sul tasto Thanks ! -*- ByE bYe By TaF® *WinPenPack TEAM member *

  4. #123
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da gabss Visualizza il messaggio
    Mi sa che il problema sul flash ce l'hanno quelli con firmware 166L con aggiornamento 141114 (che parte in automatico appena si accende la prima volta). Con il Root si risolve, almeno per ora. Grazie TaF !
    Mi dispiace spegnere l' entusiasmo, ma non è così: io ho la versione 166H / 141020 (che chissà perchè si rifiuta di scaricare alcun aggiornamento) ed il flash va quando vuole lui (cioè raramente).
    Mi risulta che la app della torcia per funzionare si appoggi alla app della fotocamera.
    Forse a TAF funziona tutto perchè lui ha caricato una app diversa per la fotocamera.

  5. #124
    taf
    taf non è in linea
    Androidiano L'avatar di taf


    Registrato dal
    Nov 2010
    Località
    Friuli V. G.
    Messaggi
    149
    Smartphone
    Motorola Droid 4 & Moto X

    Ringraziamenti
    51
    Ringraziato 41 volte in 40 Posts
    Predefinito

    Quote Originariamente inviato da gigawatt Visualizza il messaggio
    Mi dispiace spegnere l' entusiasmo, ma non è così: io ho la versione 166H / 141020 (che chissà perchè si rifiuta di scaricare alcun aggiornamento) ed il flash va quando vuole lui (cioè raramente).
    Mi risulta che la app della torcia per funzionare si appoggi alla app della fotocamera.
    Forse a TAF funziona tutto perchè lui ha caricato una app diversa per la fotocamera.
    Anch'io ho la tua stessa versione 141020, che non si aggiorna automaticamente via OTA, ma visto che tutto mi funziona perfettamente (sgrat, sgrat) non ho motivi per cercare di forzarne l'aggiornamento.
    PS: io ho installato due APKs alternative per la fotocamera ("Camera Zoom FX" installata per testarla e "Open Camera" che mi sembrava molto più reattiva della stock), ma in realtà se devo fare foto (le poche che faccio) uso quasi sempre la stock! Inoltre a me il flash ha sempre funzionato (anche prima di utilizzare altre APKs)
    Ciao, se sono stato di aiuto, clicca sul tasto Thanks ! -*- ByE bYe By TaF® *WinPenPack TEAM member *

  6. #125
    Androidiano L'avatar di geometralessiom


    Registrato dal
    Apr 2013
    Messaggi
    166
    Smartphone
    Xiaomi Redmi note 4 Global

    Ringraziamenti
    15
    Ringraziato 18 volte in 14 Posts
    Predefinito

    Piccolo bug che devo assolutamente risolvere.... Quando faccio una chiamata ed avvicino il telefono all'orecchio lo schermo si spegne per mezzo secondo e poi si riaccende.... Che sia un problema del sensore di prossimità? Qualcuno sa se c'è un qualche rimedio?

    Inviato dal mio thl T6 pro usando Androidiani App

  7. #126
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da geometralessiom Visualizza il messaggio
    Piccolo bug che devo assolutamente risolvere.... Quando faccio una chiamata ed avvicino il telefono all'orecchio lo schermo si spegne per mezzo secondo e poi si riaccende.... Che sia un problema del sensore di prossimità? Qualcuno sa se c'è un qualche rimedio?
    E' probabile. A me non succede.
    Hai provato a testare il funzionamento del sensore (durante una chiamata) mettendo e togliendo ripetutamente il dito (o qualsiasi altra cosa) sopra il sensore?
    E' appena a sinistra della fotocamera anteriore.

  8. #127
    Androidiano L'avatar di geometralessiom


    Registrato dal
    Apr 2013
    Messaggi
    166
    Smartphone
    Xiaomi Redmi note 4 Global

    Ringraziamenti
    15
    Ringraziato 18 volte in 14 Posts
    Predefinito

    Certo che ho provato, lo schermo si riaccende da solo dopo mezzo secondo. Ho provato anche a calibrare dal menu display, ma niente da fare... Volevo solo sapere se anche altri hanno questo problema ed eventualmente come hanno risolto. Ho fatto anche il test con zdevice e sembrerebbe funzionare... SOS...

    Inviato dal mio thl T6 pro usando Androidiani App

  9. #128
    Androidiano L'avatar di geometralessiom


    Registrato dal
    Apr 2013
    Messaggi
    166
    Smartphone
    Xiaomi Redmi note 4 Global

    Ringraziamenti
    15
    Ringraziato 18 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da gigawatt Visualizza il messaggio
    [quote name="geometralessiom" post=6562833]Piccolo bug che devo assolutamente risolvere.... Quando faccio una chiamata ed avvicino il telefono all'orecchio lo schermo si spegne per mezzo secondo e poi si riaccende.... Che sia un problema del sensore di prossimità? Qualcuno sa se c'è un qualche rimedio?
    E' probabile. A me non succede.
    Hai provato a testare il funzionamento del sensore (durante una chiamata) mettendo e togliendo ripetutamente il dito (o qualsiasi altra cosa) sopra il sensore?
    E' appena a sinistra della fotocamera anteriore.[/QUOTE]
    Certo che ho provato, lo schermo si riaccende da solo dopo mezzo secondo. Ho provato anche a calibrare dal menu display, ma niente da fare... Volevo solo sapere se anche altri hanno questo problema ed eventualmente come hanno risolto. Ho fatto anche il test con zdevice e sembrerebbe funzionare... SOS...

    Inviato dal mio thl T6 pro usando Androidiani App


    Inviato dal mio thl T6 pro usando Androidiani App

  10. #129
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    57

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da geometralessiom Visualizza il messaggio
    Certo che ho provato, lo schermo si riaccende da solo dopo mezzo secondo. Ho provato anche a calibrare dal menu display, ma niente da fare... Volevo solo sapere se anche altri hanno questo problema ed eventualmente come hanno risolto. Ho fatto anche il test con zdevice e sembrerebbe funzionare... SOS...
    Butto lì:
    visto che tu hai ricevuto un aggiornamento OTA di sistema che io non ho, hai provato a disinstallare l' aggiornamento?
    Non si sa mai che l' aggiornamento abbia risolto un problema e ne abbia creato un altro...

  11. #130
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    31

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    ho un problema di rete ogni 2-3 giorni il thl non è raggiungibile anche se il simbolo della rete è a 3 tacche riavvio e tutto funziona il gestore è wind la seconda volta che mi è successo ho messo in modalità aereo e subito dopo in rete e anche così facendo ha funzionato però il problema mi scoccia perchè non riesco a capire se sono raggiungibile o no

Pagina 13 di 69 primaprima ... 311121314152363 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy