CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 9 di 90 primaprima ... 78910111959 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 81 a 90 su 899
Discussione:

Zopo zp910

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #81
    Baby Droid


    Registrato dal
    Jan 2013
    LocalitÓ
    Taranto
    Messaggi
    47
    Smartphone
    Zopo ZP910

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    ok ho fatto ha trovato la posizione ora posso utilizzare il navigatore di serie senza problemi???

  2.  
  3. #82
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao thay
    Allora ricapitolando...
    Con pc XP sono riuscito a far vedere il Tel.
    Con flashtool ho caricato lo scatter, flaggato solo recovery, e poi download. Fin qui tutto OK
    Riavviato in cwm tasto PWK+AUDIO SU, effettuato Factory reset,dalvik etc etc.
    Installato rooting.zip...riavviato
    MA IL SU niente....cosa ho sbagliato???

    Aggiornamento
    Tutto risolto thay Ŕ il file rooting.zip che non funzia.
    Ho utilizzato quello presente nel pacchetto dell'810 ed Ŕ andato tutto ok

    Ulteriore Aggiornamento
    Come si dice da noi ..HO LARTETECA
    Contentissimo dell'operazione,mi sono detto perche non faccio il repartition???
    Bene l'ho fatto, seguendo per filo e per segno le indicazioni.
    Dopo il Wipe factory il cel non parte pi¨....cosa posso fare??
    Ultima modifica di dacpep; 17-03-13 alle 11:30

  4. #83
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao a tutti, ho una domanda da farvi :

    Il caesar a9600 sarebbe lo Zopo zp910 ?

  5. #84
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    @gddr3
    Questo Ú il tred zp910...c'Ŕ un 3D apposito per quel modello!

    inviato dal mio zp950+ con Tapatalk 2

  6. #85
    Androidiani Power User L'avatar di thay


    Registrato dal
    Apr 2010
    LocalitÓ
    Droidland
    Messaggi
    8,369

    Ringraziamenti
    35
    Ringraziato 2,171 volte in 1,299 Posts
    Predefinito

    Quote Originariamente inviato da dacpep Visualizza il messaggio
    Ciao thay
    Allora ricapitolando...
    Con pc XP sono riuscito a far vedere il Tel.
    Con flashtool ho caricato lo scatter, flaggato solo recovery, e poi download. Fin qui tutto OK
    Riavviato in cwm tasto PWK+AUDIO SU, effettuato Factory reset,dalvik etc etc.
    Installato rooting.zip...riavviato
    MA IL SU niente....cosa ho sbagliato???

    Aggiornamento
    Tutto risolto thay Ŕ il file rooting.zip che non funzia.
    Ho utilizzato quello presente nel pacchetto dell'810 ed Ŕ andato tutto ok

    Ulteriore Aggiornamento
    Come si dice da noi ..HO LARTETECA
    Contentissimo dell'operazione,mi sono detto perche non faccio il repartition???
    Bene l'ho fatto, seguendo per filo e per segno le indicazioni.
    Dopo il Wipe factory il cel non parte pi¨....cosa posso fare??
    Azz ma che cosa hai usato per ripartizionare? I tool ed i sistemi utilizzati su altri modelli non e' detto funzionino anche qui.Lo sottolineo sempre anche per quelli che chiedono feedback relativi a modelli simili,io posto solo materiale testato personalmente quindi su questo ce' almeno il feedback di corretto funzionamento.Ora l unico consiglio che posso darti e' tentare un unbrick flashando il firmware intero che trovi sul forum della casa costruttrice cinese QUI
    Spero tu risolva

  7. #86
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Tutto risolto, ho riflashato tutto la ROM zp900h ed e a dato tutto a posto.
    Rifatto robot. E questa volta mi fermo qui. Mi chiedo, ma e' possibile che dei 4g ne rimangono solo 1.3g

    Inviato dal mio ZP900H con Tapatalk 2

  8. #87
    Androidiani Power User L'avatar di thay


    Registrato dal
    Apr 2010
    LocalitÓ
    Droidland
    Messaggi
    8,369

    Ringraziamenti
    35
    Ringraziato 2,171 volte in 1,299 Posts
    Predefinito

    Quote Originariamente inviato da dacpep Visualizza il messaggio
    Tutto risolto, ho riflashato tutto la ROM zp900h ed e a dato tutto a posto.
    Rifatto robot. E questa volta mi fermo qui. Mi chiedo, ma e' possibile che dei 4g ne rimangono solo 1.3g

    Inviato dal mio ZP900H con Tapatalk 2
    Bene mi fa piacere che hai risolto
    Il partizionamento e teoricamente possibile fino 3 gb ma sarebbe da approntare un tool scritto apposta per questi nuovi mtk.Per ora non ho info a riguardo se vengo a conoscenza di qualcosa ovviamente la troverai in 1 pagina del 3d

  9. #88
    Androidiano VIP


    Registrato dal
    Dec 2012
    LocalitÓ
    Roma
    Messaggi
    3,013
    Smartphone
    Galaxy Note 4 N910C

    Ringraziamenti
    121
    Ringraziato 534 volte in 519 Posts
    Predefinito

    oggi ho mandato una mail alla "zopo ita" chiedendo quando usciranno le rom stock in download.
    mi hanno risposto che escono a fine mese....
    uscirÓ sia per questo che per l'altro cellulare......l'810

  10. #89
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno. Ho riscontrato un problema curioso sul mio device zopo zp910... Quando provo a fare un video lo schermo diventa completamente nero e anche se poi lo sposto verso una fonte di luce resta tale... mentre se faccio una foto nessuno problema .. qualcuno ha riscontrato lo stesso difetto ? Ŕ risolvibile ?

  11. #90
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Posta il video su YouTube cosi rendi la cosa pi¨ facile a chi.vuole assisterti!

    inviato dal mio zp950+ con Tapatalk 2

Pagina 9 di 90 primaprima ... 78910111959 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy