CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 20 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 144 di 292 primaprima ... 4494134142143144145146154194244 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,431 a 1,440 su 2919
Discussione:

ZOPO ZP950+ Phablet Plus Official 3D

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1431
    Senior Droid L'avatar di statinsky


    Registrato dal
    May 2012
    Località
    Livorno
    Messaggi
    581
    Smartphone
    ELEPHONE P8000

    Ringraziamenti
    183
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Buonasera a tutti qualcuno di voi riesce a navigare in 3g con PosteMobile e lo zopone. Con bipmobile andava benissimo, con le poste non mi caga

    Inviato dal mio ZP950+ con Tapatalk 2
    @@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

    P.S. un grazie é sempre gradito.
    Per ringraziare, cliccare una volta sul tasto Thanks in basso a sinistra

  2.  
  3. #1432
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    17

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da medrona Visualizza il messaggio
    Grazie per le tue prove , vorrei sapere quale rom medrona hai provato ed il 3G tester che hai usato ....Tu non hai idea , ma queste opinioni sono utilissime .
    Ciao Medrona,
    ho installato la versione Medrona V2.0.1.1 Ita.Myabc, mentre per il 3G tester ho usato l'app. Speedtest.net Mobile.
    Con la ROM originale il risultato del test è di 8Mbs in dowmload (in un caso anche 14Mbs), mentre con le altre due ho ottenuto valori bassi oscillanti da 0.9Mbs fino ad un massimo di 2Mbs.
    Il problema non è tanto la velocità (la navigazione tramite browser cmq è veloce), ma non ho il passaggio automatico in modalità roaming nelle aree dove il campo H3G non è coperto oppure scarso, infatti l'icona del segnale voce/dati mostra sempre un livello medio alto con possibilità di connessione alla rete tramite il 3G o H+. Questa indicazione non è veritiera. Provando ad effettuare una chiamata all'interno di un locale con segnale apparentemente buono.... il risultato è stato quello di dover uscire fuori dal locale per poter telefonare.
    Volevo fare FIX 3G (anche se penso che il problema non sia questo), ma non trovato il file zp810.in ..., allora ho eseguito la procedura postata nei precedenti 3D (eng. mode menù ) ma risultato ottenuto nei vari test è sempre lo stesso.
    A questo punto ho preferito flashare lo zopo con ROM originale.
    Spero che sia utile..... aspetto new update

  4. #1433
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    17

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da medrona Visualizza il messaggio
    Grazie per le tue prove , vorrei sapere quale rom medrona hai provato ed il 3G tester che hai usato ....Tu non hai idea , ma queste opinioni sono utilissime .
    Ciao Medrona,
    ho installato la versione Medrona V2.0.1.1 Ita.Myabc, mentre per il 3G tester ho usato l'app. Speedtest.net Mobile.
    Con la ROM originale il risultato del test è di 8Mbs in dowmload (in un caso anche 14Mbs), mentre con le altre due ho ottenuto valori bassi oscillanti da 0.9Mbs fino ad un massimo di 2Mbs.
    Il problema non è tanto la velocità (la navigazione tramite browser cmq è veloce), ma non ho il passaggio automatico in modalità roaming nelle aree dove il campo H3G non è coperto oppure scarso, infatti l'icona del segnale voce/dati mostra sempre un livello medio alto con possibilità di connessione alla rete tramite il 3G o H+. Questa indicazione non è veritiera. Provando ad effettuare una chiamata all'interno di un locale con segnale apparentemente buono.... il risultato è stato quello di dover uscire fuori dal locale per poter telefonare.
    Volevo fare FIX 3G (anche se penso che il problema non sia questo), ma non trovato il file zp810.in ..., allora ho eseguito la procedura postata nei precedenti 3D (eng. mode menù ) ma risultato ottenuto nei vari test è sempre lo stesso.
    A questo punto ho preferito flashare lo zopo con ROM originale.
    Spero che sia utile..... aspetto new update

  5. #1434
    Baby Droid


    Registrato dal
    Jul 2011
    Messaggi
    45

    Ringraziamenti
    6
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Espongo al forum un comportamento misterioso. Ma di sicuro non è "colpa" dello zopone.
    Venerdì 19 ho installato la rom Lewa versione 18-4-2013 , dopo qualche ora ho ricevuto un messaggio di rimozione non prevista della SD Card "SD card unexpectedly removed", il fenomeno si è ripetuto per tutto il weekend.
    Lamentavo anche gravi problemi di 3G con la malefica x che mi bloccava una delle SIM (Vodafone) obbligandomi allo spegnimento con rimozione e reinserimento della batteria per ripristinare.
    Ero molto dispiaciuto perchè la Lewa mi piace moltissimo (non ho problemi con l'inglese) ma poichè ero in giro per lavoro non potevo permettermi dei cambi di ROM.
    La micro SD era una SANdisk Ultra 32GB che usavo da mesi, prima con Galaxy S II e poi con lo Zopo senza il minimo problema. Lunedì preso dalla disperazione ho acquistato un TDK classe 10 da 16 GB e dopo avere copiato i files dalla Sandisk l' ho messa nello Zopo.
    Il problema "SD card unexpectedly removed" è scomparso ma soprattutto non ho più avuto il minimo problema di 3G.

    La sostituzione della micro SD ha risolto il problema della rimozione non prevista, e questo è facilmente spiegabile, ma qualcuno mi spiega come diavolo ha fatto a influire con il problema 3G?? Ho fatto kilometri su kilometri tra Milano e la brianza, quindi passando da decine di ripetitori diversi senza perdere un colpo come MAI era successo con lo Zopo
    C' entra come i cavoli a merenda ma effettivamente dopo due giorni di utilizzo non posso che confermare, se ho tempo nei prossimi giorni faccio la contro-prova rimettendo la Sandisk.

  6. #1435
    Senior Droid


    Registrato dal
    Jun 2012
    Messaggi
    305

    Ringraziamenti
    9
    Ringraziato 56 volte in 41 Posts
    Predefinito

    Per ottimizzare il roaming consiglio di configurare il PLMN come da guida allegata
    Zopo Italia Plmn Operatori Italiani - YouTube

  7. Il seguente Utente ha ringraziato vincerago per il post:

    cherryphilip (24-04-13)

  8. #1436
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie, domani la provo.

  9. #1437
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da lparzanese Visualizza il messaggio
    prova a creare una cartella chiamata media sulla sd all'interno crei 3 cartelle chiamate: ringtones, notifications, alarms; in ognuna metti gli mp3 specifici per la suoneria, notifiche, allarmi.
    da impostazioni audio dovresti trovarli nei vari elenchi.
    ciao

    Inviato dal mio IdeaTab A2107A-H con Tapatalk 2
    Così funziona. Grazie!

  10. #1438
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    6

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo avere impostato l'ID rete e la priorità, la voce Preferenze di rete GSM/UMTS risulta disabilitata. Inoltre non viene eseguito il salvataggio del PLMN così creato.

  11. #1439
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    146

    Ringraziamenti
    22
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da lume999 Visualizza il messaggio
    Purtroppo tutta colpa mia distrazione.... È scivolato dalle mani... Non ci sono cover di sicone
    Comunque vi tengo aggiornati per ora spendo 30€ per il vetro e 8€ per la spedizione comprato oggi alle 17 non tramite il sito ma tramite email con zopo italia ma vi giro il sito per farvi vedere il kit vendono anche lo schermo spero di non acquistarlo
    http://www.zopomobileshop.com/en/acc...ch-screen.html vediamo un po'...
    Il video lo visto tutto non sembra complicato ci vuole tanta pazienza
    Quale video hai visto quello dello zp900?

    Inviato dal mio ZP950H con Tapatalk 2

  12. #1440
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    146

    Ringraziamenti
    22
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da statinsky Visualizza il messaggio
    Buonasera a tutti qualcuno di voi riesce a navigare in 3g con PosteMobile e lo zopone. Con bipmobile andava benissimo, con le poste non mi caga

    Inviato dal mio ZP950+ con Tapatalk 2
    In che senso...non apre nessuna pagina?

    Inviato dal mio ZP950H con Tapatalk 2

Pagina 144 di 292 primaprima ... 4494134142143144145146154194244 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy