CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 35 di 59 primaprima ... 25333435363745 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 341 a 350 su 583
Discussione:

[Thread Ufficiale] Zopo 980 / C2 / C3

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #341
    Androidiano VIP L'avatar di ironbell


    Registrato dal
    Apr 2013
    Messaggi
    1,167

    Ringraziamenti
    305
    Ringraziato 260 volte in 225 Posts
    Predefinito

    Grazie ma.. comincio a dubitarne.
    cmq scusa per la frettolosità della risposta, circa i contatti Sim, avevo anche provato ad applicare un sottilissimo spessore. Come tutte le prove .. all'inizio sembra di aver trovato "l'uovo di Colombo" poi, se non dopo una settimana è dopo 20/30 giorni tutto torna come prima :-(

  2.  
  3. #342
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    257

    Ringraziamenti
    12
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Continuo in questa sezione (piu' adatta) riguardo lo spegnimento casuale del mio C2
    Spesso quando e' in standby non si riattiva piu',occorre tener premuto il tasto Power e si riavvia
    Ho notato anche in questa fase di blocco che la parte posteriore alta si surriscalda parecchio,come se qualcosa tenesse costantemente impegnato il processore
    Ho gia' fatto un format e messo la stock originale ma nulla e' cambiato
    Ho sostituito anche la batteria

    In questi giorni ho contattato Androidmall per la garanzia,mi hanno risposto di fare un data reset (???)

    Dear ....,

    Thank you for your contacting.

    Pls kindly factory data reset to solve the problem .

    Have a nice day.



    Vostri pareri?

  4. #343
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Per quanto possa contare (ormai siamo davvero alla frutta per quanto riguarda le ipotesi e supposizioni) ho notato che per un periodo di circa 15gg il problema si presentava raramente...ormai invece da una settimana é assolutamente inutilizzabile! Cosa potrebbe essere successo? Beh facendo mente locale mi é capitato di scaricare totalmente entrambe le batterie che invece solitamente non faccio scaricare al di sotto del 30%...alternandole tra di loro...boh non so... Cmq a questo punto si potrebbe testare la tensione di uscita della batteria per registrare il comportamento. Il problema é che x poter effettuare un test affidabile il campione da utilizzare x i test dovrebbe essere ampio, almeno 15/20 batterie. Se si riscontrano tensioni ballerine..

  5. #344
    Senior Droid


    Registrato dal
    Dec 2013
    Messaggi
    905

    Ringraziamenti
    314
    Ringraziato 90 volte in 87 Posts
    Predefinito

    Io da quando ho ricevuto il mio zp980T ( 1 mese ), ho sempre portato a zero entrambe le batterie ( fino a spegnimento dispositivo ) e ricaricato solo con carica da tavolo .

  6. #345
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    E facendo così il problema della perdita di segnale si presenta? Xchè il mio post si riferisce a quello specifico problema.

  7. #346
    Senior Droid


    Registrato dal
    Dec 2013
    Messaggi
    905

    Ringraziamenti
    314
    Ringraziato 90 volte in 87 Posts
    Predefinito

    No, non ho avuto problemi di perdita di segnale, solo volevo far notare come x il momento sto trattando le mie batterie, magari sbagliando.

  8. #347
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quindi 6 uno dei fortunato a non avere il problema della perdita di segnale...beato te! In ogni caso le batterie al litio non dovrebbero essere né scaricate al 100% nè caricate oltre il tempo necessario. C'é da dire però che la carica delle litio dovrebbe essere sempre gestita elettronicamente x impedire di arrivare e superare le soglie minime e massime di carica, insomma x farla breve quando vedi il segnale di 0% c'é sicuramente un residuo di carica w quando invece vedi carica 100% non sarai mai al reale 100%. Considera che se abbandoni in un cassetto una batteria al litio scarica e dopo qualche mese provi a riutilizzarla quasi sicuramente non funzionerà + in quanto avrà fisiologicamente perso anche la carica minima necessaria.

  9. #348
    Senior Droid


    Registrato dal
    Dec 2013
    Messaggi
    905

    Ringraziamenti
    314
    Ringraziato 90 volte in 87 Posts
    Predefinito

    Grazie della spiegazione, in ogni caso non credo di essere uno dei pochi fortunati, credo fermamente che la maggioranza di coloro che postano nei forum siano quelli che hanno problemi e non viceversa, pertanto sono convinto che tu sia uno dei pochi sfortunati , purtroppo.

  10. #349
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da ironbell Visualizza il messaggio
    come si diceva "tutto fa brodo" nel senso che davanti all'ignoto si è disposti ad andare anche da un veggente
    battute a parte, è vero! qualunque cosa può essere utile.

    ho osservato attentamente le due batterie, verificando che durante l'introduzione (le battute si sprecano.. ) i contatti facessero ben contatto. Ebbene si, si vede chiaramente le mollette arretrare e data la loro conformazione a punta è impossibile che puntino sulla plastica (almeno nel mio caso).
    io comunque non riesco a rassegnarmi, saranno le 200 euro buttate nel WC o deformazione professionale....o il fatto di rosicare per essere stato preso per i fondelli dai cinesi...
    ma se la pazienza mi assiste e non mi fa sbattere questo telefono contro un muro....

    HO APPENA ORDINATO UNA NUOVA BATTERIA (la terza, le prime due sono zopo di colore celeste e danno gli stessi problemi) sul sito di Komu (i Komu K5 sono zopo rimarchiati) costa meno di € 15

    Dalle ricerche fatte in rete, infatti, trovo solo un paio di utenti Komu K5 che si lamentano del problema 3G...forse forse...
    ho notato che quelle del Komu K5 sono 1850mAh e non 2000...magari sono leggermente diverse...e magari appartenenti a lotti di produzione migliori...
    insomma vorrei andare in fondo al problema dell'alimentazione che in effetti potrebbe (potrebbe IMHO anche se rimango convinto che siano problemi più generali) essere causa del comportamento anomalo dello smartphone
    con questa nuova batteria utilizzerò solo caricabatterie NON Zopo proprio per scongiurare ulteriore altri problemi derivanti da caricabatterie difettosi o di scarsa qualità...

    vi terro' aggiornati...

  11. #350
    Androidiano VIP L'avatar di ironbell


    Registrato dal
    Apr 2013
    Messaggi
    1,167

    Ringraziamenti
    305
    Ringraziato 260 volte in 225 Posts
    Predefinito

    beh.. tentar non nuoce (15 eu a parte), considera che i "cloni", vuoi per il prezzo leggermente più alto, vuoi perchè meno conosciuti .. non fanno statistica

    cmq buona fortuna e facci sapere.

Pagina 35 di 59 primaprima ... 25333435363745 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy