CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: yuri76 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 63 Thanks ricevuti nell'ultimo mese

Pagina 131 di 280 primaprima ... 3181121129130131132133141181231 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,301 a 1,310 su 2797
Discussione:

[Thread ufficiale] Zopo Zp999 - MT6595 - LTE

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1301
    Androidiano VIP L'avatar di AleBerlo


    Registrato dal
    Apr 2014
    Località
    Trento
    Messaggi
    2,808
    Smartphone
    Redmi K20 pro, Redmi Note 9Pro

    Ringraziamenti
    717
    Ringraziato 1,406 volte in 1,060 Posts
    Predefinito

    Quote Originariamente inviato da Markboy80 Visualizza il messaggio
    Magari fosse così, ma vedrai che ne avrai di valori da inserire, mica per nulla ti ho detto di aver pazienza e tempo. Però alla fine sarai premiato. Ne vale davvero la pena. Ricordati di premere Set dopo ogni valore modificato! Alla fine di tutto fai un riavvio.

    Inviato dal mio ZP999 Antutu 47385 usando Androidiani App

    Quote Originariamente inviato da Markboy80 Visualizza il messaggio
    Salve sto leggendo i post che avete pubblicato per aumentare il volume ma non mi è chiaro quale guida seguire, per aumentare soltanto il volume del microfono gli altri volumi mi soddisfano tutti e non ho bisogno di modifocarli, in pratica il problema è con chi parlo, mi dice che la mia voce rimbomba nel loro telefono , ho anche eseguito una guida che ho trovato in rete e postato anche qui in forum e migliorato qualcosa ma il rimbombo si sente sempre, poi volevo chiedere ma si parla di livelli addirittura 14 livelli sul nostro terminale mentre su gli altri arrivano a 6 livelli ma a che servono e più che altro ma si devono modificare tutti e 14 per avere un riscontro. io ho modificato in normal mode - audio-mic - level 0 e ho impostato 160 come unico valore e basta, dovevo modificare anche gli altri livelli del mic. grazie per la risposta
    Li devi modificare tutti da livello zero a livello 6. Prima normal mode, SIP, imposti il valore max (quello sotto) che è 128 per SIP e fai set, poi passi a Level 0 =112 (SET), level 1=136 (set) e così via sino a livello 6= 255 (SET), QUINDI, SEMPRE IN NORMAL MODE, vai su MIC, qui non serve impostare il valore Max perchè è già bloccato a 128, parti Level 0=64 (SET)...fino a Level 6=184 (non andare oltre il livello 6). Poi, sempre in NORMAL mode fai lo stesso (sino a 6) sino alla fine della lista (Media). Quindi avanti con HEADSET MODE: SIP, max 112 (set) level 0= 112(set), Level 1=136(set)....Sino a Level 6=255 (set), poi, sempre in HEADSET MODE, si fa lo stesso con MIC, mettendo i relativi valori prima il max (se non è predeterminato) che rimane (non serve metterlo poi per gli altri 6), e poi da Level 0 a level 6, quindi gli altri sino a Matv. Quindi è la volta di LOUDSPEAKER MODE ecc ecc
    Direi però che mi sono un po' rotto, perché è la terza volta che srivo le stesse cose, magari se leggeste almeno una ventina di pagine prima ve ne sarei grato.
    Ultima modifica di AleBerlo; 08-01-15 alle 13:46
    I thanks mica mi fanno schifo, se ho dato una mano...

    Passare per idiota agli occhi di un imbecille è voluttà da fine intenditore.

  2. I seguenti 3 Utenti hanno ringraziato AleBerlo per il post:

    Cico78 (08-01-15),Grossoshopnet (08-01-15),Markboy80 (09-01-15)

  3.  
  4. #1302
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    96

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Da ieri possessore di questo telefono, al momento non posso trarre conclusioni poiché voglio prima entrarci in "confidenza". Allo stato attuale comunque,non ho avuto particolari problematiche rispetto a quelle qui segnalate. La cosa che piú mi farà rimpiangere il NOTE 2, probabilmente sarà la batteria :'-(

    Inviato dal mio ZP999 usando Androidiani App

  5. #1303
    Senior Droid L'avatar di Cico78


    Registrato dal
    Dec 2012
    Messaggi
    522

    Ringraziamenti
    68
    Ringraziato 19 volte in 16 Posts
    Predefinito

    Dai test di assorbimento fatti posso dirvi che a breve dalla finestra voleranno molti alimentatori...
    Alimentatore dichiarato 2,1 :fornisce in realtà 0,6 ampère scarsi...
    Ultima modifica di Cico78; 08-01-15 alle 14:19

  6. I seguenti 2 Utenti hanno ringraziato Cico78 per il post:

    AleBerlo (08-01-15),Ebola (08-01-15)

  7. #1304
    Androidiano


    Registrato dal
    Jan 2012
    Località
    Fondi (LT)
    Messaggi
    247
    Smartphone
    Huawei Mate 10 Pro

    Ringraziamenti
    18
    Ringraziato 27 volte in 21 Posts
    Predefinito

    Spegnimenti Improvvisi per il momento niente. Cariche telefono sempre lente e poi dopo ogni carica bisogna riavviare il telefono per conoscerne il valore esatto. Durata credo nella media del mio S4 se non forse superiore. Credi che il tlfn ha bisogno di tempo per stabilizzarsi. Almeno è quello che sembra. Di contro ha una ricezione in wifi ed in 3g.superiore e mi sembra in fondo un ottimo punto di partenza. Vediamo…

  8. #1305
    Androidiano VIP L'avatar di AleBerlo


    Registrato dal
    Apr 2014
    Località
    Trento
    Messaggi
    2,808
    Smartphone
    Redmi K20 pro, Redmi Note 9Pro

    Ringraziamenti
    717
    Ringraziato 1,406 volte in 1,060 Posts
    Predefinito

    Io ho pubblicato i valori della batteria, sia con uso solo wiFi che con quasi esclusivo 4g. Nel primo caso arrivi a sera tranquillamente, nel secondo, in caso di uso moderatamente intenso fatichi ad arrivare alle 12 ore. Consiglio la batteria carica sempre in tasca.
    I thanks mica mi fanno schifo, se ho dato una mano...

    Passare per idiota agli occhi di un imbecille è voluttà da fine intenditore.

  9. #1306
    Banned


    Registrato dal
    Dec 2014
    Località
    Shenzen
    Messaggi
    915
    Smartphone
    MEIZU M1 NOTE WHITE 16Gb

    Ringraziamenti
    888
    Ringraziato 317 volte in 190 Posts
    Predefinito

    Quote Originariamente inviato da AleBerlo Visualizza il messaggio
    Li devi modificare tutti da livello zero a livello 6. Prima normal mode, SIP, imposti il valore max (quello sotto) che è 128 per SIP e fai set, poi passi a Level 0 =112 (SET), level 1=136 (set) e così via sino a livello 6= 255 (SET), QUINDI, SEMPRE IN NORMAL MODE, vai su MIC, qui non serve impostare il valore Max perchè è già bloccato a 128, parti Level 0=64 (SET)...fino a Level 6=184 (non andare oltre il livello 6). Poi, sempre in NORMAL mode fai lo stesso (sino a 6) sino alla fine della lista (Media). Quindi avanti con HEADSET MODE: SIP, max 112 (set) level 0= 112(set), Level 1=136(set)....Sino a Level 6=255 (set), poi, sempre in HEADSET MODE, si fa lo stesso con MIC, mettendo i relativi valori prima il max (se non è predeterminato) che rimane (non serve metterlo poi per gli altri 6), e poi da Level 0 a level 6, quindi gli altri sino a Matv. Quindi è la volta di LOUDSPEAKER MODE ecc ecc
    Direi però che mi sono un po' rotto, perché è la terza volta che srivo le stesse cose, magari se leggeste almeno una ventina di pagine prima ve ne sarei grato.
    Devo dire che sei proprio "BRAVO"
    complimenti e thanks per te, meritato!
    Saluti
    Daniele

  10. #1307
    Banned


    Registrato dal
    Dec 2014
    Località
    Shenzen
    Messaggi
    915
    Smartphone
    MEIZU M1 NOTE WHITE 16Gb

    Ringraziamenti
    888
    Ringraziato 317 volte in 190 Posts
    Predefinito

    Quote Originariamente inviato da Cico78 Visualizza il messaggio
    Dai test di assorbimento fatti posso dirvi che a breve dalla finestra voleranno molti alimentatori...
    Alimentatore dichiarato 2,1 :fornisce in realtà 0,6 ampère scarsi...
    oltre a fornire correnti inferiori dal dichiarato, io ho notato che molti charger di scarsa qualità fanno andare in tilt il touchscreen: mentre il device è collegato a questi pseudo charger il touch diventa instabile e impreciso!!
    Grazie per i tuoi test e per i tuoi feedback
    Saluti
    Daniele

  11. #1308
    Androidiano VIP L'avatar di AleBerlo


    Registrato dal
    Apr 2014
    Località
    Trento
    Messaggi
    2,808
    Smartphone
    Redmi K20 pro, Redmi Note 9Pro

    Ringraziamenti
    717
    Ringraziato 1,406 volte in 1,060 Posts
    Predefinito

    Quote Originariamente inviato da Grossoshopnet Visualizza il messaggio
    Devo dire che sei proprio "BRAVO"
    complimenti e thanks per te, meritato!
    Saluti
    Daniele
    Troppo buono Daniele, in realtà bravo, per davvero, è l'autore dell'articolo su xda (Engineer Mode Tweaked Audio Level Settings for ThL W8 - Post #0 - XDA Forums) che s'è fatto il mazzo per arrivare all'ottimizzazione dei volumi, a noi non resta che copiare pedissequamente. Capisco bene chi è alle prime armi con l'Engineering Mode, ma, come diceva Marsapa, relativamente ad un altro intervento (l'ennesimo), pochi si prendono la briga di fare delle ricerche e studiare, tutti pretendono di avere la risposta che magari è stata trattata in modo esaustivo 3 pagine prima.
    Se ci si attenesse strettamente al regolamento credo che questo topic avrebbe 40, massimo 50 pagine, anziché 131.
    I thanks mica mi fanno schifo, se ho dato una mano...

    Passare per idiota agli occhi di un imbecille è voluttà da fine intenditore.

  12. Il seguente Utente ha ringraziato AleBerlo per il post:

    Grossoshopnet (08-01-15)

  13. #1309
    Senior Droid L'avatar di Cico78


    Registrato dal
    Dec 2012
    Messaggi
    522

    Ringraziamenti
    68
    Ringraziato 19 volte in 16 Posts
    Predefinito

    Confermo!per fortuna x ora questo problema non si è presentato!
    Questo (foto sopra)è il risultato del 999 collegato ad un alimentatore con filtro dichiarato 5v 4A.
    Questo è il suo originale che non avevo mai utilizzato!

    C'è qualcosa che non mi quadra!!
    Sono tentato a collegare l'alimentatore e il "lettore"professionale che uso per gli aerei.
    P.s:se è meglio che carico le foto su un sito esterno fate un fischio
    Ultima modifica di Cico78; 08-01-15 alle 16:11

  14. #1310
    Banned


    Registrato dal
    Dec 2014
    Località
    Shenzen
    Messaggi
    915
    Smartphone
    MEIZU M1 NOTE WHITE 16Gb

    Ringraziamenti
    888
    Ringraziato 317 volte in 190 Posts
    Predefinito

    Quote Originariamente inviato da Cico78 Visualizza il messaggio
    Confermo!per fortuna x ora questo problema non si è presentato!
    Questo (foto sopra)è il risultato del 999 collegato ad un alimentatore con filtro dichiarato 5v 4A.
    Questo è il suo originale che non avevo mai utilizzato!

    C'è qualcosa che non mi quadra!!
    Sono tentato a collegare l'alimentatore e il "lettore"professionale che uso per gli aerei.
    P.s:se è meglio che carico le foto su un sito esterno fate un fischio
    attenzione, vediamo se ho capito bene l'attrezzo che hai collegato:
    dovrebbe essere un voltmetro ed un amperometro insieme, se questo fosse vero, ed io ho capito bene .....questo attrezzo ti dirà sempre che il voltaggio sarà intorno ai 5Volt ( voltaggio della usb)....ma la corrente non sarà mai quella di targa del caricabatteria.....esempio:
    se hai un charger con dati di targa...output 5volt 2A....significa che quel charger è in grado di erogare max 2A....ma la corrente che leggerai in quell'apparecchietto sarà la corrente reale richiesta dallo smartphone al charger che nel caso della prima foto è di circa 0,5Ampere.
    La corrente sarà massima a smartphone completamente scarico fino a diventare pressochè nulla a carica totalmente completata.
    Saluti

Pagina 131 di 280 primaprima ... 3181121129130131132133141181231 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy