CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 64 di 232 primaprima ... 1454626364656674114164 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 631 a 640 su 2314
Discussione:

[INFO/GUIDA] Batteria, inizializzazione e calibrazione | Tutta la verità

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #631
    Androidiano VIP L'avatar di reS28raM


    Registrato dal
    Jan 2013
    Messaggi
    1,486
    Smartphone
    Samsung Galaxy S3 / LG Nexus 5

    Ringraziamenti
    276
    Ringraziato 583 volte in 476 Posts
    Predefinito

    Quote Originariamente inviato da reS28raM Visualizza il messaggio
    No, ci metterà di più a caricare ma tutto qui.
    A me sembrava di aver già detto la stessa cosa, onestamente.

    La tensione di 5V è una tensione massima oltretutto, che nessun caricatore usb raggiunge mai.
    If Linux Is Not Unix Then Windows Are Not Gates
    Anonymous, XX Century


  2.  
  3. #632
    Androidiano VIP L'avatar di IlMentitore


    Registrato dal
    Oct 2013
    Località
    Madagascar
    Messaggi
    3,182
    Smartphone
    Wiko UFeel Prime Gold

    Ringraziamenti
    131
    Ringraziato 308 volte in 282 Posts
    Predefinito

    Quote Originariamente inviato da reS28raM Visualizza il messaggio
    A me sembrava di aver già detto la stessa cosa, onestamente.

    La tensione di 5V è una tensione massima oltretutto, che nessun caricatore usb raggiunge mai.
    M'ero solo perso la tua replica... non t'arrabbiá!
    "Le verità scientifiche non si decidono a maggioranza"

  4. #633
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    78

    Ringraziamenti
    0
    Ringraziato 20 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da IlMentitore Visualizza il messaggio
    Era ovviamente questo che mi premeva sapere.


    Essendo comunque una differenza abbstanza ridotta (4.75/4.8 vs 5.0) credo/spero che la batteria carichi ugualmente.
    Considerato che la tensione nominale delle batterie in genere è di 3,7 o 3,8 Volt, i 4,75/4,8 Volt sono più che sufficienti per caricare.
    THL w200

  5. #634
    Androidiano L'avatar di pimpa90


    Registrato dal
    Nov 2013
    Località
    Firenze
    Messaggi
    113
    Smartphone
    Sony Xperia Z3 compact

    Ringraziamenti
    21
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Ciao a tutti, da un po' di tempo il mio Xperia pro mi da dei problemi con la batteria: non dura più di 4 ore e mezzo ma facendo il solito utilizzo (SMS, chat di whatsapp, facebook, email in push, qualche foto e poco altro.. )
    Ho utilizzato per un po' un'app per la gestione e il risparmio di batteria (bufala, ma l'ho scoperto tardi) e i problemi sono arrivati da quando ho disinstallato questa app. Anche facendo la calibrazione non risolvo molto,va bene i primi giorni e poi riprende a scaricarsj molto in fretta.
    Che posso fare??
    Credevo fosse un problema di software, ma anche dopo aver fatto un ripristino di fabbrica non si è risolto..
    Grazie!!!!

  6. #635
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    78

    Ringraziamenti
    0
    Ringraziato 20 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da pimpa90 Visualizza il messaggio
    Ciao a tutti, da un po' di tempo il mio Xperia pro mi da dei problemi con la batteria: non dura più di 4 ore e mezzo ma facendo il solito utilizzo (SMS, chat di whatsapp, facebook, email in push, qualche foto e poco altro.. )
    Ho utilizzato per un po' un'app per la gestione e il risparmio di batteria (bufala, ma l'ho scoperto tardi) e i problemi sono arrivati da quando ho disinstallato questa app. Anche facendo la calibrazione non risolvo molto,va bene i primi giorni e poi riprende a scaricarsj molto in fretta.
    Che posso fare??
    Credevo fosse un problema di software, ma anche dopo aver fatto un ripristino di fabbrica non si è risolto..
    Grazie!!!!
    Una prova da fare, visto che lo hai addirittura ripristinato a "Factory", è quella di sostituire la batteria. L'originale costa 12-15€ e puoi così verificare se è colpa della batteria. Quella App che promette miracoli nei confronti della batteria è come tutte le sue simili, una presa per i fondelli, visto che non può far altro che ottimizzare le operazioni attive in Background. Cose fattibili comunque da un utente un pochino smaliziato. Inoltre puoi addirittura montare batterie potenziate da oltre 2500 mA.
    Ultima modifica di carcafetto; 08-05-14 alle 18:03
    THL w200

  7. #636
    Senior Droid


    Registrato dal
    Mar 2014
    Messaggi
    341

    Ringraziamenti
    11
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Ciao
    Galaxy S3 i9300 aggiornato a 4.3
    Avevo problemi di durata batteria ho effettuato i tre cicli suggeriti.
    Dopo il primo tutto ok
    Dopo il secondo il cellulare mi si è spento e riacceso da solo 3 volte
    Dopo il terzo una volta preso in mano per togliere batteria si è acceso per i fatti suoi...l'ho rispento immediatamente...lascita batteria out 10min e poi rimessa, riattaccato cavo e acceso cell mi dava batteria al 96%. Mi sggerite di ripetere il terzo ciclo oppure sto a vedere adesso se ho sistemato?
    comunque mettendo un gestore di memoria, cambiando launcher gia la batteria pareva durare di piu.
    Sicuro se avete GPS acceso, connessione 3g, blutooth in contemporanena sognatevi di riavere il vostro vecchio cell...
    ciao e grazie per i preziosi consigli e procedure
    p

  8. #637
    Senior Droid


    Registrato dal
    Mar 2014
    Messaggi
    341

    Ringraziamenti
    11
    Ringraziato 19 volte in 17 Posts
    Predefinito

    Ciao
    Galaxy S3 i9300 aggiornato a 4.3
    Avevo problemi di durata batteria ho effettuato i tre cicli suggeriti.
    Dopo il primo tutto ok
    Dopo il secondo il cellulare mi si è spento e riacceso da solo 3 volte
    Dopo il terzo una volta preso in mano per togliere batteria si è acceso per i fatti suoi...l'ho rispento immediatamente...lascita batteria out 10min e poi rimessa, riattaccato cavo e acceso cell mi dava batteria al 96%. Mi sggerite di ripetere il terzo ciclo oppure sto a vedere adesso se ho sistemato?
    comunque mettendo un gestore di memoria, cambiando launcher gia la batteria pareva durare di piu.
    Sicuro se avete GPS acceso, connessione 3g, blutooth in contemporanena sognatevi di riavere il vostro vecchio cell...
    ciao e grazie per i preziosi consigli e procedure
    p

  9. #638
    Androidiano L'avatar di Raikard


    Registrato dal
    Dec 2012
    Messaggi
    144
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    39
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Salve ragazzi ho un s2 i9100 con cm11.. Il problema è che da qualche giorno quando sono fuori il cellulare si surriscalda molto e consuma un sacco di batteria..la cosa strana è che viene consumata da "Media" che non so nemmeno cosa sia..
    Ecco gli screen
    Immagine 1
    Immagine 2

    Ed è assurdo visto che l'ho tenuto in mod. aereo a schermo spento..
    Ultima modifica di Raikard; 09-05-14 alle 18:19

  10. #639
    Senior Droid


    Registrato dal
    Nov 2012
    Messaggi
    535

    Ringraziamenti
    117
    Ringraziato 182 volte in 154 Posts
    Predefinito

    Quote Originariamente inviato da Raikard Visualizza il messaggio
    Salve ragazzi ho un s2 i9100 con cm11.. Il problema è che da qualche giorno quando sono fuori il cellulare si surriscalda molto e consuma un sacco di batteria..la cosa strana è che viene consumata da "Media" che non so nemmeno cosa sia..
    Ecco gli screen
    A meno che tu non li usi, disattiva servizi exchange e la app mail, visualizzate nello screenshot. Dovresti risolvere. Considera che le ultime versioni di Cyanogen sono altamente sperimentali

  11. #640
    Androidiano L'avatar di Raikard


    Registrato dal
    Dec 2012
    Messaggi
    144
    Smartphone
    Samsung Galaxy S2

    Ringraziamenti
    39
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da innuendofloyd Visualizza il messaggio
    A meno che tu non li usi, disattiva servizi exchange e la app mail, visualizzate nello screenshot. Dovresti risolvere. Considera che le ultime versioni di Cyanogen sono altamente sperimentali
    Si, ma Media che diavolo è? Ha ciucciato più del 40%..

Pagina 64 di 232 primaprima ... 1454626364656674114164 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy