CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: miseusegau con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 482 Thanks ricevuti nell'ultimo mese

Pagina 9 di 40 primaprima ... 789101119 ... ultimoultimo
Visualizzazione dei risultati da 81 a 90 su 394
Discussione:

Guida installazione CyanoGenMod 10 by Quarx (android versione 4.1.1)

  1. #81
    Androidiano VIP L'avatar di focus03

    Registrato dal
    Jul 2011
    Località
    Pavia
    Messaggi
    1,104
    Smartphone
    Sony Xperia Z2 TIM
    Thanks
    19
    Thanked 23 Times in 23 Posts
    Predefinito

    anche nell'ultima il kernel e già installato?
    Gira la ruota e gira per tutti

  2.  
  3. #82
    Androidiano

    Registrato dal
    Aug 2011
    Messaggi
    54
    Smartphone
    defy
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Predefinito

    ho trovato quello che credo sia un piccolo bug. se non si tiene attivo ne 3g ne wifi nella barra di notifica esce la scritta nessuna connessione invece del nome operatore. anche se la copertura di rete invece c'è

  4. #83
    Senior Droid L'avatar di Antonio7882

    Registrato dal
    May 2012
    Località
    Settimo Torinese
    Messaggi
    352
    Smartphone
    GalaxyS3-Defy525-Pad870S2
    Thanks
    110
    Thanked 143 Times in 86 Posts
    Predefinito

    Quote Originariamente inviato da cioz05 Visualizza il messaggio
    ho trovato quello che credo sia un piccolo bug. se non si tiene attivo ne 3g ne wifi nella barra di notifica esce la scritta nessuna connessione invece del nome operatore. anche se la copertura di rete invece c'è
    si ma non crea problemi per in corretto funzionamento del telefono quindi effettivamente non è bug! per il resto avete riscontrato altri problemi?
    io sulla 20121102 ho riscontrato che a volte il segnale rete non si aggancia restituendo tutte le barrette a zero come valore di segale rete ed è impossibile effettuare delle chiamate ciò accade solo se si riavvia il dispositivo mentre sulla 20121109 questo non accade
    I miei Device Android



    ← ← ← Il mio tasto Thanks non morde!

  5. #84
    Androidiano

    Registrato dal
    Jun 2011
    Messaggi
    221
    Thanks
    16
    Thanked 33 Times in 30 Posts
    Predefinito

    Domanda fuorviante... che tipo di problemi ? Io la uso da mesi, solo qualche softreboot l' altro giorno poiché ho installato le inverted gapps e mi andavano in conflitto con Phone.apk
    Moto Defy MB525 lente verde Quarx's CM11 KK 4.4.4

  6. #85
    Androidiano

    Registrato dal
    Aug 2011
    Messaggi
    54
    Smartphone
    defy
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Predefinito

    la rom gira bene...la ho da venerdi e ho avuto solo un caso di impappamento...per un attimo il telefono si è ciucciato tutta la ram e ha rallentato vistosamente. un riavvio e poi è sempre filato liscio.
    cmq mi sono accorto che nella tastiera non c'è più il tasto per la dettatura degli sms. eppure ho installato google voice...
    BUG?

  7. #86
    Senior Droid L'avatar di Antonio7882

    Registrato dal
    May 2012
    Località
    Settimo Torinese
    Messaggi
    352
    Smartphone
    GalaxyS3-Defy525-Pad870S2
    Thanks
    110
    Thanked 143 Times in 86 Posts
    Predefinito

    Quote Originariamente inviato da AlkaSeltzerPLUS Visualizza il messaggio
    Domanda fuorviante... che tipo di problemi ? Io la uso da mesi, solo qualche softreboot l' altro giorno poiché ho installato le inverted gapps e mi andavano in conflitto con Phone.apk
    A volte mi capita questo quando faccio un riavvio praticamente il segnale Rete non c'è più ma se rifaccio il riavvio il segnale Rete ritorna a funzionare perfettamente

    1Rete Mobile KO dopo riavvio-mini.jpg
    2Rete Mobile Ok dopo riavvio-mini.jpg
    Allegato 32844
    Allegato 32845
    I miei Device Android



    ← ← ← Il mio tasto Thanks non morde!

  8. #87
    Senior Droid L'avatar di Antonio7882

    Registrato dal
    May 2012
    Località
    Settimo Torinese
    Messaggi
    352
    Smartphone
    GalaxyS3-Defy525-Pad870S2
    Thanks
    110
    Thanked 143 Times in 86 Posts
    Predefinito

    Quote Originariamente inviato da cioz05 Visualizza il messaggio
    cmq mi sono accorto che nella tastiera non c'è più il tasto per la dettatura degli sms. eppure ho installato google voice...
    BUG?
    no Bug!
    hai installato le gapp minimal?
    io ho risolto con queste
    I miei Device Android



    ← ← ← Il mio tasto Thanks non morde!

  9. Il seguente Utente ha ringraziato Antonio7882 per il post:

    cioz05 (13-11-12)

  10. #88
    Androidiano

    Registrato dal
    Aug 2011
    Messaggi
    54
    Smartphone
    defy
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Predefinito

    Quote Originariamente inviato da Antonio7882 Visualizza il messaggio
    no Bug!
    hai installato le gapp minimal?
    io ho risolto con queste
    che tu sia lodato

  11. #89
    Androidiano L'avatar di Gian00

    Registrato dal
    Dec 2010
    Messaggi
    143
    Thanks
    30
    Thanked 8 Times in 8 Posts
    Predefinito

    Finalmente ora si apprezza il lavoro di quarx questa rom è una bomba e non ho rilevato alcun bug

  12. #90
    Baby Droid

    Registrato dal
    Apr 2011
    Messaggi
    48
    Thanks
    19
    Thanked 0 Times in 0 Posts
    Predefinito

    ..ho installato l'ultima rom cyanogen10 e non mi supporta la registrazione dei video. Qualcuno può darmi una mano? Inoltre non riesco ad impostare le diverse colorazioni del led di notifica con Go sms. Con la 7.2 andava benone..
    Confido in voi... :-) Grazie
    Ho un defy mb525 lente rossa..

Pagina 9 di 40 primaprima ... 789101119 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •