Ecco come controllare se il vostro Smartphone è vulnerabile al Wipe tramite codice USSD

28 settembre 2012370 commenti

Nei giorni scorsi ha fatto particolarmente scalpore la notizia dell'esistenza di un codice maligno che era in grado di cancellare tutti i dati del terminale top di gamma di Samsung, il Galaxy S III, senza alcun consenso o azione da parte dell'utente. Indagando abbiamo scoperto che il problema non affligge soltanto il GS3 e i dispositivi TouchWiz (ricordiamo che Samsung ha già rilasciato un update che ha sistemato tutto), ma anche molti altri terminali Android di altre marche come Motorola e HTC.

Questo codice maligno, nascosto in un sito, sarebbe stato in grado di fare comporre automaticamente il numero per effettuare il Factory Reset, lasciandoci del tutto “impotenti”. Anche se personalmente credo che un codice del genere lo avremmo trovato solo in siti veramente (ma veramente!) poco affidabili, vi segnaliamo come controllare se il vostro dispositivo è vulnerabile o meno: basterà cliccare nel link sottostante, ovviamente tramite il vostro smartphone.

Nel caso vi si apra semplicemente il dialer e vi appaia il numero *#06# allora non siete a rischio, ma se vi apparirà il vostro codice IMEI allora sappiate che siete vulnerabili, quindi occhio a siti poco affidabili.

Fateci sapere come è andato il test, vi ricordiamo che oltre a Samsung anche le altre aziende dovrebbero essere al lavoro per “guarire” i vari dispositivi a rischio.

Loading...
  • Galaxy Nexus, non a rischio.

  • Dario Tutone

    oh oh provato un galaxy SII con android 4.0.3 TRE e mi ha fornito il mio codice IMEI, azz speriamo che fanno uscire un’aggiornamento anche per S II

  • psxsnake

    Galazy Nexus INVULNERABILE :)

  • Mattia

    Galaxy Nexus, tutto a posto :)

  • Katagy

    Samsung Galasy S SCL Rom ICS RemICS v1.5.3 CM9 mostra IMEI quindi è vulnerabile

  • Giuseppe

    HTC Desire S vulnerabile!

  • Getter Dragon

    in ogni caso non è una gran perdita. un po di pulizia ogni tanto ci vuole xdxd.

    • Alessandro B.

      :p

  • Mte90Net

    sul mio galaxy note con cleanote 3.15 e hydracore 5 mi ha aperto solamente il dealer senza mostrare niente.

    • raniastar

      galaxy note LRT + hydracore 5.3 solo dealer senza mostrare niente

    • Zoendav

      Vulnerabile, prova ad installare un dialer alternativo e ti verrà confermato…

  • Tito

    Galaxy SII brand 3 aggiornato a ics vulnerabile!!

    • Alessandro B.

      idem con CM9 :(

    • Alfredo

      Sul mio S III 4.0.4 Brand TIM Version Band I9300XXBLH3 appare il dealer senza mostrare nulla !

  • Riccardo_91

    Provato sul Gs3. Tutto a posto è apparso il dialer con *#06# :)

    • Alessandro B.

      ROM?

      • Riccardo_91

        Stock, Ics 4.0.4 XXBLH1

  • magalì

    Galaxy III tt ok ….invulnerabile :-))))

    • Alessandro B.

      ROM?

  • Niccolò Benvenuti

    Il mio Motorola RAZR (appena aggiornato ad ICS) mostra solo il dialer con il comando *#06#

    Invece, l’HTC Desire Z mostra direttamente il codice IMEI, quindi è vulnerabile

  • Emanuele Tedesco

    Motorola atrix vulnerabile.

  • galaxy s3 android ics: non a rischio

  • ninja.74

    Ciao xperia “sole” e sicuro, mi a mostrato solo il dealer!!

  • rodolfoweb

    samsung galaxy ace appena reinstallato il sistema operativo visualizza limei

  • Alessandro B.

    SIII con CM9.1 del 09/09… VULNERABILE ma pare ci sia già la FIX in cantiere… (se ho leto bene :p)

  • Giuseppe

    Samsung Galaxy S3, con android 4.0.4 brandizzato 3, VULNERABILE. come dovrei fare per aggiornarlo?

    • ancet

      Credo tu debba installare l’ultimo firmware no brand 4.0.4 oppure Jelly Bean 4.1.
      Dimenticati del brand 3, tanto il problema della perdita di garanzia è un falso problema. Basta che ti tieni sul computer lo zip del tuo firmware di partenza con brand.

      • ancet

        Basta che ti tieni sul computer lo zip del tuo firmware di partenza con brand per ogni eventuale evenienza.

    • probabilmente non hai passato l’aggiornamento di una settimana fa. io ho passato quello e con il brand 3 ho il tel non vulnerabile (è apparso *#06#)

  • Daniele

    optimus dual con v20s vulnerabile :(

  • Padfone vulnerabile -_-

  • jelly bean

    GALAXY S3 CON JELLY BEAN IMMUNE!

  • Maury

    Sansung Galaxy s2 NFC TIM con Android 4.0.4 a rischio con test

  • Kralletto

    Galaxy S2 con aggiornamento 4.0.3 brand 2 vulnerabile, cosa fare??

  • pech

    galaxy s3 con jeally bean IMMUNE!INVULNERABILE!

  • liuk

    Vabbè gente non c’è bisogno di riportare ciascuno il proprio risultato… si sa benissimo che Jelly Bean e alcuni 4.0.4 per S3 non sono vulnerabili mentre altri sì.

    • Cristian Bulubasa

      L’articolo dice di lasciare un commento se vogliamo… tu pensa che hai lasciato un commento per dirci di non lasciare commenti: è il massimo.

  • Galaxy S 3 con rom Omega v27….INVULNERABILE.

  • gian

    Desire HD miui 2.9.14 vulnerabile

  • Daniele

    Galaxy S2 TIM non NFC con ICS 4.0.4 a rischio. Mi appare l’IMEI

  • Samsung galaxy s 3 brandizzato tim con ics 4.0.4 invulnerabile !!!

  • Il mio gnexus con jelly bean m isi è trasformato in un ifogna5 ….cavolacci !!

  • dario

    S2 con Cyano 9.1.0 e Nova Launcher: vulnerabile (sigh)

  • cuccuruccu

    Nexus s con ROM codename 3.6.0 jro03r non a rischio. Compare il dialer con *#06#
    Su nexus 7 con ROM paranoid 2.15 jro03r compare un popup con *#06#

  • Ducati87

    Galaxy Note con MIUI official e hydra 5.4, VULNERABILE.

  • Sergio

    Il mio e’ vulnerabile galaxy sII
    speriamo che rilasciano un agg. Presto!!

    • m4rko

      S2 4.0.4 stock vulnerabile…
      Sembra che sia per la maggior parte un problema sull’ s2.

      • Technotronic

        Galaxy SII…appare IMEI..Sticaz
        Però dai una bella pulita ogni tanto non guasta. Come dise il saggio Getter Dragon ;)

        • afrim

          Anche al mio htc evo 3d appare il codice imei

    • sakara

      anche il mio s2 404 stock è vulnerabile…

    • thedroid

      Anche a me. GS2 4.0.3

    • alex

      GS II 4.0.3, no brand, vulnerabile…speriamo in questo update!!

  • Max70

    Galaxy S3 con 4.1.1 ufficiale polacco uscito in settimana appare solo il dialer senza niente altro. Penso quindi non vulnerabile.

  • bersan97

    Sony xperia sole invulnerabile intutti i commenti non ce un sony vulnerabile w sonyy

    • A A

      Solo il mio play è vulnerabile??

  • riccionese

    GT-P1000 con CM9 … IMEI
    :’-(

  • Michele

    Possiedo un galaxy s3 ed componendo il numero da voi indicato *#06# ho visto che mi è apparso il mio numero imei, mentre collegandomi al vostro link, mi si è aperto il tastierino numerico dove digitare i numeri telefonici. Non ho ben capito dunque se sono a rischio o no

    • justisback

      michele devi cliccare sull’link a meta pagina visitando androidiani dallo smartphone il codice che hai inserito su qualsiasi smartphone o cellulare ti farà comparire il codice imei

    • vlade

      *#06# è il codice per mostrare l’imei.. è normale che se lo digiti tu appaia il tuo numero imei!

  • Giammarco12

    HTC One S con ROM Aokp Jelly Bean.. INVULNERABILE!

  • Gerry87

    Il mio Galaxy s2 purtroppo… VULNERABILE…

  • Esorciccio

    S2 vulnerabile come ci si deve difendere?

  • sax

    Tutto ok. Invulnerabile

  • ILCHRY79

    Galaxy s3 h3g brand con root invulnerabile

  • Samuele

    Galaxy s2 della Tre con ICS 4.0.3 a rischio

  • ImpSte

    Io s3 brandizzato Tre con ics 4.0.4 invulnerabile. Consiglio a tutti l’aggiornamento fw con Kies

  • ILCHRY79

    Galaxy s3 brand h3g con root invulnerabile

  • ds197

    Htc one x rom ufficiale brand tim vulnerabile

  • nokia 3330 invulnerabile!

    • Guest

      i Nokia nn sono implicati con il problema di protezione, sono soggetti al problema solo alcuni dispositivi Samsung con s.o. Android e interfaccia TouckWiz

      • dario

        credo scherzasse…

      • Technotronic

        Tuo…

      • daveH00

        Non solo Samsung….anche HTC ed altri…il precedente articolo che dava la colpa alla TouchWiz era errato
        Cm il mio galaxy gio con cyanogenmod 10 non soffre di questa vulnerabilità

      • Maffone

        Premio “umorista” anno 2012 e sulla fiducia anche per il 2013!
        ;-)

    • Matador

      È il codice ad essere vulnerabile al Nokia 3330

    • Oreste4270

      Pure la cabina telefonica della Sip era immune, mentre i piccioni viaggiatori ogni tanto, avevano problemi di virus…

      • lorenz

        giusto.. il famoso aviaria.exe ..brutti tempi..

  • S1.. Invulnerabile

  • lupo13

    Sul mio S3 con Jb polacco si e aperto solo il tastierino senza scrivere nulla. Se non ho capito male e tutto ok.

  • justisback

    galaxy s3 dlib invulnerabile

  • Luca

    Motorola Razr XT910 ita con ROM Miui 2.9.21 vulnerabile

  • Daniele

    Galaxy S2 (Android 4.0.3) VULNERABILE :-(((

  • professeur

    Il mio note con 4.0.4 risulta vulnerabile…
    Gli aggiornamenti latitano…

  • giancarlo

    S2 brand tim nfc 4.0.4 VULNERABILE…cm faccio a difendermi e cm faccio a sapere se un sito è affidabile o no?sapete se c’è in uscita un aggiornamento x risolvere qst problema?

  • Pingback: Ecco come controllare se il vostro Smartphone è vulnerabile al Wipe tramite codice USSD | Notizie, guide e news quotidiane!()

  • Luca

    Galaxy S3 italia no Brand invulnerabile

  • grtz

    NGM atlantis, rom stock, non vulnerabile

  • Angelo

    Galaxy nexus con jelly beam….INVULNERABILE

  • ZioTom

    Solo il dialer, senza numero.
    Galaxy S III no brand italia 4.0.4

  • Geopier

    Galaxy Tab 7.0 2 – ICS 4.04 non vulnerabile

  • jeanpys

    S3 ok

  • Gfolino

    Gs3. Tim invulnerabile

  • dariodefra

    Htc one s con rom trickdroid v4 vulnerabile

  • Ohara92

    Razr con ics invulnerable, padfone vulnerabile

  • gian

    Galaxy s3 con jb leaked DLI7….invulnerabile!!!! Zzo godo!!

  • Angelob

    Galaxy s3 con ROM cm10 non vulnerabile :D

    • Adam

      Galaxy S Plus vulnerabile… -.-“

  • Enry

    Anche il galaxy y e vulnerabile!!!
    Come faccio a difenderlo?

  • Samsung Galaxy S con Cyanomod 9.1 VULNERABILE !!!

  • io su galaxy w ho risolto installando “no tel url” :)
    https://play.google.com/store/apps/details?id=com.voss.notelurl

  • Cristian

    Galaxy S Advance , brandizzato tim con android 2.3.6: vulnerabile!

  • Sergio Noce

    GS3 Europa…solo dialer!

  • mirko

    Il mio s2 è vulnerabile

    • Zoidberg

      Cliccando sul link con firefox e browser stock e aprendo con il dialer stock risulta invulnerabile… Ma aprendo con EX DIALER risulta vulnerabile!
      S3 jb romow v8

  • micknat

    GALAXY SIII no brand stock 4.04 BLH1…
    mi compare il dialer vuoto senza codici… vulnerabile a metà?

  • maccaluso

    Galaxy S3 brand H3G Italia invulnerabile

  • diavolopazzo

    HTC EVO 3D purtroppo vulnerabile..come si potrebbe riconosce da subito il codice maligno??

  • mumatto

    Htc evo 3d con ics aggiornato via ota vulnerabile, speriamo fixino il bug. Nel frattempo solo siti attendibili.

  • Claudio

    Samsung Galaxy S2 con Cyanogenmod 9.1.0 + Siyah Kernel 4.1.4 + trebuchet launcher VULNERABILE!

  • Cloud71

    Galaxy s2 vulnerabile

  • nicola

    Perché a me non esce alcun messaggio?

  • Marco

    ……. ATTENZIONE ATTENZIONE…….

    ……..Importante……..

    HO APERTO PER BEN TRE VOLTE IL LINK CON OPERA MOBILE POICHE IO MI TROVO BENE CON QUESTO BROWSER E NON SUCCEDEVA NULLA ANZI RIMANDAVA AD UNALTRA PAGINA WEB… POI UTILIZZANDO DOLPHIN HO VERIFICATO CHE IL MIO GALAXY ACE È VULNERABILE.. PERÒ CON OPERA NON FACEVA LA VERIFICA QUINDI PER TUTTI QUELLI CHE HANNO il cellulare vulnerabili se usano opere non avviene il reset???

  • Toni

    Galaxy s3 ics originale non vulnerabile

  • dario

    Vulnerabile! :( cm faccio?

  • Su qualsiasi tipo di telefono se viene premuta la sequenza descritta nell’articolo (*#06#) comparirà il codice IMEI…Non capisco dove sta la vulnerabilità..

    • Angelo

      Leggi bene e scoprirai..

    • dario

      non devi digitare quella sequenza, devi cliccare sul link che compare nel post dal tuo smartphone e vedere se ti appare quella sequenza o l’imei, nel primo caso invulnerabile, nel primo vulnerabile.

      • dario

        nel SECONDO vulnerabile, scusa.

  • sammaster97

    GALAXY S3 4.0.4 INVULNERABILE…che sollievo XD

  • Mario

    SII VULNERABILE ! CHE FARE ?

    • aristide

      Buttarlo via non puoi farci niente

    • dany

      Comprare s3

  • lalterego

    Galaxy tab 7, vulnerabile.
    Come si puo’ risolvere?

  • Samsung S Advance brandizzato Tim : Vulnerabile ! .

  • giulio

    Galaxy s brandizzato 3con gingerbread 2.3.5 vulnerabile!! Urgente bisogno si un nuovo firmware

  • miguel

    Galaxy S con cyanogen 9 risulta vulnerabile.

  • gianni

    Samsung galaxy ace vulnerabile

  • Fabio

    A me è uscito il mio codice IMEI..! Cosa devo fare? Aiuto per cortesia..

  • ppuris

    Htc desire hd vulnerabile! Ma che devo fare?

  • maxi

    Avete provato a rifarlo la prima volta mi dava *#06# ma la seconda volta mi ha mostrato l’miei Samsung tab 2.7 3g

  • aky95

    Galaxy S3 con android 4.0.4… nn vulnerabile… almeno dovrebbe essere così xke nn mi mette il codice IMEI..

  • Paradisaeidae

    Ciao a tutti. Allora se installate dal market ufficiale la app dialer one il telefono non risulta vulnerabile a differenza del dialer di default se effettuate questo test . Inoltre vi consiglio di installare, sempre dal play store la app no tel:url che protegge il terminale da ur con codice ussd e bar code nocivi.. Se avete domande chiedete. Ciao a tutti belli!
    Prima il mio gs2 risultava vulnerabile. Ora non più!!

  • nargisogio

    Galaxy s3 4.0.4 candidato vodafone invulnerabile

  • Galaxy S3 con sconcau team Rom NON vulnerabile

  • Blue67

    S3 con 4.0.4 Vodafone
    appare solo il dialer senza niente altro. Quindi non è vulnerabile?

  • LG P970 v20s fieramente vulnerabile! XD

  • paco alfsta

    Anke io posseggo ol galaxy s2 no brand ed èVULNERABILE…..

  • lalterego

    Anche con “no tel url” il problema persiste.
    Comunque qualche mese fa il tab si accendeva e spegneva da solo in continuazione.
    Dubito aggiornamenti. Samsung ha abbandonato gli aggiornamenti su galaxy tab, nemmeno kies lo riconosce. Bel ringraziamento per chi ha acquistato il loro primo tablet fidandosi di casa samsung.

  • Edo995

    GALAXY SIII NO BRAND, ITA, ROM STOCK 4.0.4…INVULNERABILE!!!

  • pino

    E se non appare nessun codice???
    Io ho un s3 ics 4.0.4…

  • benny

    s2 vulnerabile e la scritta imei mi è uscita 5 volte

  • Paolo

    Samsung i9000 cm9.1.0 VULNSRABILE

  • dellabest

    HTC One S Rom Europea 2.31 – Vulnerbabile

  • Alessietto

    Test appena effettuato… Il mio GS2 e’ vulnerabile.
    Sapete quando samsung mandera la cura per il mio cell. ?

  • Pippo

    Su gs2 purtroppo codice imei

  • ld

    Samsung galaxy S3 con android 4.0.4 brand 3: invulnerabile

  • Korro

    Sbagliato! Tutti i cellulari Android che non montano jellybean e hanno il dialer stock sono “vulnerabili” secondo quel sito… Il fatto è che la vera vulnerabilità sta nei codici ussd che il cellulare accetta… Ad esempio Samsung accetta codici dannosi come quello per il wipe, mentre lg nonostante sia vulnerabile accetta solo codici che restituiscono informazioni, niente che possa modificare il cellulare in nessun modo…

  • Luca984

    Galaxy s2 vulnerabile. Installando l’app “no tel: url” si rimedia al lroblem.

  • simone violi

    Nexus s invulnerabile!

  • robertoio93

    XPERIA S non vulnerabile =)

  • Alessietto

    Test appena effettuato.. Il mio GS2 e’ a rischio. Sapete quando samsung mandera’ la cora per il mio dispositivo?

  • giovanni

    Ciao io ho l’S plus ed è vulnerabile cosa dovrei fare?

  • dario

    Galaxy s2 brand3 vulnerabile !

    • Lupuseritematoso

      Lo stesso anche per me

  • merlocan

    Galaxy S3 tutto originale Tim invulnerabile…. ;-)

  • sven

    Appare solamente la tastiera senza alcuna indicazione. Samsung s3. Che vuol dire?

  • federico

    Razr sano e salvo!

  • Francesco

    Samsung s3. Appare solamente la tastiera senza alcuna indicazione. Che vuol dire?

  • nargisogio

    Galaxy s3 4.0.4 brandizzato vodafone invulnerabile

  • Conteduck

    S2 con jb cm10 non vulnerabile

    • Crobeccada

      idem :D

    • Karl

      anche a me S2 cm10 con jb: illeso

  • francesco

    S5830i vulnerabile D:

  • Francesco

    Samsung s3. Appare solamente la tastiera senza alcuna indicazione. Che vuol dire?

  • Galaxy next

    Galaxy next VULNERABILE.

  • magaolimpia

    HTC Nexus One vulnerabile :-(

  • Rob

    Galaxy 3 invulnerabile , mi è apparso solo il dialer

  • gitti

    Galaxy S i9000 con Cyanogen mod 9.1.0 vulnerabile! :(

  • Galaxy y pro con gingerbread vulnerabile… e non credo che per questo modello lo sistemino

  • Silvio

    Galaxy SII 4.0.3 VULNERABILE

  • vipsi

    A me apre solo la schermata delle chiamate senza neanche *#06#….quindi cos’è Super Inviolabile??
    Samsung Note Lrq+ notecore 14.1

    • Zoendav

      Io ho la tua stessa identica situazione, ma tuo confermo che è vulnerabile, se scarichi un dialer alternativo ti verrà confermato…

  • Rff

    Nexus One 2.3.6 : VULNERABILE
    C’è qualche rimedio? :)

  • rapone

    Provato con s3, tutto ok!

  • mattia

    HTC desire z. VULNERABILE cosa faccio?

  • A A

    .xperia play 2.0.4 rom stock ultima build disponibile vulnerabile

  • najy

    HTC wildfire with Cyano 7.2 vulnerabile

  • Alessandro

    Galaxy s3 con rom stock 4.0.4 INVULNERABILE!

  • Luca

    Desire HD Stock VULNERABILE

  • Zia

    Htc One X vulnerabile. Orcoddio

  • guest

    Gs2 4.0.3 brand H3g VULNERABILE

  • Geonorth

    NON vulnerabile!!! il mio SGSII con CM10 27092012 nightly ufficiale!!!

  • Emanuele Carlino

    htc incredible s last update!! vulnerabile!!

  • sierragolf79

    HTC ONE X …. :-(…..VULNERABILE

  • Dado

    Galaxy Mini 2 vulnerabile…

  • giovanni

    defy vulnerabile

  • spartan

    Galaxy S2 debrandizzato e con rom ufficiosa 4,0,4 e kernel modificato e root … Invulnerabile

  • Federico Artebani

    HTC One S vulnerabile

  • beast33

    Galaxy Y vulnerabile… ma dubito in un aggiornamento sanatorio..

  • Andrea

    Sony Xperia U vulnerabile

  • Lupus

    Samsung galaxy s3 con rom leak XXDLI8 si apre solo il dialer senza nessun numero, nè il codice ne l imei…

    • Lupus

      correggo. è vulnerabile e contemporaneamente invulnerabile, diversi test hanno dato esito casuale.

      L incubo di parmenide: l essere e il non essere si sovrappongono e coincidono! ô_ô

  • Jackanni

    Il mio s3 é vulnerabile!!!. Noooo JB per forza Samsung!!!

  • Spirito_Italiano

    Htc sensation con darkforest e ics vulnerabile

  • francesco

    samsung galaxy next/mini/pop e apparso ‘l imei qundi vulnerabile nonostante usi custom rom!!

  • massifox

    Desire Z stock..vulnerabile

  • Oinotna

    Sentite a me non è comparso alcun codice…. Solo la tastiera per comporre i numeri…. Che significa?… Grazie

  • francesco

    S2 con CM9 VULNERABILE!!!! cavolo

  • Htc Sensation S-Off Rom Vipers 1.3.5
    Velnerabile!!!!!!!!
    Arghhhhh!!!!!!

  • giuber

    HTC one s con paranoid android JB NON VULNERABILE

  • IMEI…
    Galaxy S3 Vulnerabile…

  • gianni

    Sul mio galaxy s II appare il imei

  • Gggg

    Sensation von sense 3.5 vulnerabile

  • simonix99

    Galaxy s plus vulnerabile :(

  • nicog_97

    Su Galaxy s3 ICS appare solo la tastiera dei numeri… senza nient’altro… che significa??

  • molde

    Htc evo 3d vulnerabile

  • Giuseppe

    Htc desire S… Vulnerabile. Ora mi spiego tutto.Che fare?

  • Francesco

    Galaxis S3 della 3 preso a metà settembre.. Compare Imei :(

  • Lenny

    Nexus ok

  • effedici

    Htc sensation con ics rom stock brand Vodafone : vulnerabile

  • nikboss

    Sul mio iPhone 5 sono sparite le mappe LOL

    • Butter

      Ahhh ahhh

    • abboPartecipo

      Ottimo acquisto!!!!

    • galaxy s3

      Qui si parla di android….. siamo allergici alle mele!!!

  • androidfewer

    Galaxy note gt-n7000 brand h3g vulnerabile

  • Butter

    Sgs2 miui 2.9.21 ics 4.0.3 = vulnerabile.

  • fuuuuuuuuuu

    Lg optimus dual con cyanogen7.2 vulnerabile!

  • Federico

    Sul mio s3 apre il dialer ma non compare né il codice IMEI né nient’altro!

  • Sery

    Uscito codice Imei :-( sig!

  • Giuseppe

    Padfone os 4.0.4 risulta vulnerabile…. ho fatto la prova e mi compare il codice imei

  • salvo lg optimus 4x hd

    A me e venuto fuori solo * che vuol dire?

    • ideosforme

      È un brufolo…

  • Alberto

    LG L5 Invulnerabile!!!
    Penso sia l’unica cosa buona di sto cell.

  • BigType29

    htc sensation xl vulnerabile :( ho problemi anche che mi si spegne e si cancella tutto …

  • Gio

    Galaxy S3 4.0.4 stock brandizzato H3G, appare il codice IMEI
    vulnerabile

  • Luigi

    Samsung galaxy s3 brand vodafone, 4.0.4 nn vulnerabile, mi rimanda alla tastiera numerica senza che ci sia scritto nulla

  • ideosforme

    Mia nonna in carriola: vulnerabile!!

    • Gabriele Taylor Calabrese

      lol

  • Roy Batty

    Galaxy nexus inattaccabile!

  • xfilech

    Galaxy s3 con firmware svizzero NON volunerabile

  • Sorto

    Lg Optimus L5: OK!!!
    Mediacom Smartpad 930i: vulnerabile!!!

  • franz

    HTC One S, vulnerabile.

  • Nexus

    Huawei Sonic con CM9 (compilata da me D: ) vunnerabilee

  • alex

    Il mio Sony Xperia sole è invulnerabile

  • Nicola

    Non volevo conoscere il mio codice IMEI in questo modo!Il mio galaxy Ace è vuulnerabile…

  • Onga91

    Galaxy s3 stock INvulnerabile

  • Cazzone

    Galaxy Nexus. Non vulnerabile.

  • Daniel

    Gs2 compare imei dove trovo l’aggiornamento? Grazie

  • S3 no brand con Nova Launcher: non vulnerabile :)

  • coscrit78

    Acer Liquid Metal vulnerabile. Che culo….

  • belial

    Lg optimus sol cm9 vulnerabile

  • undertherain

    HTC Sensation XE ==> VULNERABILE.
    SIGH…

    • blackshadow

      Idem

  • maximum

    galaxy s con x-bean invulnerabile

  • ismaele

    Anche il mio galaxy s II brand tim è a rischio. Mi è uscito il codice imei

  • Marco

    GT-I9300, con ICS originale….non vulnerabile!

  • Cazzo a me è uscito il codice IMEI…può essere colpa della rom cm7 che ho messo sul mio corby android??? (Gt i5500 – galaxy 5)

  • makkia75

    Vulnerabile gigabread+ non speranza di guarigione!!

  • Filiberto Baita

    Samsung Galaxy S3 con ROM Wanamlite 3.7 basata su XXDLIB = NON VULNERABILE

  • Kouta84

    Auto reset blocker e passa la paura.

  • Filiberto Baita

    HTC Desire HD con ROM JellyTime 11= NON VULNERABILE.

  • Mark5gt

    S3 con jb dli7 immune

  • Ciccategon

    S3 e galaxy tab 10.1 INVULNERABILI INESPUGNABILI :-)

  • ALE

    gs2 con 4.0 VULNERABILE

  • salvatore S

    Samsung S2 vulnerabile. Compare IMEI

  • Ahasvero1

    Galaxy S Plus con ROM Gigabread+: vulnerabile!

  • albxd98

    Super invulnerabile. Galaxy s3 con firmware ufficiale samsung DLIB Jelly beam.

  • gladiatore

    samsung galaxy scl gt i9003 vulnerabile :(

  • gregory

    Samsung galaxy s 3 non vulnerabile

  • Ricky….

    Anche… Il mio galaxy s2 risulta vulnerabile…Speriamo che la samsung non si ricordi solo dell’ S3…

  • misteriouse

    il mio galaxi ace gt-s5830i risulta vulnerabile, ma dico io la samsung cosa fà ? dorme…..

  • Ricky…

    Anche il mio galasy S2 risulta vulnerabile.!!!……Speriamo che la samsung non si ricordi solo dell’ S3…!!!.

  • steve job

    Provato sulla iPhone 5..è uscita la scritta “Steve è morto e anche io non sto troppo bene”

  • freethud

    Samsung Galaxy Wonder w I8150 risulta VULNERABILE. Lo sapevo… Samsung non segue i propri clienti e coccola solo i top di gamma… Il prossimo cellulare sara’ Google 100%.

  • Rikkardo92

    Il mio Galaxy S i9000, con Jelly Bean CM 10 con Touchwiz del S3 non è vulnerabile.

  • peicia

    HTC desire vulnerabile aiuto

  • peicia

    HTC desire vulnerabile aiuto

  • rasoioamano

    Motorola droid razr 4.0.4 ufficiale con browser nativo: non vulnerabile

  • Vincenzo

    Sgs3 mi appare solo il dealer delle chiamate

    • mikkkkkoooo

      stessa cosa

  • Lorenzo

    Galaxy Nexus ICS e GS2 4.0.3 VULNERABILI!

    • Felipe Cardoso

      nexus con ICS?! o______o

  • Luciano

    Motorola atrix mb860 compare IMEI :(

  • Frà

    HTC Desire HD rom ufficiale, vulnerabile

  • EGP

    I dispositivi vulnerabili basta che scarichino No Tel URL; applicazione gratuita sul play store.

  • gianluca

    Galaxy s3 tutto di serie invulnerabile :)

  • ale

    Bel test, la prima volta non vulnerabile, la seconda vulnerabile…

  • Cristian Bulubasa

    Galaxy SII con RootBox 1.8 clickando sul link mi esce l’IMEI

  • arkaboy

    Nel mio clone di S3 dual sim addirittura appaiono entrambi i codici imei

  • fabrizio

    Galaxy nexus JB non vulnerabile

  • ocrame

    Galaxy s II con cyanogenmod 9.1 vulnerabile!!!

  • retromerci

    Note con cyano vulnerabile

  • Emanuele

    Htc evo 3d con ics, con il browser integrato vulnerabile, con opera invulnerabile

  • Pino

    Azz… HTC desire hd 2.3.5 rom stock, vulnerabile

  • Fabio

    Lg Optimus Dual vulnerabile!!!

  • carlosbhang

    Ho appena fatto il Test nei mio HTC wildfire,Si appare il cod imei.Uso Lookout che ha dato l’avviso di non proseguire.a mio rischio e pericolo l’ho fatto e a dato l’imei.

  • Paolo Boccali

    Meizu MX nessun problema da segnalare

  • Nuny79

    Samsung galaxy S2 vulnerabile!!!

  • gianmarco

    Il mio gs 2 è vulnerabile !!!!! :s

  • daxer

    Gs2 miui e kernel siyah: VULNERABILE”!!! Nooooooooo!!!! Perchè?????

  • lorenzo buffa

    huawei x5 vulnerabile con rom stock, mentre galaxy nexus con codename no!

  • arm

    Appena aperto la prima volta è apparso*#06# poi si e cancellato e rimasto il dialer. Riprovato e appare solo il dialer vuoto…galaxy s3 ics

  • GIANXPERIA

    anche a ma appare IMEI: GS2 brand tim e 4.0.4 ufficiale aggiornato 2 gg. fa….AZZZ…

  • s2 con cyano10 nightly … test superato a pieni voti!

  • saverio

    galaxy s3 mi appare il codice imei

  • Paolo

    GSII vulnerabile…

  • andreadelecce

    S 3 vulnerabile oltre che display fragile……frantumato alla prima caduta

  • Gfp

    Galaxy s2 brand wind cyanog 10 INVULNERABILE

  • Daddo

    Galaxy SII con kernel siyah android 4.1.1 con rom rootbox v.2.4 NO VULNERABILE

  • schumy

    Anche io con htc one x ho constatato la vulnerabilità del sistema, Una cosa non chiara è se esiste una procedura per ovviare a questo problema…. grazie

  • Stefano G.

    HTC one s vulnerabile, purtroppo…

  • gimmy

    Ca**o…è comparso l’ IMEI

  • domi22

    Galaxy nexus non vulnerabile ;)

  • SchAnt

    Quando clicco sul link mi si apre la tastiera ma non mi appare nessun genere di codice!!!
    CHD VUOL DIRE???

    • SchAnt

      P.S.
      Ho un Galaxy Note

  • sprintdario

    Il mio galaxy

    s2 risulta vulnerabile cosa devo fare?

    • Spiritoso

      Portalo dal calzolaio, e fatti fare una protezione di cuoio!

  • sprintdario

    Per precisione Brando 3

    • cazzuola883

      cazzo in culo siete tutti vulnerabili

  • Roberto

    HTC ONE S mi é apparso il códice IMEI ! Altri HTC?

  • Nyoant

    HTC Sensation Z710e vulnerabile

  • brandon

    X8 Rom gingerdx. v 22 vulnerabile

  • Marco

    Il mio HTC Desire S è vulnerabile…che si fa adesso??

  • attila

    Galaxy s2 con Cyanogen 10 invulnerabile!!!! Mai più touchwiz!!!

  • daba

    Lg optimua dual con cm7 nightly vulnerabile!!! :(

  • Denis

    porca paletta… IMEI >.<

  • Nicola Cainelli

    Galaxy S …vulnerabile :-(
    come si risolve ?

  • monty

    Galaxy s2, vulnerabile!

  • monty

    Galaxy note 1, non appare ne imeo ne l’altra serie di numeri

  • Gattopardo

    Galaxy Note purtroppo vulnerabile, mi é apparso in automatico il codice imei. Brutta roba, speriamo bene….

  • LucaAce

    Galaxy Ace. È comparso il codice imei: quindi vulnerabille. Spero rilascino un aggiornamento.

  • Cetriolo

    Ma a me non appare niente come mai? nel tastierino numerico non vedo scritto niente

  • Roberto

    HTC ONE S con Android 4.0.3 VULNERABILE

  • Emanuele Chiapparelli

    Xperia u Gingerbread 2.3.7 VULNERABILE

  • Mauro

    Il mio galaxy s2 aggiornato al 4.0 da Samsung è vulnerabile, come posso fare?

  • Serlazoi

    Il mio s2 aime’ vulnerabile cosa bisogna fare in concreto?

  • Anto

    Galaxy S3 Brandizzo Wind NON vulnerabile

  • Testato sul mio motorola defy+ tutto originale con l’aggiunta di lookout, quando seleziono il link mi compare una schermata di lookout in cui mi avvisa che l’operazione potrebbe essere pericolosa

  • ggbond

    Galaxy tab 7 originale è apparso *#06# più il codice imei X-(

  • Xperia S con Miui 2.9.21 (ICS 4.0.4) -> vulnerabile :/

    • Loris

      Con l’ultima stock non c’è la vulnerabilità.

  • Elvira la gatta

    Galaxy SII vulnerabile, che dovreifare? Grazie

  • Samu

    Galaxy gio cyano 7.2 rc 5.7 made squadzone vulnerabile..

  • Elektrosphere

    Ottimo, anche se il mio S3 non ha l’ultima versione mi è apparso *#06# :-)

  • lurker

    Galaxy s3 4.0.4 h3g
    Compare il dialer

  • Lord

    S2 con cm9 – Vulnerabile :'(

  • Lord

    Per tutti i vulnerabili! Scaricate dal PlayStore l’app NoTelUrl! Sarete al sicuro ;)
    Provato con un galaxy s2

  • Alessandro

    Htc desire Hd vulnerabile!

  • maudig66

    Gt-p1000 vulnerabile.

  • RedBull92

    Galaxy s3 con CheckRom Evo HD 5.5 JB 4.1.1 andando sul link del controllo si apre solo il Dialer senza nessun numero, credo quindi non sia vulnerabile

  • anthony

    Xperia U Stock 2.3.7 versione agosto 2012 no brand, vulnerabile

  • Io

    LG Optimus Dual con Jelly Bean ( Cyano 10 ) non vulnerabile.

    • Io

      Invece, Sempre l’Optimus Dual con Gingerbread ( Cyano 7 ) è vulnerabile.
      Ovviamente entrambi i test fatti con browser stock.

  • lollo

    one X vulnerabile

  • milan

    nokia 1100 invulnerabile!! hehehe

  • kmd

    Galaxy Tab2 7″, vulnerabile… e che faccio?

  • Jacopo

    Htc Desire HD
    Rom JellyTime R13
    Vulnerabile.

  • LG Optimus HD 4x immune :P

    • acquafresca68

      Samsung ace s5830i Vulnerabile!

  • HTC Desire Z con Cyanogenmod 7.2 vulnerabile

  • Loris

    Sony Xperia S con ultima versione ics stock (.50) non vulnerabile.

  • Skody01

    Galaxy s scl i9003 con rom Xperia ics vulnerabile!!

    • Skody01

      Mentre con cyano 10 alpha 3 non vulnerabile

  • cazzuola883

    cazzo in culo tutti potenzialmente vulnerabili nerd falliti riprendetevi date il vostro imei su siti con sedi chissà dove viral effect =tonnellate di imei disponibili

  • giopon

    Note con crash rom, appare solo il dialer. Comunque installato avast, che segnala il codice

  • foley

    Il mio s2 e vulnerabile

  • varanhia

    Motorola Atrix – vulnerabile

  • fredtshirt

    Galaxy slll invulnerabile,meglio cosi.Preferisco essere io a decidere quando cancellare tutto

  • Andrea

    Ideos x5pro con ics invulnerabile è uscito #06#.. ;-)

  • mario

    Samsung G S3 brand 3 Ics 4.0.4 non vulnerabile

  • Massimo

    Il link non funziona più!

  • manuel

    Ho un motorola razr con ice cream tutto apposto

  • fdrcznll

    Htc one x con avast e notelurl invulnerabile

  • S2 brand H3G ICS 4.0.3 con Lookout installato, l’applicazione chiede conferma prima di aprire il dialer! Mitico!

  • Ponzio Pilato

    GS II stock con nova launcher prime 4.0.3 invulnerabile

  • antocto

    Galaxy s plus e vulnerabile che devo fare

  • antocto

    Il galaxy s plus com cyanogenmod 9 e vulnerabile

  • maverik 79

    Tt ok appare *#06# in fretta e poi scompare

  • luca

    Azz a me appare imei :( e ora?

  • dedo

    HTC One invulnerabile!! :D