CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 43 di 489 primaprima ... 3341424344455393143 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 421 a 430 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #421
    Senior Droid L'avatar di apofisao


    Registrato dal
    Jan 2012
    Messaggi
    647

    Ringraziamenti
    69
    Ringraziato 153 volte in 122 Posts
    Predefinito

    Quote Originariamente inviato da renzobasile Visualizza il messaggio
    allora ragazzi, vi espongo questo problema che con cuoco sembra che non siamo riusciti a risolvere. (per cuoco ho cambiato numero whatsapp spostandolo direttamente su quello con la connessione)
    il mio whatsapp attivato sulla sim1 con relativa connessione dati non ne vuole sapere di funzionare con la connessione stessa ma solo in wifi...
    qualche dritta?

    - - merge - -

    allora ragazzi, vi espongo questo problema che con cuoco sembra che non siamo riusciti a risolvere. (per cuoco ho cambiato numero whatsapp spostandolo direttamente su quello con la connessione)
    il mio whatsapp attivato sulla sim1 con relativa connessione dati non ne vuole sapere di funzionare con la connessione stessa ma solo in wifi...
    qualche dritta?
    Prova a disinstallare e reinstallare da capo programma...io avevo un problema simile al tuo con viber, dopo aver fatto come ti ho detto ha funzionato
    Ultima modifica di apofisao; 26-03-14 alle 14:31

  2.  
  3. #422
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da 9600pro Visualizza il messaggio
    Buondi! Mi sono accorto che utilizzando la funziine HI-FI con le cuffie inserite alcune applicazioni si bloccano e sono costretto a riavviare il telefono col la pressiine prolungata del tasto accensione! Praticame te lo fa solo se attivo l'HI-Fi e non si spegne più notmalmente. Ho fatto vari tentativi e lo fà sempre.. Rom anzhi 1.2 moddata da BB74 rev4
    Quali applicazioni?...così vediamo se riusciamo a riprodurre il baco!

    Inviato dal mio SM-P605 usando Androidiani App

  4. #423
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    189

    Ringraziamenti
    45
    Ringraziato 45 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Quali applicazioni?...così vediamo se riusciamo a riprodurre il baco!

    Inviato dal mio SM-P605 usando Androidiani App
    Mi blocca parecchie app tra cui la rubrica, whatsapp, poweramp
    Non appare nemmeno la classica schermata per spegnere o riavviare il telefono
    Ultima modifica di 9600pro; 26-03-14 alle 15:18

  5. #424
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da 9600pro Visualizza il messaggio
    [quote name="BB72" post=5454903]Quali applicazioni?...così vediamo se riusciamo a riprodurre il baco!

    Inviato dal mio SM-P605 usando Androidiani App
    Mi blocca parecchie app tra cui la rubrica, whatsapp, poweramp[/QUOTE]

    Ma mentre la musica è attiva anche?....ho appena provato a impostare Hi-Fi, mettere le cuffie e aprire la rubrica ma non ho alcun problema.....

    Inviato dal mio SM-P605 usando Androidiani App

  6. #425
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    100

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Salve cuochi
    Penso di aver riscontrato un baco che riguarda proprio il HI-FI... ho ntotato che non sempre funziona quando connetto le cuffie... a volte comparre nella barra delle notifiche altre volte no... anche se lo lascio sempre attivato

  7. #426
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da aston91 Visualizza il messaggio
    Salve cuochi
    Penso di aver riscontrato un baco che riguarda proprio il HI-FI... ho ntotato che non sempre funziona quando connetto le cuffie... a volte comparre nella barra delle notifiche altre volte no... anche se lo lascio sempre attivato
    Perchè cosa dovrebbe apparire nella barra delle notifiche?...Come avrete capito non ascolto molta musica! (

    Inviato dal mio SM-P605 usando Androidiani App

  8. #427
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    189

    Ringraziamenti
    45
    Ringraziato 45 volte in 35 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Perchè cosa dovrebbe apparire nella barra delle notifiche?...Come avrete capito non ascolto molta musica! (

    Inviato dal mio SM-P605 usando Androidiani App
    Il logo HIFI. Prova (con la funzione attiva me tre ascolti musica) a staccare le cuffie e vedi se ti si blocca..

  9. #428
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da 9600pro Visualizza il messaggio
    [quote name="BB72" post=5455002]Perchè cosa dovrebbe apparire nella barra delle notifiche?...Come avrete capito non ascolto molta musica! (

    Inviato dal mio SM-P605 usando Androidiani App
    Il logo HIFI. Prova (con la funzione attiva me tre ascolti musica) a staccare le cuffie e vedi se ti si blocca..[/QUOTE]

    Allora ho provato 10 volte a far partire la musica con le cuffie attaccate e:
    - Il Logo Hi-FI compare sempre sulla barra notifiche
    - La rubrica non si è mai inchiodata
    Se stacco le cuffie il play si blocca (ma credo proprio questo sia voluto...ovvero non sia un baco)
    Se si ascolta la musica senza cuffie il logo Hi-FI non appare ma questo è giusto perchè la funzione Hi-Fi funziona solo con le cuffie.....

    Se usate programmi di ascolto musica poweramp o altro, provate a disinstallarli non vorrei creino delle incompatibilità!...

    Altri riscontrano problemi con la funzione Hi-Fi?

    Inviato dal mio SM-P605 usando Androidiani App

  10. #429
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    100

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Il logo HIFI. Prova (con la funzione attiva me tre ascolti musica) a staccare le cuffie e vedi se ti si blocca..
    Allora ho provato 10 volte a far partire la musica con le cuffie attaccate e:
    - Il Logo Hi-FI compare sempre sulla barra notifiche
    - La rubrica non si è mai inchiodata
    Se stacco le cuffie il play si blocca (ma credo proprio questo sia voluto...ovvero non sia un baco)
    Se si ascolta la musica senza cuffie il logo Hi-FI non appare ma questo è giusto perchè la funzione Hi-Fi funziona solo con le cuffie.....

    Se usate programmi di ascolto musica poweramp o altro, provate a disinstallarli non vorrei creino delle incompatibilità!...

    Altri riscontrano problemi con la funzione Hi-Fi?

    Inviato dal mio SM-P605 usando Androidiani App[/QUOTE]


    BB72 come sempre sei un genio ... avevo installato Player Pro perciò con quel player l' HI-FI partiva solo qualche volta... adesso parte sempre

    - - merge - -

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Il logo HIFI. Prova (con la funzione attiva me tre ascolti musica) a staccare le cuffie e vedi se ti si blocca..
    Allora ho provato 10 volte a far partire la musica con le cuffie attaccate e:
    - Il Logo Hi-FI compare sempre sulla barra notifiche
    - La rubrica non si è mai inchiodata
    Se stacco le cuffie il play si blocca (ma credo proprio questo sia voluto...ovvero non sia un baco)
    Se si ascolta la musica senza cuffie il logo Hi-FI non appare ma questo è giusto perchè la funzione Hi-Fi funziona solo con le cuffie.....

    Se usate programmi di ascolto musica poweramp o altro, provate a disinstallarli non vorrei creino delle incompatibilità!...

    Altri riscontrano problemi con la funzione Hi-Fi?

    Inviato dal mio SM-P605 usando Androidiani App[/QUOTE]


    BB72 come sempre sei un genio ... avevo installato Player Pro perciò con quel player l' HI-FI partiva solo qualche volta... adesso parte sempre

  11. #430
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da aston91 Visualizza il messaggio
    Allora ho provato 10 volte a far partire la musica con le cuffie attaccate e:
    - Il Logo Hi-FI compare sempre sulla barra notifiche
    - La rubrica non si è mai inchiodata
    Se stacco le cuffie il play si blocca (ma credo proprio questo sia voluto...ovvero non sia un baco)
    Se si ascolta la musica senza cuffie il logo Hi-FI non appare ma questo è giusto perchè la funzione Hi-Fi funziona solo con le cuffie.....

    Se usate programmi di ascolto musica poweramp o altro, provate a disinstallarli non vorrei creino delle incompatibilità!...

    Altri riscontrano problemi con la funzione Hi-Fi?

    Inviato dal mio SM-P605 usando Androidiani App

    BB72 come sempre sei un genio ... avevo installato Player Pro perciò con quel player l' HI-FI partiva solo qualche volta... adesso parte sempre

    Tutto bene ciò che finisce bene!...Comunque come detto non ne capisco nulla di musica e nè mi piace ascoltarla...ma per queste prove ho avuto modo di sentire la riproduzione in cuffia di questo cell...sbaglio o è fantastica?.....Bassi da paura....

Pagina 43 di 489 primaprima ... 3341424344455393143 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy