CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 82 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Quale rom state usando?

Chi ha votato
46. Non puoi votare questo sondaggio
  • Io ho la rom di BB72&Cuoco92 vers. 1-3

    2 4.35%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite recoverry

    16 34.78%
  • Io ho la rom di BB72&Cuoco92 vers.4 installata tramite OTA

    15 32.61%
  • Io ho la rom LEWA multilingua

    4 8.70%
  • Io ho un'altra rom

    9 19.57%
Pagina 44 di 489 primaprima ... 3442434445465494144 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 431 a 440 su 4883
Discussione:

[Alcatel/TCL IdolX+/S960] Guide Root- Recovery- Rom Custom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #431
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    100

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    BB72 come sempre sei un genio ... avevo installato Player Pro perciò con quel player l' HI-FI partiva solo qualche volta... adesso parte sempre

    Tutto bene ciò che finisce bene!...Comunque come detto non ne capisco nulla di musica e nè mi piace ascoltarla...ma per queste prove ho avuto modo di sentire la riproduzione in cuffia di questo cell...sbaglio o è fantastica?.....Bassi da paura....

    Infatti i bassi sono da paura... tutto è da paura ... L'unica cosa è che adesso ho provato a sbloccarlo tipo 5 volte e non si sbloccava, infine si è sbloccato e poi non l'ho usato per 2 minuti e poco fa l'ho visto che si riavviava... Mi capitava anche con le prime versioni di questa rom ma poi si era stabilizzato... Adesso non so...
    Ah poi quando l'ho sbloccato mi ha fatto: Il processo system non risponde

  2.  
  3. #432
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    19

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti mi sono allineato anche io con la rom rev4.1....direi che va bene. Volevo porvi una curiosita....? Vi capita di notare un po di giallo sul display? E se il tastino volume cigola? Grazie

  4. #433
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da aston91 Visualizza il messaggio
    Infatti i bassi sono da paura... tutto è da paura ... L'unica cosa è che adesso ho provato a sbloccarlo tipo 5 volte e non si sbloccava, infine si è sbloccato e poi non l'ho usato per 2 minuti e poco fa l'ho visto che si riavviava... Mi capitava anche con le prime versioni di questa rom ma poi si era stabilizzato... Adesso non so...
    Ah poi quando l'ho sbloccato mi ha fatto: Il processo system non risponde
    Hai mica notato che quando te lo fa sei in una zona in cui le sim hanno poco segnale?

  5. #434
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da ugian Visualizza il messaggio
    Ciao a tutti mi sono allineato anche io con la rom rev4.1....direi che va bene. Volevo porvi una curiosita....? Vi capita di notare un po di giallo sul display? E se il tastino volume cigola? Grazie
    Il tasto volume è ok, ma devo ammettere che la zona inferiore (sopra i tasti) è LEGGERMENTE più giallina del resto dello schermo, ma la cosa si nota solo con luminosità bassa dello schermo, aumentando la luminosità in pratica sparisce

  6. #435
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    100

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Hai mica notato che quando te lo fa sei in una zona in cui le sim hanno poco segnale?
    Mi dispiace, non ci ho fatto caso... ma ho una sim di un'altra nazione che uso solo per ricevere messaggi così coloro che li manda non paga ... ecco quella sim perde il segnale abbastanza spesso... può dipendere da questo?

  7. #436
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da aston91 Visualizza il messaggio
    Mi dispiace, non ci ho fatto caso... ma ho una sim di un'altra nazione che uso solo per ricevere messaggi così coloro che li manda non paga ... ecco quella sim perde il segnale abbastanza spesso... può dipendere da questo?
    ...sì...potrebbe assolutamente dipendere da quello.....Comunque nella prossimo update metteremo una baseband aggiornata....non è detto risolva il problema ma il segnale spero sia più ottimizzato...

  8. #437
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    100

    Ringraziamenti
    8
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    ...sì...potrebbe assolutamente dipendere da quello.....Comunque nella prossimo update metteremo una baseband aggiornata....non è detto risolva il problema ma il segnale spero sia più ottimizzato...
    Ok, grazie per la risposta, ora sto più tranquillo sapendo che il telefono non ha problemi hardware

  9. #438
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da aston91 Visualizza il messaggio
    Ok, grazie per la risposta, ora sto più tranquillo sapendo che il telefono non ha problemi hardware
    ....le mie sono sempre ipotesi....ma non credo sia un problema HW...

  10. #439
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    19

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Il tasto volume è ok, ma devo ammettere che la zona inferiore (soprato i tasti) è LEGGERMENTE più giallina del resto dello schermo, ma la cosa si nota solo con luminosità bassa dello schermo, aumentando la luminosità in pratica sparisce
    Ricordo che anche il nexsu 4 faceva cosi poi con il famoso franco kernel avevo risolto... Speriamo in un kernel.... Grazie per la risposta

  11. #440
    Androidiano


    Registrato dal
    Sep 2013
    Messaggi
    82

    Ringraziamenti
    41
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    ...sì...potrebbe assolutamente dipendere da quello.....Comunque nella prossimo update metteremo una baseband aggiornata....non è detto risolva il problema ma il segnale spero sia più ottimizzato...
    Come mai una nuova baseband? Avete ricevuto segnalazioni di problemi?
    Io con questa mi trovo bene... se ripenso all'odissea che ho avuto con un zopo C2 ............senza risolvere...... :o
    ci penserò mille volte prima di passare alla 4.2......

    - - merge - -

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    ...sì...potrebbe assolutamente dipendere da quello.....Comunque nella prossimo update metteremo una baseband aggiornata....non è detto risolva il problema ma il segnale spero sia più ottimizzato...
    Come mai una nuova baseband? Avete ricevuto segnalazioni di problemi?
    Io con questa mi trovo bene... se ripenso all'odissea che ho avuto con un zopo C2 ............senza risolvere...... :o
    ci penserò mille volte prima di passare alla 4.2......

Pagina 44 di 489 primaprima ... 3442434445465494144 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy