CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: megthebest con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 85 Thanks ricevuti nell'ultimo mese

Pagina 74 di 193 primaprima ... 2464727374757684124174 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 731 a 740 su 1922
Discussione:

alcatel 997d ultra

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #731
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    17

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheSolutor Visualizza il messaggio
    Io, se fossi in te, un checkdisk col pc lo farei a sta SD
    Ciao, non sono molto pratico, lo si fa con l'Alcatel Manager?
    Non vorrei fosse un problema dl telefono visto che la card fino a qualche giorno fa stava su un 991d e non ha mai dato problemi..

    G.

  2.  
  3. #732
    Androidiano VIP L'avatar di TheSolutor


    Registrato dal
    Jan 2010
    Messaggi
    2,760

    Ringraziamenti
    16
    Ringraziato 308 volte in 198 Posts
    Predefinito

    Prendi la scheda, la infili nel card reader del pc. Tasto dx sopra strumenti scandisk
    The Solutor: su internet solo, sempre, esclusivamente senza fili dal 24/07/1998

    Non sono i Mac ad essere immuni ai virus, sono i macchisti che non sono capaci ad installarseli

  4. Il seguente Utente ha ringraziato TheSolutor per il post:

    Ghealach (19-07-13)

  5. #733
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    17

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheSolutor Visualizza il messaggio
    Prendi la scheda, la infili nel card reader del pc. Tasto dx sopra strumenti scandisk
    Grazie, proverò...

  6. #734
    Androidiano L'avatar di sharmas


    Registrato dal
    Mar 2013
    Località
    Ancona
    Messaggi
    143
    Smartphone
    Xiaomi Redmi 5 plus

    Ringraziamenti
    10
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Scusate, io ho scaricato ed installato flash player, nonostante questo però i auto che lo utilizzano mi dicono che non é installato
    Idee?


    Inviato dal mio ALCATEL ONE TOUCH 997D
    Impossibile significa soltanto non aver ancora trovato la soluzione.

  7. #735
    Androidiano L'avatar di sharmas


    Registrato dal
    Mar 2013
    Località
    Ancona
    Messaggi
    143
    Smartphone
    Xiaomi Redmi 5 plus

    Ringraziamenti
    10
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Ehm, siti non "auto"


    Inviato dal mio ALCATEL ONE TOUCH 997D
    Impossibile significa soltanto non aver ancora trovato la soluzione.

  8. #736
    Androidiano L'avatar di thenoiser


    Registrato dal
    Dec 2012
    Messaggi
    170

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Ghealach Visualizza il messaggio
    Salve,
    ho un problema con il 997d: sempre più frequentemente cliccando su Galleria risulta che non ci sono foto e video disponibili (in realtà ce ne sono più di un centinaio) mentre se vado in file manager risultano tutte. Devo solo riavviare il telefono e i gruppi di foto riappaiono uno alla vota a distanza di tempo. Ho notato che anche il Videoplayer integrato nelle App dice di non trovare niente. Sembrerebbe come se a un certo punto, di punto in bianco, non leggesse più la sd card pur facendo, però, il conto preciso di quanti Mb ci sono nella cartella Foto della card se vado nel menu Memoria delle Impostazioni.
    Qualcuno sa dirmi da cosa può dipendere questo problema e se c'è una soluzione?
    Grazie

    G.
    Ho anche io lo stesso problema! Erano un paio di giorni che la galleria andava in crash.E da ieri che appena accendo il telefono mi dà un messaggio che mi avverte che la sd è danneggiata e mi invita a formattarla!
    La verificherò anche io al pc sperando di risolvere con lo scandisk come suggerito!

  9. #737
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    17

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da TheSolutor Visualizza il messaggio
    Prendi la scheda, la infili nel card reader del pc. Tasto dx sopra strumenti scandisk
    Ciao,
    ho effettuato lo scandisk e dice che non c'è nessun errore, la card è pienamente funzionante. In più ho visto che la "sparizione" dei dati dalla SD avviane più facilmente quando il telefono ha uno sforzo maggiore (videochiamata o uso del wifi) e si surriscalda.

    Beh, si potrebbe benissimo essere che la tua SD patisca il caldo



    In più è comparso un rumore metallico ogni volta che si fa la messa a fuoco dell'obiettivo o si esce da una qualunque app che usi la fotocamera.
    Comincio a pensare ci sia qualche difetto del terminale, o succede anche ad altri?
    Grazie

    beh, questo potrebbe essere un segno di usura del meccanismo di messa a fuoco, senz'altro.
    Ultima modifica di TheSolutor; 20-07-13 alle 17:14

  10. #738
    Androidiano L'avatar di thenoiser


    Registrato dal
    Dec 2012
    Messaggi
    170

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Ghealach Visualizza il messaggio
    Ciao,
    ho effettuato lo scandisk e dice che non c'è nessun errore, la card è pienamente funzionante. In più ho visto che la "sparizione" dei dati dalla SD avviane più facilmente quando il telefono ha uno sforzo maggiore (videochiamata o uso del wifi) e si surriscalda.
    In più è comparso un rumore metallico ogni volta che si fa la messa a fuoco dell'obiettivo o si esce da una qualunque app che usi la fotocamera.
    Comincio a pensare ci sia qualche difetto del terminale, o succede anche ad altri?
    Grazie

    G.
    Appena ho tempo controllo anche io per la sd! Non ho capito se hai risolto o meno!
    Probabilmente come potrebbe essere per il mio caso, la mole di dati nella sd è troppo esosa da essere gestita senza problemucci... imho...prova ad alleggerirla un pò...anche io ho almeno 4gb di musica selezionata maniacalmente e mi rompe doverla formattare ma credo che rimanga l'unica soluzione in estremix!

    Per il rumore metallico della fotocamera anche il mio ha lo stesso "rumore" nella messa a fuoco! se spulci indietro il thread troverai altri miei post in merito!
    Sembrerebbe il meccanismo interno alla fotocamera a generare quel "rumore" ma sembra rientrare nella norma anche di altre fotocamere di smartphone e tablet!
    Ultima modifica di thenoiser; 20-07-13 alle 17:16

  11. #739
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    17

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da thenoiser Visualizza il messaggio
    Appena ho tempo controllo anche io per la sd! Non ho capito se hai risolto o meno!

    Per il rumore metallico della fotocamera anche il mio ha lo stesso "rumore" nella messa a fuoco! se spulci indietro il thread troverai altri miei post in merito!
    Sembrerebbe il meccanismo interno alla fotocamera a generare quel "rumore" ma sembra rientrare nella norma anche di altre fotocamere di smartphone e tablet!
    Ciao,
    no, non penso di aver risolto, da quando ho rimesso la card dopo o scandisk ancora non è "sparito" niente.. ma credo risuccederà presto, l'avevo già tolta e reinserita ieri (senza però controllarla). A quel punto, se la card è a posto... di conseguenza potrebbe essere un problema del telefono..
    Riguardo il rumore metallico, non mi pareva ci fosse prima di ieri.. forse non ci avevo fatto caso...

    G.

  12. #740
    Androidiano L'avatar di thenoiser


    Registrato dal
    Dec 2012
    Messaggi
    170

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Ghealach Visualizza il messaggio
    Ciao,
    no, non penso di aver risolto, da quando ho rimesso la card dopo o scandisk ancora non è "sparito" niente.. ma credo risuccederà presto, l'avevo già tolta e reinserita ieri (senza però controllarla). A quel punto, se la card è a posto... di conseguenza potrebbe essere un problema del telefono..
    Riguardo il rumore metallico, non mi pareva ci fosse prima di ieri.. forse non ci avevo fatto caso...

    G.
    Per la sd prova a formattarla eventualmente!
    Per la camera penso che non ci hai fatto caso prima!

Pagina 74 di 193 primaprima ... 2464727374757684124174 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy