CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 72 di 139 primaprima ... 2262707172737482122 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 711 a 720 su 1382
Discussione:

Zopo zp 300

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #711
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    THL5000, Stock ROM 1.1.2

    Ringraziamenti
    23
    Ringraziato 48 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da fabiomc80 Visualizza il messaggio
    1) GPS: a me il gps va esattamente come prima. Anzi peggio. Adesso il fix ci mette di più a farlo. La sensibilità sempre uguale. Problema NON RISOLTO.
    Questo è veramente strano; io - già che mi aveva piallato tutte le app - ho fatto anche la controprova e ho rimesso la ROM di Settembre: con quella segnale bassissimo e nessun fix, con quella di Ottobre fix (quasi) immediato e - soprattutto - stabile e con buon segnale. Tutto fatto senza connessione dati e AGPS.
    Non è che nel tuo caso c'è un problema hardware che ti sega il segnale, a prescindere dai problemi software? (antenna guasta, saldature difettose, ...)

    Quote Originariamente inviato da fabiomc80 Visualizza il messaggio
    2) Ricarica Lenta e surriscaldamento batteria quando messo in carica: NON RISOLTO.
    Confermo, e inoltre non è possibile limitarla (ho provato con AnTuTu CPU Master).
    Collegando il caricatore passa da 250MHz a 1000MHz e non si schioda, neanche mettendo il limite a 250.

  2.  
  3. #712
    Senior Droid


    Registrato dal
    May 2011
    Messaggi
    346

    Ringraziamenti
    10
    Ringraziato 62 volte in 59 Posts
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Questo è veramente strano; io - già che mi aveva piallato tutte le app - ho fatto anche la controprova e ho rimesso la ROM di Settembre: con quella segnale bassissimo e nessun fix, con quella di Ottobre fix (quasi) immediato e - soprattutto - stabile e con buon segnale. Tutto fatto senza connessione dati e AGPS.
    Non è che nel tuo caso c'è un problema hardware che ti sega il segnale, a prescindere dai problemi software? (antenna guasta, saldature difettose, ...)
    A me personalmente con la nuova rom vengono fixati 12 satelliti contro gli 8 di prima. Il segnale se vogliamo rimane basso ma la precisione si è attestata sui 15 metri. Bisogna solo aspettare circa 5 minuti per il primo fix visto che deve trovare i satelliti. Dopo va bene.

    Confermo, e inoltre non è possibile limitarla (ho provato con AnTuTu CPU Master).
    Collegando il caricatore passa da 250MHz a 1000MHz e non si schioda, neanche mettendo il limite a 250.
    Durante la ricarica non va in Deep sleep, per fortuna però quando stacchi la spina riprendere ad andare in Deep sleep. Per ovviare il problema della ricarica lenta ho comprato su aliexpress una batteria supplementare al prezzo di 12$ e un caricatore da 6 € così ricarico solo la notte

    Inviato dal mio ZP300+ con Tapatalk 2

  4. #713
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    30

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Questo è veramente strano; io - già che mi aveva piallato tutte le app - ho fatto anche la controprova e ho rimesso la ROM di Settembre: con quella segnale bassissimo e nessun fix, con quella di Ottobre fix (quasi) immediato e - soprattutto - stabile e con buon segnale. Tutto fatto senza connessione dati e AGPS.
    Non è che nel tuo caso c'è un problema hardware che ti sega il segnale, a prescindere dai problemi software? (antenna guasta, saldature difettose, ...)

    Grazie per l'aiuto. Ora faccio un qualche genere di controllo incrociato. Devo venirne fuori in qualche modo!!!!!

  5. #714
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie per la risposta, volevo chiedere informazioni per quanto riguarda l'invio di file tramite wifi diretto in quanto quando provo a inviare un file con l'opzione condividi mi escesolo bluetooth-email-gmail-messaggi-picasa, mentre su altri smartphone sempre con android 4.0.4 compare una serie di opzioni come wifi diretto e d altro. In più volevo chiedere ma tenedo premuto sul tasto a sinistra dell'home non dovrebbe uscire anche l'opzione crea cartella? e come si fa per crearne una?
    Grazie per l'aiuto.

  6. #715
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    30

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Questo è veramente strano; io - già che mi aveva piallato tutte le app - ho fatto anche la controprova e ho rimesso la ROM di Settembre: con quella segnale bassissimo e nessun fix, con quella di Ottobre fix (quasi) immediato e - soprattutto - stabile e con buon segnale. Tutto fatto senza connessione dati e AGPS.
    Non è che nel tuo caso c'è un problema hardware che ti sega il segnale, a prescindere dai problemi software? (antenna guasta, saldature difettose, ...)


    Confermo, e inoltre non è possibile limitarla (ho provato con AnTuTu CPU Master).
    Collegando il caricatore passa da 250MHz a 1000MHz e non si schioda, neanche mettendo il limite a 250.
    Che metodo hai usato per flashare la ROM?
    Forse sbaglio qualcosa...

  7. #716
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    THL5000, Stock ROM 1.1.2

    Ringraziamenti
    23
    Ringraziato 48 volte in 34 Posts
    Predefinito

    - estraggo il .rar della ROM in una cartella xxx
    - (opzionale) sostituisco il recovery.img con il CWMRecovery
    - apro FlashTool 4.0
    - seleziono lo scatter file contenuto nella cartella di cui sopra
    - verifico che i file caricati siano quelli contenuti nella stessa cartella della ROM
    - clicco Download ed attacco il cellulare spento (dopo aver tolto e rimesso la batteria)

  8. #717
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    30

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    - estraggo il .rar della ROM in una cartella xxx
    - (opzionale) sostituisco il recovery.img con il CWMRecovery
    - apro FlashTool 4.0
    - seleziono lo scatter file contenuto nella cartella di cui sopra
    - verifico che i file caricati siano quelli contenuti nella stessa cartella della ROM
    - clicco Download ed attacco il cellulare spento (dopo aver tolto e rimesso la batteria)
    non so che succede.

    adesso ogni volta che provo a fare l'update mi da errore BOOT ERROR DOWNLOAD FAIL...

    sono sempre piu' disperato...

  9. #718
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    THL5000, Stock ROM 1.1.2

    Ringraziamenti
    23
    Ringraziato 48 volte in 34 Posts
    Predefinito

    Quel messaggio dovrebbe essere il timeout che scade senza che FlashTool veda il telefono.
    Sicuro di aver tolto la batteria per qualche secondo e poi averla rimessa?

  10. #719
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    30

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da nicorac Visualizza il messaggio
    Quel messaggio dovrebbe essere il timeout che scade senza che FlashTool veda il telefono.
    Sicuro di aver tolto la batteria per qualche secondo e poi averla rimessa?
    Grazie per l'aiuto!

    Sai ora cosa mi fa? Quando collego lo zopo al pc e sto in gestione periferiche, vedo il dispositivo apparire e poi sparire per due o 3 volte e poi rimane sparito. Ho provato su 3 pc diversi e mi fa da tutte le parti la stessa cosa

    come faccio a fare un bel reset?

  11. #720
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Non ho letto tutti i post ma con snappea non dovresti avere problemi www.snappea.com

    Inviato dal mio ZP500+ con Tapatalk 2

Pagina 72 di 139 primaprima ... 2262707172737482122 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy