CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 24 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 145 di 230 primaprima ... 4595135143144145146147155195 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,441 a 1,450 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1441
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da glvhp4 Visualizza il messaggio
    in effetti capita qualche rallentamento ma credo dipenda dall'operatore
    con la 3 succede quando è in bilico tra umts e gsm
    spero che questa patch sia definitiva
    Quote Originariamente inviato da nokia6120 Visualizza il messaggio
    Ho effettuato un speedtest con sim h3g in h+ con server piu' vicino con questi valori ping 152 ms dl 9.68Mbps up 1.44 Mbps avendo JB 4.1 ci sono rallentamenti al limite tra 3g e h+.......ciao
    Quindi per voi i problemi non ci sono, e la rete è nella norma. Per chi ha problemi invece i rallentamenti sono costanti, anche con pieno segnale H+. @nokia6120 tu hai applicato il fix 3G per la 4.1 oppure no?


    Inviato dal mio ZP810 con Tapatalk 2
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  2.  
  3. #1442
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    13

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Non ho applicato nessun fix xche' penso che non applica niente di particolare, raramente,lo devo rebootare xche' perde il segnale e non si aggancia piu', sia sulla sim1 che sim2.......

  4. Il seguente Utente ha ringraziato nokia6120 per il post:

    xtype23 (07-05-13)

  5. #1443
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    196

    Ringraziamenti
    48
    Ringraziato 12 volte in 11 Posts
    Predefinito

    con windows 8 i driver funzionano?

  6. #1444
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    13

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quali driver...........per il riconoscimento del device ........??

  7. #1445
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    196

    Ringraziamenti
    48
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da nokia6120 Visualizza il messaggio
    Quali driver...........per il riconoscimento del device ........??
    si certo! :-)

  8. #1446
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da nokia6120 Visualizza il messaggio
    Non ho applicato nessun fix xche' penso che non applica niente di particolare, raramente,lo devo rebootare xche' perde il segnale e non si aggancia piu', sia sulla sim1 che sim2.......
    Ho capito, quindi ha qualche
    Bug minore di altra natura..grazie


    Quote Originariamente inviato da Rosario55 Visualizza il messaggio
    con windows 8 i driver funzionano?
    Si ma devi avviare tutto (flashtool compreso) in modalità compatibilità con XP service pack 3

    Inviato dal mio ZP810 con Tapatalk 2
    ZOPO ZP810HD MODDING THREAD http://www.androidiani.com/forum/zop...ig-thread.html LEGGERE BENE QUI PRIMA DI FARE DOMANDE

  9. Il seguente Utente ha ringraziato xtype23 per il post:

    Rosario55 (07-05-13)

  10. #1447
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    13

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    se cerchi con google trovi dei drivers universali che vanno bene per tutti i win....

  11. #1448
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    196

    Ringraziamenti
    48
    Ringraziato 12 volte in 11 Posts
    Predefinito

    scusate sono un po' in difficoltà con i driver per win 8: non ho trovato quelli generici, ma cmq non capisco se li ha installati correttamente...

  12. #1449
    Androidiano


    Registrato dal
    Apr 2013
    Località
    Marnate
    Messaggi
    226
    Smartphone
    Zopo ZP810HD

    Ringraziamenti
    67
    Ringraziato 78 volte in 48 Posts
    Predefinito

    Quote Originariamente inviato da Rosario55 Visualizza il messaggio
    scusate sono un po' in difficoltà con i driver per win 8: non ho trovato quelli generici, ma cmq non capisco se li ha installati correttamente...
    Non c'è molto da capire. Se non va Windows ti dice installazione driver non riuscita. A meno che siano senza firma, non mi ricordo.. ti permette quantomeno di installarli o ti da errori particolari (anche durante il processo di installazione)?

  13. #1450
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    196

    Ringraziamenti
    48
    Ringraziato 12 volte in 11 Posts
    Predefinito

    mi dice che sono stati installati correttamente...ma come faccio a capire nel flashtool che rileva il device?

Pagina 145 di 230 primaprima ... 4595135143144145146147155195 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy