CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ghost45 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 90 Thanks ricevuti nell'ultimo mese

Pagina 74 di 230 primaprima ... 2464727374757684124174 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 731 a 740 su 2300
Discussione:

Zopo zp810hd/zp800h

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #731
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    89

    Ringraziamenti
    13
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Esegui i passi descritti da ghost nel post nr. 680. Io ho risolto.

    Inviato dal mio ZP810 con Tapatalk 2

  2. Il seguente Utente ha ringraziato ciccio-ciccio per il post:

    enzo27 (06-04-13)

  3.  
  4. #732
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    89

    Ringraziamenti
    13
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Anche se ho notato che nel menu MTK la voce GSM-WCDMA anche se la imposto in auto, ritorna in preferred. É normale ?

    Inviato dal mio ZP810 con Tapatalk 2

  5. #733
    Moderatore L'avatar di ghost45


    Registrato dal
    Jan 2013
    Messaggi
    2,795
    Smartphone
    Troppi.. Mtk in generale.

    Ringraziamenti
    292
    Ringraziato 1,239 volte in 777 Posts
    Predefinito

    Quote Originariamente inviato da ciccio-ciccio Visualizza il messaggio
    Anche se ho notato che nel menu MTK la voce GSM-WCDMA anche se la imposto in auto, ritorna in preferred. É normale ?

    Inviato dal mio ZP810 con Tapatalk 2
    @ciccio,
    ma dopo aver fatto la modifica riavvi il telefono?
    Perche' e' strano che non ti mantiene la modifica!

    riprova!

  6. #734
    Androidiano


    Registrato dal
    Sep 2012
    Località
    Palermo
    Messaggi
    145
    Smartphone
    Zopo ZP 810 HD

    Ringraziamenti
    5
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ragazzi scusate, una semplice informazione.
    Per quanto riguarda la patch presente alla pagina 1 sul sensore di luminosità.. Occorre semplicemente installare l'apk?

  7. #735
    Androidiano


    Registrato dal
    Jan 2012
    Messaggi
    89

    Ringraziamenti
    13
    Ringraziato 13 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da salvo20mh Visualizza il messaggio
    Ragazzi scusate, una semplice informazione.
    Per quanto riguarda la patch presente alla pagina 1 sul sensore di luminosità.. Occorre semplicemente installare l'apk?
    io ho risolto effettuando una ri-calibrazione del sensore dal menu MTK.

    Quote Originariamente inviato da ghost45 Visualizza il messaggio
    @ciccio,
    ma dopo aver fatto la modifica riavvi il telefono?
    Perche' e' strano che non ti mantiene la modifica!

    riprova!
    il riavvio non l'ho effettuato subito, ma dopo qualche ora. Ora riprovo un con un reboot dopo la modifica.
    Ultima modifica di dell; 06-04-13 alle 19:41

  8. #736
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    107

    Ringraziamenti
    51
    Ringraziato 21 volte in 16 Posts
    Predefinito

    buonasera a tutti, ci sono novità sulla rom 4.2 ? grazie

  9. #737
    Moderatore nella nebbia L'avatar di msquared


    Registrato dal
    Jan 2012
    Località
    Milano
    Messaggi
    13,704
    Smartphone
    Nokia 3310

    Ringraziamenti
    711
    Ringraziato 4,318 volte in 3,449 Posts
    Predefinito

    Quote Originariamente inviato da ciccio-ciccio Visualizza il messaggio
    io ho risolto effettuando una ri-calibrazione del sensore dal menu MTK.
    Quote Originariamente inviato da ciccio-ciccio Visualizza il messaggio
    il riavvio non l'ho effettuato subito, ma dopo qualche ora. Ora riprovo un con un reboot dopo la modifica.
    Se puoi evita i doppi post ed edita il primo che fai, grazie.

    M^2 from mobile

  10. #738
    Androidiano


    Registrato dal
    Sep 2012
    Località
    Palermo
    Messaggi
    145
    Smartphone
    Zopo ZP 810 HD

    Ringraziamenti
    5
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Altra domanda, se non chiedo troppo. Anche nel vostro zoppolino l'audio in uscita ė veramente basso? Esiste qualcosa per risolverlo?


    Inviato dal mio ZP810 usando Androidiani App

  11. #739
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    @Salvo20mh
    C'è una guida settando dei valori nel engineer menu...googla

    Inviato dal mio ZP800H con Tapatalk 2

  12. #740
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    146
    Smartphone
    zopo C2 PLATINUM - zopo zp810

    Ringraziamenti
    17
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Scusate la ripetizione del post (per chi legge anche quello relativo al' H7500+; il fratello povero!) ma visto che sembra siano lo stesso modello volevo porVi un problema che mi sta facendo diminuire il giudizio su questo prodotto ...

    Sto combattendo con la poca sensibilita' del GPS....e prima di prendere decisioni ...riprovo a sollecitarVi sul problema.

    Attualmente la mia situazione è : H7500+ non ROOT perchè ho visto che il numero build è: 20130227-150756 e lo smartphone a parte il problema GPS per il resto và benissimo ...qui la prima domanda ...se eseguo il root ma ho la stessa build di ROM ..miglioro la ricezione ? (da quello che ho letto ..credo di no)

    Poi ho configurato il "accesso alla posizione" tutto ON ...attivato assistenza GPS EPO e A-GPS ....caricato il prog GPS Fix Deluxe (a pagamento ..ma mi ero un pò scocciato del tempo che ci stavo impiegando a risolvere...) e in effetti il fix lo ha fatto dopo qualche minuto all'esterno di casa mia...

    ..sono uscito tutto contento di casa con tutti e due i telefoni (il vecchio S2) e il nuovo e andando sul raccordo di Roma tutti e due istallato Sygic navigator....

    in questa occasione sono rimasto malissimo.....l'S2 ..perfetto mai uno sganciamento dai satelliti....L h7500+ più volte mi si è sganciato e ho notato difficoltà anche nel riagganciare il segnale che comunque avveniva dopo diversi secondi facendo impazzire la mappa del navigatore....

    ..solo una cosa ho notato (un pò maniacale)..il livello delle barrette dei satelliti che si vedono sia con sygic che con GPS fix..erano più bassi di quelle dell'altro telefono (ovviamente con lo stesso programma)

    ..ora mi chiedo: non credo sia un guasto .....mi pare anche di aver letto di un app per migliorare il livello di ricezione ma non riesco più a trovare il post.....

    Scusate la lunghezza, prometto di non romperVi più ma SPERO VIVAMENTE che mi aiutate, anche con consigli che per Voi possono sembrare banali (ora però non scrivetemi ....metti il telefono fuori dal finestrino eh eh )

    Saluti.

Pagina 74 di 230 primaprima ... 2464727374757684124174 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy