CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 91 Thanks ricevuti nell'ultimo mese

Pagina 59 di 59 primaprima ... 949575859
Visualizzazione dei risultati da 581 a 590 su 590
Discussione:

[SOS SOFTWARE] Consigli e Assistenza per Problemi Software

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #581
    Androidiano


    Registrato dal
    Feb 2012
    Località
    Calabria
    Messaggi
    194
    Smartphone
    Asus Zenfone 2 4/32

    Ringraziamenti
    6
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Problema USB

    fino a poco tempo quando collegavo il telefono al PC con il cavetto USB mi usciva "Android" tra le risorse e potevo copiare file e/o immagini dal file manager del pc.
    Ora non succede più.

    Cosa può essere successo?

    Debug USB è attivo in MTP

    Il telefono è uno ZE551ML con rom 223WW

    Grazie mille per l'aiuto

  2.  
  3. #582
    Moderatore L'avatar di MatteXperiaU


    Registrato dal
    Oct 2012
    Messaggi
    1,168
    Smartphone
    Nexus 5X

    Ringraziamenti
    217
    Ringraziato 229 volte in 186 Posts
    Predefinito

    Quote Originariamente inviato da Adso72 Visualizza il messaggio
    fino a poco tempo quando collegavo il telefono al PC con il cavetto USB mi usciva "Android" tra le risorse e potevo copiare file e/o immagini dal file manager del pc.
    Ora non succede più.

    Cosa può essere successo?

    Debug USB è attivo in MTP

    Il telefono è uno ZE551ML con rom 223WW

    Grazie mille per l'aiuto
    spostato in sos software
    cosi a occhio ti direi di disinstallare i driver dello zenfone sul pc e reinstallarli
    potrebbe essere quello il problema
    Current Device: Iphone 11 Pro

  4. #583
    Androidiano


    Registrato dal
    Feb 2012
    Località
    Calabria
    Messaggi
    194
    Smartphone
    Asus Zenfone 2 4/32

    Ringraziamenti
    6
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da MatteXperiaU Visualizza il messaggio
    spostato in sos software
    cosi a occhio ti direi di disinstallare i driver dello zenfone sul pc e reinstallarli
    potrebbe essere quello il problema
    non ho installato nessun driver. Dimenticavo di dire che lavoro sotto linux

  5. #584
    Baby Droid L'avatar di AlexMoto90


    Registrato dal
    Aug 2012
    Messaggi
    30

    Ringraziamenti
    11
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti ragazzi volevo esporvi un problema che mi si è presentato sul mio ZE551ML. Da qualche giorno quando apro la fotocamera succede che o si chiude immediatamente, o che si impalli come se non avesse completato l'inizializzazione. Ovviamente questo succede se alla fotocamera vi accedo anche tramite facebook o instagram o altre app. Il problema lo risolvo riavviando il cell, ma non posso riavviarlo ogni volta dato che ci mette 2 ore per riavviarsi! quando riavvio la fotocamera funziona normalmente, poi però dopo un pò il problema si ripresenta. Ho provato a installare opencamera ma il problema persiste, ho provato a disinstallare gli aggiornamenti e disattivare quella di asus ma il problema persiste. Ho provato a utilizzarla in modalità provvisoria e sembra funzionare. Cosa posso fare? grazie in anticipo!

  6. #585
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    190
    Smartphone
    Asus Zenfone-Acer Liquid Metal

    Ringraziamenti
    8
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Salve, da un pò il mio asus zenfone 2 ha seri problemi a riprendere la linea dopo che passo in una zona senza copertura, come posso risolvere? ho già fatto soft e hard reset, ho cambiato pure rom mettendo la lineage os ma il problema rimane.

  7. #586
    Baby Droid L'avatar di b00m93


    Registrato dal
    Mar 2012
    Messaggi
    37
    Smartphone
    HTC Desire Z

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve, ho un problema grave con lo smartphone di un amico:
    Per non so quale motivo, si è ritrovato impossibilitato ad accendere l'asus zenfone 2 ze551ml ... ogni volta gli usciva il robottino con la scritta error! fissa. Ha scoperto come bypassarla per entrare nella recovery e dopodichè ha effettuato un data factory reset. A quel punto il telefono si è riavviato e da quel momento esce solamente il robottino con la scritta error! ma stavolta lampeggiante e senza possibilità di entrare in modalità recovery. Mi ha dato lo smartphone nella speranza che potessi trovare una soluzione che al momento non sono riuscito a trovare (ho provato forse una decina di guide, da xstfk a "format cache" ad "erase cache" al flashing della recovery stock+boot.img ecc...) ma la recovery non vuole proprio apparire e non capisco cosa diavolo si possa fare. Se qualche genio ha la soluzione e volesse espormela gli sarei davvero grato. Buona serata.

  8. #587
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve a tutti, ho uno zenfone 2 551ml, cambiando sim mi è andato in bootloop (scritta asus con cariamento), provando ad entrare in recovery mod mi usciva il robottino con la scritta error. Seguendo una guida ho provato a installare Lineage OS pensando di risolvere il problema, ma adesso non riesco proprio ad avviare niente, mi rimane nel menu NORMAL BOOT RECOVERY MOD ecc. col robottino, ma ad ogni opzione selezionata si riavvia e torna al medesimo menu. Sto provando di tutto, ho anhe installato asus flash tools ma non mi trova il device.
    Cerco un modo per entrare in recovery mode per poter cancellare tutto e installare Lineage OS.
    Quacuno può darmi una mano?

  9. #588
    Androidiano


    Registrato dal
    Jul 2010
    Messaggi
    160

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao ragazzi. Un amico mi porta il suo asus zenfone z00ad. Una delle due sim non funziona, infatti controllando sul dispositivo risulta sconosciuto. viste le varie guide devo cercare il modo di sbloccare il bootloader , eseguire la recovery e quindi il root e poi andar avanti per ripristinare l imei.
    Cè il tool ufficiale sul sito asus, ho seguito la procedura corretta e quando clicco su "premere per sbloccare il dispositivo" compare: si è verificato un errore sconosciuto probabilmente dovuto alla connessione di rete, attendere e riprovare più tardi
    Provo ad andare avanti comunque e via adb installo la twrp prima l'ultima versione e poi la 3.0 (riavviando in recovery non mi compare la recovery ma va in blocco il telefono sul logo e poi va in bootloop).
    Consigli?

  10. #589
    Baby Droid


    Registrato dal
    Jan 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve da qualche tempo la metà inferiore dello schermo del mio asus zenfone 2 ze551ml fa spesso delle strane righe colorate verticali. Qualcuno può aiutarmi?

  11. #590
    Baby Droid


    Registrato dal
    Jan 2019
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho lo stesso problema. Soluzioni??

Pagina 59 di 59 primaprima ... 949575859

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy