CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 101 di 108 primaprima ... 519199100101102103 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,001 a 1,010 su 1078
Discussione:

[MTCD-MTCE][PX5][Autoradio Android] Problemi e soluzioni autoradio Rockchip PX5

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1001
    Androidiano


    Registrato dal
    Oct 2018
    Messaggi
    108

    Ringraziamenti
    17
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da nmanzari Visualizza il messaggio
    Ciao a tutti. La mattina quando riprendo l'auto dopo il parcheggio notturno la mia px5 si riavvia. Fa nuovamente il boot. Durante il giorno non lo noto perché tra una accensione e spegnimento passa meno tempo? È una impostazione che si può modificare?

    PX5 MTCE con Android 10

    Inviato dal mio JSN-L21 usando Androidiani App
    Si, cerca in impostazioni la funzione "sonno" ed impostala ad un tempo inferiore. Io ho messo un minuto.

    Inviato dal mio ANE-LX1 utilizzando Tapatalk

  2.  
  3. #1002
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    157
    Smartphone
    Galaxy S2 nfc I9100P

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da acidburn87 Visualizza il messaggio
    Ciao e grazie della risposta, solitamente sono abituato a discussioni nuove e personali così da seguire meglio la problematica o aiuti questione di abitudine farò più attenzione scusate.....
    Delle immagini ops pardon ho usato Tapatalk accidenti a lui, ok farò dal pc la prossima volta.

    Per il fatto di aggiornare ho messo l’autoradio in Wi-Fi ma provando a premere aggiornamenti di sistema non succede niente è la mcu mi chiede dovè il file quindi nulla...

    Per la dab hai idee invece ?
    Vorrei provare dab-z, e navradio+ la seconda ho provato ma rimane tutto muto idee?


    Inviato dal mio iPhone utilizzando Tapatalk
    Ciao a tutti, @acidburn87 hai risolto poi con navradio+ che resta muto? anche a me fa lo stesso

  4. #1003
    Baby Droid


    Registrato dal
    Oct 2020
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da dennylu Visualizza il messaggio
    Salve ho una autoradio android 8- 4g ram- 32 memoria xrc 2.91 ips dsp
    tutto molto bene fino a 2 giorni fa: da quando per curiosita' ho smanettato incosapevolmente sul settaggio del touch tramite le impostazioni di fabbrica, sregolandolo, ho dovuto fare un reset breve da foro x risistemare il disallineamento.
    alla ripartenza tutto ok, come prima, solo che non mi fa piu' le chiamate telefoniche vocali con "ok google" ma solo digitando con la tastiera il numero.
    possibile che con un reset semplice si sia sconfigurato qualche cosa?
    ho provato e riprovato a cambiare settaggi, disassociarmi e riassociarmi con il bluethoot ma niente da fare!
    ahh.....la connessione funzionava anche senza mtcdialer, che ho provato ora ma senza risultato positivo, alla pronuncia del numero da chiamare si interrompe l'audio ma poi la chiamata non parte e ritorna l'audio, invece digitando a tastiera funziona

    aggiornamento:
    ho risolto aggirando il problema con una versione modificata di mtcdialer trovata qui ne forum e comunque con info acquisite su xda.
    avrei pero' preferito funzionassero le chiamate vocali tramite bluethooth con il dialer di origine, dato che hanno sempre funzionato
    scusa come facevano a funzionarti le chiamate con comando vocale con il dialer stock ?

  5. #1004
    Androidiano


    Registrato dal
    Dec 2010
    Località
    Bari
    Messaggi
    197
    Smartphone
    Samsung Note 3 Neo - Stock

    Ringraziamenti
    9
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Puoi condividere apk di mtcdialer?

    Inviato dal mio SM-A515F utilizzando Tapatalk
    Samsung I5500 - Android 2.3.7 CyanogenMod 7.2
    SmartTab Mediacom 810C - Android 2.3.1 Pistoneone 5.2

  6. #1005
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,539
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    625
    Ringraziato 2,207 volte in 1,704 Posts
    Predefinito

    Quote Originariamente inviato da nmanzari Visualizza il messaggio
    Puoi condividere apk di mtcdialer?

    Inviato dal mio SM-A515F utilizzando Tapatalk
    https://forum.xda-developers.com/and...lling-t3558721
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

  7. Il seguente Utente ha ringraziato bluemask per il post:

    DreamReaper (10-10-20)

  8. #1006
    Baby Droid


    Registrato dal
    Nov 2010
    Messaggi
    16

    Ringraziamenti
    7
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da pep10 Visualizza il messaggio
    Ciao a tutti, @acidburn87 hai risolto poi con navradio+ che resta muto? anche a me fa lo stesso
    Ciao, mi permetto di risponderti anche se la tua domanda non era rivolta a me
    oggi ho installato anche io NavRadio+ e rimaneva muta, poi ho cancellato la lista radio ed ho fatto una nuova ricerca automatica delle stazioni e adesso funziona benissimo!
    L'unica cosa che non ho ancora capito è che la ricerca si ferma a 36 stazioni e l'ultima è sulla frequenza 103 e se voglio aggiungerne altre lo devo fare manualmente.
    ... smanetterò un po' per trovare una soluzione...

  9. Il seguente Utente ha ringraziato elsarfe per il post:

    DreamReaper (11-10-20)

  10. #1007
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    157
    Smartphone
    Galaxy S2 nfc I9100P

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da elsarfe Visualizza il messaggio
    Ciao, mi permetto di risponderti anche se la tua domanda non era rivolta a me
    oggi ho installato anche io NavRadio+ e rimaneva muta, poi ho cancellato la lista radio ed ho fatto una nuova ricerca automatica delle stazioni e adesso funziona benissimo!
    L'unica cosa che non ho ancora capito è che la ricerca si ferma a 36 stazioni e l'ultima è sulla frequenza 103 e se voglio aggiungerne altre lo devo fare manualmente.
    ... smanetterò un po' per trovare una soluzione...
    grazie mille per la info, proverò il tuo metodo, anche se temo sia una questione di incompatibilità con il mio stereo. Credo riguardi il chipset.
    Ultima modifica di pep10; 11-10-20 alle 16:29

  11. #1008
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    39,278
    Smartphone
    Redmi 7

    Ringraziamenti
    17,041
    Ringraziato 11,884 volte in 9,458 Posts
    Predefinito

    Quote Originariamente inviato da pep10 Visualizza il messaggio
    grazie mille per la info, proverò il tuo metodo
    Tienici informati.... prima o poi acquistero anche io un autoradio android.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  12. #1009
    Moderatore SENIOR L'avatar di bluemask


    Registrato dal
    Dec 2011
    Messaggi
    5,539
    Smartphone
    LG V20 H990DS

    Ringraziamenti
    625
    Ringraziato 2,207 volte in 1,704 Posts
    Predefinito

    Quote Originariamente inviato da pep10 Visualizza il messaggio
    grazie mille per la info, proverò il tuo metodo, anche se temo sia una questione di incompatibilità con il mio stereo. Credo riguardi il chipset.
    no sulle px5 MTCE funziona ....prova a disinstallare Agama Car
    se del caso un clic sul tasto "Grazie" e' sempre gradito...

  13. #1010
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    157
    Smartphone
    Galaxy S2 nfc I9100P

    Ringraziamenti
    13
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da bluemask Visualizza il messaggio
    no sulle px5 MTCE funziona ....prova a disinstallare Agama Car
    Alla mia nel campo MCU version c'è scritto CSN2_D...... ecc ecc, quindi non è una MTCE giusto?

Pagina 101 di 108 primaprima ... 519199100101102103 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy