CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

Pagina 194 di 287 primaprima ... 94144184192193194195196204244 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,931 a 1,940 su 2868
Discussione:

[THREAD UFFICIALE][MODDING] Cubot GT99

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1931
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao,
    perfetto funzionante. Grazie.

  2.  
  3. #1932
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Mandrake2010 Visualizza il messaggio
    riprova in recovery a flashare il deactive in quanto quei 302MB sono i MB rimanenti della vera partiziona fat interna, in questo caso come non montasse la sdcard esterna.


    Quel file per il P9 non per il nostro gt99......
    O spento e riacceso la micro SD e ora viene letta, pero avvolte durante la giornata la scheda SD non viene pi letta dal telefono e mi spunta anche la notifica "micro SD smontata"... Per far leggere di nuovo la micro SD dal telefoni devo spegnere e riaccendere il telefono, siccome e fastidiosa questa cosa, non c e un modo che questo errore del telefono o della micro SD non accade pi?


    Inviato dal mio 小宇宙 x1 usando Androidiani App

  4. #1933
    Senior Droid L'avatar di karlo73


    Registrato dal
    Mar 2012
    Messaggi
    389

    Ringraziamenti
    20
    Ringraziato 62 volte in 54 Posts
    Predefinito

    Prova riformattando la micro SD o quanto meno fa uno scandisk. A me successo con una micro sd difettosa che alla fine ho dovuto cambiare.

    Inviato dal mio CUBOT GT99

  5. Il seguente Utente ha ringraziato karlo73 per il post:

    Toretto96 (13-01-14)

  6. #1934
    Baby Droid


    Registrato dal
    Jan 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Complimenti ! tutto a buon fine !

  7. #1935
    Baby Droid


    Registrato dal
    Jul 2013
    Messaggi
    35

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    che rom mi consigliate ?

  8. #1936
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    53

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    scusate l'intromissione ma il modding per il cubot gt99 e' utilizzabile anche per il mysaga m1?

  9. #1937
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ancora problemi con il mio cubot... premetto che ho la rom (XYZ X1) con Interfaccia Touchwitz S4 il problema consiste che se provo a istallare un file apk che ho scaricato da siti internet o da market al di fuori del google play, il telefono mi da errore con scritto "errore durante l'analisi del pacchetto" e non me li fa istallare il file, inoltre se scarico file data di un'applicazione,compreso google play, o la istallo ed di pochi MB il telefono mi fa tutto ma se provo a istallare un'applicazione pesante il telefono istalla un pezzo poi dopo un po si blocca... sapete come mi devo comportare?

  10. #1938
    Senior Droid L'avatar di unknownstorm


    Registrato dal
    May 2013
    Messaggi
    562

    Ringraziamenti
    4
    Ringraziato 50 volte in 50 Posts
    Predefinito

    hai provato a togliere le 2 spunte delle impostazioni? quella per l'installazione dei pacchetti con sorgente sconosciutae e il controllo di google, intendo.... sono nel menu sicurezza
    Ultima modifica di unknownstorm; 13-01-14 alle 23:11

  11. #1939
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    23

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    si, ora addiritura ho comprato asphalt 7, appena avvio il gioco mi spunta la schermata gameloft e poi subito dopo si chiude l'app..pensi che sia un problem della sd?

  12. #1940
    Senior Droid L'avatar di unknownstorm


    Registrato dal
    May 2013
    Messaggi
    562

    Ringraziamenti
    4
    Ringraziato 50 volte in 50 Posts
    Predefinito

    Quote Originariamente inviato da Toretto96 Visualizza il messaggio
    si, ora addiritura ho comprato asphalt 7, appena avvio il gioco mi spunta la schermata gameloft e poi subito dopo si chiude l'app..pensi che sia un problem della sd?
    sbaglio o qualcun altro aveva problemi con i giochi gameloft?

Pagina 194 di 287 primaprima ... 94144184192193194195196204244 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy