CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 77 Thanks ricevuti nell'ultimo mese

Pagina 33 di 35 primaprima ... 233132333435 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 321 a 330 su 341
Discussione:

[Huawei Ascend P8] Thread Problemi Post Aggiornamenti Ufficiali

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #321
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Il nome è GRA-L09 e mi fa entrare nelle impostazioni di rete, l'unico problema che non si è risolto sono gli aggiornamenti OTA che non arrivano


    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App

  2.  
  3. #322
    Androidiano VIP L'avatar di MuMuXt


    Registrato dal
    Dec 2013
    Località
    Brescia
    Messaggi
    2,107
    Smartphone
    Huawei P8

    Ringraziamenti
    593
    Ringraziato 729 volte in 597 Posts
    Predefinito

    Quote Originariamente inviato da 0nn1 Visualizza il messaggio
    Il nome è GRA-L09 e mi fa entrare nelle impostazioni di rete, l'unico problema che non si è risolto sono gli aggiornamenti OTA che non arrivano


    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App
    Prova aggiorna alla B370 manualmente e vedi se ti trova la B382, mi pare strana la cosa...

    Inviato dal mio PRO 5 usando Androidiani App

  4. #323
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da MuMuXt Visualizza il messaggio
    Quote Originariamente inviato da 0nn1 Visualizza il messaggio
    Il nome è GRA-L09 e mi fa entrare nelle impostazioni di rete, l'unico problema che non si è risolto sono gli aggiornamenti OTA che non arrivano


    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App
    Prova aggiorna alla B370 manualmente e vedi se ti trova la B382, mi pare strana la cosa...

    Inviato dal mio PRO 5 usando Androidiani App
    Fatto, ora sono aggiornato alla b382, mi è arrivato via OTA come avevi previsto, grazie mille!

    Inviato dal mio HUAWEI GRA-L09 usando Androidiani App

  5. Il seguente Utente ha ringraziato 0nn1 per il post:

    MuMuXt (09-12-16)

  6. #324
    Baby Droid L'avatar di Ak1rA


    Registrato dal
    Jun 2013
    Località
    S.P.Q.R.
    Messaggi
    43
    Smartphone
    OP2 & GRA-L09

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    Questa è simpatica: B382 installato via OTA. Funzionato tutto ok per un paio di giorni. Oggi ho portato allo spegnimento per via della batteria scarica, riacceso: Emui ottimizzazione sistema.
    Arriva al 100%, reboot, e riparte l'ottimizzazione del sistema. Consigli?

  7. #325
    Androidiano VIP L'avatar di MuMuXt


    Registrato dal
    Dec 2013
    Località
    Brescia
    Messaggi
    2,107
    Smartphone
    Huawei P8

    Ringraziamenti
    593
    Ringraziato 729 volte in 597 Posts
    Predefinito

    Quote Originariamente inviato da Ak1rA Visualizza il messaggio
    Questa è simpatica: B382 installato via OTA. Funzionato tutto ok per un paio di giorni. Oggi ho portato allo spegnimento per via della batteria scarica, riacceso: Emui ottimizzazione sistema.
    Arriva al 100%, reboot, e riparte l'ottimizzazione del sistema. Consigli?
    Strano davvero prova tieni premuto per un po' volume su e accensione (mentre da l'ottimizzazione), dovrebbe riavviarsi in recovery e da lì fai wipe data.
    Pure a me successe una volta

    Inviato dal mio PRO 5 usando Androidiani App

  8. #326
    Baby Droid L'avatar di Ak1rA


    Registrato dal
    Jun 2013
    Località
    S.P.Q.R.
    Messaggi
    43
    Smartphone
    OP2 & GRA-L09

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da MuMuXt Visualizza il messaggio
    Strano davvero prova tieni premuto per un po' volume su e accensione (mentre da l'ottimizzazione), dovrebbe riavviarsi in recovery e da lì fai wipe data.
    Pure a me successe una volta

    Inviato dal mio PRO 5 usando Androidiani App
    C'ho provato. Sia la combinazione tasti per entrare nella recovery che per forzare l'update e rimettere il firmware. Niente da fare. Si spegne, vibra, lascio i tasti, "fiore rosso Huawei" e riparte l'ottimizzazione del sistema...

    ps. grazie per il consueto supporto

  9. #327
    Androidiano VIP L'avatar di MuMuXt


    Registrato dal
    Dec 2013
    Località
    Brescia
    Messaggi
    2,107
    Smartphone
    Huawei P8

    Ringraziamenti
    593
    Ringraziato 729 volte in 597 Posts
    Predefinito

    Quote Originariamente inviato da Ak1rA Visualizza il messaggio
    Quote Originariamente inviato da MuMuXt Visualizza il messaggio
    Strano davvero prova tieni premuto per un po' volume su e accensione (mentre da l'ottimizzazione), dovrebbe riavviarsi in recovery e da lì fai wipe data.
    Pure a me successe una volta

    Inviato dal mio PRO 5 usando Androidiani App
    C'ho provato. Sia la combinazione tasti per entrare nella recovery che per forzare l'update e rimettere il firmware. Niente da fare. Si spegne, vibra, lascio i tasti, "fiore rosso Huawei" e riparte l'ottimizzazione del sistema...

    ps. grazie per il consueto supporto
    Davvero strano che tu non riesca ad entrare in recovery, in un modo o nell'altro devi cercare di entrarci, o qua o in fastboot mode (volume giù + accensione)... Altrimenti potresti provare ad aprire la scocca e scollegare il flat della batteria, ricollegarlo subito di modo che si spegne e da spento sicuramente è più semplice fare il tutto

    Inviato dal mio PRO 5 usando Androidiani App

  10. Il seguente Utente ha ringraziato MuMuXt per il post:

    DreamReaper (17-12-16)

  11. #328
    Baby Droid L'avatar di Ak1rA


    Registrato dal
    Jun 2013
    Località
    S.P.Q.R.
    Messaggi
    43
    Smartphone
    OP2 & GRA-L09

    Ringraziamenti
    17
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da MuMuXt Visualizza il messaggio
    Davvero strano che tu non riesca ad entrare in recovery, in un modo o nell'altro devi cercare di entrarci, o qua o in fastboot mode (volume giù + accensione)... Altrimenti potresti provare ad aprire la scocca e scollegare il flat della batteria, ricollegarlo subito di modo che si spegne e da spento sicuramente è più semplice fare il tutto

    Inviato dal mio PRO 5 usando Androidiani App
    Alla fine sono riuscito ad entrare in recovery. Ho spento il telefono per un'oretta, caricato e riacceso con volume + + accensione.. wipe e mi sono ritrovato la B370.
    Installato tramite OTA la B382 e ripristinato i settaggi di fabbrica.

    Ora pare funzionare bene. Grazie per il supporto

  12. Il seguente Utente ha ringraziato Ak1rA per il post:

    MuMuXt (21-12-16)

  13. #329
    Androidiano VIP L'avatar di MuMuXt


    Registrato dal
    Dec 2013
    Località
    Brescia
    Messaggi
    2,107
    Smartphone
    Huawei P8

    Ringraziamenti
    593
    Ringraziato 729 volte in 597 Posts
    Predefinito

    Quote Originariamente inviato da Ak1rA Visualizza il messaggio
    Quote Originariamente inviato da MuMuXt Visualizza il messaggio
    Davvero strano che tu non riesca ad entrare in recovery, in un modo o nell'altro devi cercare di entrarci, o qua o in fastboot mode (volume giù + accensione)... Altrimenti potresti provare ad aprire la scocca e scollegare il flat della batteria, ricollegarlo subito di modo che si spegne e da spento sicuramente è più semplice fare il tutto

    Inviato dal mio PRO 5 usando Androidiani App
    Alla fine sono riuscito ad entrare in recovery. Ho spento il telefono per un'oretta, caricato e riacceso con volume + + accensione.. wipe e mi sono ritrovato la B370.
    Installato tramite OTA la B382 e ripristinato i settaggi di fabbrica.

    Ora pare funzionare bene. Grazie per il supporto
    Ottimo così

    Inviato dal mio PRO 5 usando Androidiani App

  14. #330
    Baby Droid


    Registrato dal
    Jan 2016
    Messaggi
    44

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo l'ultimissima release (quella per intenderci che aggiorna il sistema per Google Duo) facebook mi va un pò lento. Anche a voi?

Pagina 33 di 35 primaprima ... 233132333435 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy