CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Q.dino con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 86 Thanks ricevuti nell'ultimo mese

Pagina 259 di 266 primaprima ... 159209249257258259260261 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,581 a 2,590 su 2658
Discussione:

[Thread Ufficiale] iNew V3

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2581
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Dopo vari tentativi di ripristinare il tutto, mi ritrovo l'Inew v3 morto. Non si accende e non va in recovery, ho seguito procedure di tutti i tipi su vari siti ma senza risultato, sicuramente ho sbagliato nell installare qualcosa, ora se collego il terminale a SPFLASHTOOL mi appare la barra rossa con l'errore 4032. Ho provato in tutti i modi possibili sia su xp w7 e 8.1.e anche a formattare il tutto..non riesco a capire se ho problemi con i driver o con il firmware che vado a caricare. Chi puo aiutarmi?
    Grazie

  2.  
  3. #2582
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    114

    Ringraziamenti
    11
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da ideare1 Visualizza il messaggio
    Dopo vari tentativi di ripristinare il tutto, mi ritrovo l'Inew v3 morto. Non si accende e non va in recovery, ho seguito procedure di tutti i tipi su vari siti ma senza risultato, sicuramente ho sbagliato nell installare qualcosa, ora se collego il terminale a SPFLASHTOOL mi appare la barra rossa con l'errore 4032. Ho provato in tutti i modi possibili sia su xp w7 e 8.1.e anche a formattare il tutto..non riesco a capire se ho problemi con i driver o con il firmware che vado a caricare. Chi puo aiutarmi?
    Grazie
    Ciao, prima che versione usi di spflash?
    che rom cerchi di flashare?

    Ho appena usato spflashtool vers. 5.13.52.200 con la rom inew vers.1.08_gps-fixMNshop.cz scaricata da un noto sito di rom (dentro lo zip trovi sia il tool spflash che la rom vers. 4.2 di android.

  4. #2583
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da kyriacos Visualizza il messaggio
    Ciao, prima che versione usi di spflash?
    che rom cerchi di flashare?

    Ho appena usato spflashtool vers. 5.13.52.200 con la rom inew vers.1.08_gps-fixMNshop.cz scaricata da un noto sito di rom (dentro lo zip trovi sia il tool spflash che la rom vers. 4.2 di android.
    Ho provato tutte e due le versioni di SPFLASHTOOL....ho provato un infinita' di rom....ora sto provando una versione ufficiale della Inew presa dal sito dove si trovano tutte le rom....ma ho problemi nel far digerire i driver preload al pc...ho w7 64...in pratica una volta caricato lo scatter della rom, vado su download o firmware+download...ma non succede nulla...sento il suono della porta usb e subito dopo sento come se si fosse scollegato...il telefono lo connetto dopo aver fatto download da SPFLASHTOOL...ho provato con la batteria....ho cambiato cavo usb...ho tolto la firma digitale da w7 per i driver..ho provato un infinita di driver sia ad installarli manualmente sia con programmi autoinstallanti....l'ultima cosa che mi Ŕ rimasta da fare Ŕ andare al quartiere Esquilino (una sorta di chinatown qui a Roma) prende un cinese e farglielo sistemare a lui....
    Di una cosa sono sicuro pero'...a forza di insistere avro' installato qualche rom mal digerita e mi ha brickato lo smartphone....

  5. #2584
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    114

    Ringraziamenti
    11
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da ideare1 Visualizza il messaggio
    Ho provato tutte e due le versioni di SPFLASHTOOL....ho provato un infinita' di rom....ora sto provando una versione ufficiale della Inew presa dal sito dove si trovano tutte le rom....ma ho problemi nel far digerire i driver preload al pc...ho w7 64...in pratica una volta caricato lo scatter della rom, vado su download o firmware+download...ma non succede nulla...sento il suono della porta usb e subito dopo sento come se si fosse scollegato...il telefono lo connetto dopo aver fatto download da SPFLASHTOOL...ho provato con la batteria....ho cambiato cavo usb...ho tolto la firma digitale da w7 per i driver..ho provato un infinita di driver sia ad installarli manualmente sia con programmi autoinstallanti....l'ultima cosa che mi Ŕ rimasta da fare Ŕ andare al quartiere Esquilino (una sorta di chinatown qui a Roma) prende un cinese e farglielo sistemare a lui....
    Di una cosa sono sicuro pero'...a forza di insistere avro' installato qualche rom mal digerita e mi ha brickato lo smartphone....
    Questo e' quello che faccio io.....:
    1) rinomino la cartella dove e' presente la rom da tipo: inew_gps_etc_etc_43_shop in inew o quello che vuoi ma che sia semplice(a volte le cose piu' semplici possono funzionare)
    2) stacco la batteria del telefono ma non lo connetto al pc
    3) avvio spflash e seleziono lo scatter
    4) nel menu a tendina seleziono format all+download
    5)ctrl+d o clicco download
    6) collego il telefono senza batteria (parte la prima barra)
    7) inserisco la batteria sempre col telefonino collegato
    attendo qualche minuto finche non compare il nag screen con l'OK

  6. #2585
    Androidiano


    Registrato dal
    May 2012
    Messaggi
    114

    Ringraziamenti
    11
    Ringraziato 10 volte in 10 Posts
    Predefinito

    Se sono i driver come tu dici, devi provare di nuovo a installarli io uso win 7 ma a 32 bit

  7. #2586
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da kyriacos Visualizza il messaggio
    Questo e' quello che faccio io.....:
    1) rinomino la cartella dove e' presente la rom da tipo: inew_gps_etc_etc_43_shop in inew o quello che vuoi ma che sia semplice(a volte le cose piu' semplici possono funzionare)
    2) stacco la batteria del telefono ma non lo connetto al pc
    3) avvio spflash e seleziono lo scatter
    4) nel menu a tendina seleziono format all+download
    5)ctrl+d o clicco download
    6) collego il telefono senza batteria (parte la prima barra)
    7) inserisco la batteria sempre col telefonino collegato
    attendo qualche minuto finche non compare il nag screen con l'OK
    Gia fatto ....non so quante volte

  8. #2587
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da kyriacos Visualizza il messaggio
    Se sono i driver come tu dici, devi provare di nuovo a installarli io uso win 7 ma a 32 bit
    Ho provato sia con xp...sia con w 8.1 sia con w7 ma a 64 b non ho quello a 32 ma xp cmq Ŕ a 32 b....ora ho letto tantissime contraddizioni per la rete dove c'Ŕ chi sostiene che se lo smartphone si collega e scollega sia normale e chi dice di no... ora provo a installare solo i driver preload che sono quelli che servono a spflash...ma il dubbio rimane se non sia idoneo lo scatter che uso (ne ho provati un infinita') o i driver che hanno problemi...ma anche in questo caso ho provato in tutti i modi a installarli
    cmq grazie

  9. #2588
    Androidiano VIP L'avatar di becar


    Registrato dal
    Jan 2013
    Messaggi
    1,261

    Ringraziamenti
    87
    Ringraziato 459 volte in 308 Posts
    Predefinito

    Che il cell da spento e senza batteria si colleghi e scolleghi di continuo, indicando come dispositivo mediatek preloader, Ŕ normale.
    Come ti hanno gia scritto devi prima lanciare il download, o firmware upgrade, in spflashtool e quando il programma Ŕ inattesa collegare il cell.

  10. #2589
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da becar Visualizza il messaggio
    Che il cell da spento e senza batteria si colleghi e scolleghi di continuo, indicando come dispositivo mediatek preloader, Ŕ normale.
    Come ti hanno gia scritto devi prima lanciare il download, o firmware upgrade, in spflashtool e quando il programma Ŕ inattesa collegare il cell.
    L'ho fatto non so quante volte...ora sto notando che come driver non ho il preloader ma mtk usb....e sicuramente sara' quello il problema.....vediamo se riesco a installare il preloader....fin'ora non ci sono riuscito....ti/vi faccio sapere
    Grazie

  11. #2590
    Androidiano


    Registrato dal
    Nov 2013
    LocalitÓ
    Roma
    Messaggi
    54
    Smartphone
    Zenfone 5

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    niente....non riesco a fargli digerire il driver preload...ho provato in tutti i sistemi operativi...64 e 32 bit....mi installa soltanto il driver MTK USB PORT... se il preloader lo iinstallo manualmente mi rimane con il punto esclamativo..ma come collego lo smartphone senza batteria si attiva MTK USB PORT....che per SPFLASH non va bene....
    mo lo frullo !!!!!!

Pagina 259 di 266 primaprima ... 159209249257258259260261 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy