CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 115 Thanks ricevuti nell'ultimo mese

Pagina 31 di 91 primaprima ... 2129303132334181 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 301 a 310 su 901
Discussione:

[ROM] Sherpya custom rom

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #301
    Senior Droid


    Registrato dal
    Dec 2011
    Località
    Fagnano Castello (CS)
    Messaggi
    385
    Smartphone
    Wiko Fever

    Ringraziamenti
    9
    Ringraziato 18 volte in 15 Posts
    Predefinito

    a me non da nessun problema la rom...ma come si fa a settare l' overclock all' avvio? con droidoverclock non lo fa


    Inviato dal mio E310 usando Androidiani App

  2.  
  3. #302
    Androidiano VIP L'avatar di markusssss


    Registrato dal
    May 2011
    Località
    Scafati
    Messaggi
    1,526
    Smartphone
    Xiaomi Redmi Note 3 Pro

    Ringraziamenti
    689
    Ringraziato 90 volte in 78 Posts
    Predefinito

    Quote Originariamente inviato da sherpya Visualizza il messaggio
    ho fatto una seconda fix: v6-mobile-fix2.zip, sperando che fixa altrimenti devo fare un passo indietro e ricomporre le cose una per volta, per il wifi non so, forse è l'overclock, bisgnorebbe provare a ternerlo a 600mhz per vedere se lo fa, non sono nemmeno sicuro che la stock rom fosse esente dal problema
    io invece continuo ad avere il problema di cui sopra: cioè, ad un riavvio la sim è come se nn la leggesse. il segnale è assente..e non mi chiede nemmeno il pin. provo a fhashare questo fix? potrebbe migliorare la cosa?
    Se ti ho aiutato a risolvere il problema clicca sul tasto Thanks qui sotto ↓

  4. #303
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Fix 2 testato con successo. Il problema sembra risolto...grande Sherpya

  5. #304
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    95

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Questa sera provo a metterla di nuovo, metto la 5 poi aggiorno alla 6 e metto il bug fix, ad ogni flash farò un factory re set, che dite? Edomani vi faccio sapere come va,è davvero un ottima rom, speriamo che si risolva tutto

    Inviato dal mio Transformer TF101 con Tapatalk 2

  6. #305
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    95

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Questa sera provo a metterla di nuovo, metto la 5 poi aggiorno alla 6 e metto il bug fix, ad ogni flash farò un factory re set, che dite? Edomani vi faccio sapere come va,è davvero un ottima rom, speriamo che si risolva tutto

    Inviato dal mio Transformer TF101 con Tapatalk 2

  7. #306
    Senior Droid


    Registrato dal
    Nov 2011
    Messaggi
    428

    Ringraziamenti
    52
    Ringraziato 22 volte in 22 Posts
    Predefinito

    Quote Originariamente inviato da markusssss Visualizza il messaggio
    io invece continuo ad avere il problema di cui sopra: cioè, ad un riavvio la sim è come se nn la leggesse. il segnale è assente..e non mi chiede nemmeno il pin. provo a fhashare questo fix? potrebbe migliorare la cosa?
    Io ti posso dire che avevo il tuo stesso problema con la Ace... a volte non mi chiedeva il pin...a volte in vece me lo chiedeva...inserivo..dopo due minuti me lo richiedeva...non ho mai capito il motivo...ne tantomeno so darti una soluzione...

  8. #307
    Senior Droid L'avatar di pITb_Cello


    Registrato dal
    Nov 2011
    Messaggi
    753
    Smartphone
    Liquid mini / Galaxy Nexus

    Ringraziamenti
    28
    Ringraziato 96 volte in 91 Posts
    Predefinito

    Mi sembra che il problema del wi-fi sia sparito... da solo... io non ho messo il secondo fix... mah! LA TECNOLOGIA...


  9. #308
    Androidiano VIP L'avatar di markusssss


    Registrato dal
    May 2011
    Località
    Scafati
    Messaggi
    1,526
    Smartphone
    Xiaomi Redmi Note 3 Pro

    Ringraziamenti
    689
    Ringraziato 90 volte in 78 Posts
    Predefinito

    Quote Originariamente inviato da sherpya Visualizza il messaggio
    si ricreerebbe, devi cancellare
    codice:
    /system/etc/init.d/10_dalvikcache
    codice:
    /data/dalvik-cache
    che e' un link e da recovery wipare cache, una volta eliminato il link potresti avere problemi a riavviare normalmente. Nella prossima versione aggiungo il detect di app2sd
    con la v6 ho di nuovo questo problemino della memoria esaurita...solo che il file 10_dalvikcache non c'è in init.d
    ho 20_dalvikcache e 10_overlay. quale cancello?
    Se ti ho aiutato a risolvere il problema clicca sul tasto Thanks qui sotto ↓

  10. #309
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    171

    Ringraziamenti
    0
    Ringraziato 46 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da markusssss Visualizza il messaggio
    con la v6 ho di nuovo questo problemino della memoria esaurita...solo che il file 10_dalvikcache non c'è in init.d
    ho 20_dalvikcache e 10_overlay. quale cancello?
    no se hai link2sd dovrebbe accorgersene da solo, apri /run/boot.log e vedi che dice

  11. #310
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    171

    Ringraziamenti
    0
    Ringraziato 46 volte in 17 Posts
    Predefinito

    Quote Originariamente inviato da markusssss Visualizza il messaggio
    io invece continuo ad avere il problema di cui sopra: cioè, ad un riavvio la sim è come se nn la leggesse. il segnale è assente..e non mi chiede nemmeno il pin. provo a fhashare questo fix? potrebbe migliorare la cosa?
    non credo c'entri, probabilmente fa contatto male la sim, il fix e' meglio farlo risolve altri problemi

Pagina 31 di 91 primaprima ... 2129303132334181 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy