CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: 9mm con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: gianpassa con ben 78 Thanks ricevuti nell'ultimo mese

Visualizza i risultati del sondaggio: Vorreste vedere anche la Aosp 4.3 dal J-Team?

Chi ha votato
132. Non puoi votare questo sondaggio
  • Si, grande il J-Team!

    33 25.00%
  • No, stiamo bene con la Aosp 4.4.!

    99 75.00%
Pagina 666 di 748 primaprima ... 166566616656664665666667668676716 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 6,651 a 6,660 su 7472
Discussione:

[ROM][GT-I9070][KK 4.4.4][AOSP by J-Team (Daily Use)[S Advance]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #6651
    Androidiano


    Registrato dal
    Jul 2013
    Messaggi
    62

    Ringraziamenti
    3
    Ringraziato 14 volte in 6 Posts
    Predefinito

    Buonasera, da un p che sto avendo un problema, ora non so se dipende da questa rom o dal cellulare in s. Premetto che ho l'ultima build. In pratica ogni tanto (random) mi esce un avviso dicendo che la scheda sim stata rimossa e dice di riavviarlo per leggerla, accade spesso ormai, lo devo sempre riavviare e continua a darmi questo errore, ora, un problema della rom o della scheda sim?

  2.  
  3. #6652
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    15,376
    Smartphone
    Yamaha G2

    Ringraziamenti
    4,062
    Ringraziato 7,024 volte in 5,369 Posts
    Predefinito

    Quote Originariamente inviato da Andry997 Visualizza il messaggio
    Buonasera, da un p che sto avendo un problema, ora non so se dipende da questa rom o dal cellulare in s. Premetto che ho l'ultima build. In pratica ogni tanto (random) mi esce un avviso dicendo che la scheda sim stata rimossa e dice di riavviarlo per leggerla, accade spesso ormai, lo devo sempre riavviare e continua a darmi questo errore, ora, un problema della rom o della scheda sim?
    La SIM sul nostro terminale con le vibrazioni ho visto che tende a sfilarsi.
    A me non ha mai dato problemi fin'ora ed anche agli altri utenti del forum.
    Hai provato a mettere la SIM nella posizione corretta?
    Luomo ha inventato la bomba atomica, ma nessun topo al mondo costruirebbe una trappola per topi. A. Einstein

  4. #6653
    Androidiano


    Registrato dal
    Jul 2013
    Messaggi
    62

    Ringraziamenti
    3
    Ringraziato 14 volte in 6 Posts
    Predefinito

    Puoi starne certo, la sim nella posizione corretta, non proprio quello il problema, ho letto un p su internet, il problema frequente, ma non so proprio come risolvere. :/

  5. #6654
    Androidiano VIP L'avatar di Fabiox08


    Registrato dal
    Mar 2012
    Messaggi
    6,244
    Smartphone
    OnePlus X 16 gb -Onyx-

    Ringraziamenti
    431
    Ringraziato 2,286 volte in 1,345 Posts
    Predefinito

    Quote Originariamente inviato da JP30 Visualizza il messaggio
    Ciao, so che la mia forse una domanda stupida, ma possibile mettere su questa rom il lettore musicale predefinito di Gingerbread 2.3.6 ( No google play music, proprio il lettore musicale della ROM) e il Video Player sempre della versione 2.3.6? Oppure in alternativa possibile mettere il lettore musicale stock e video player di Jelly Bean 4.1.2? E'che ho sto tarlo fisso di fare sta cosa e vorrei capire se possibile in qualche modo, grazie. P.S. Anche io ho lo stesso problema con Youtube, ma solo con l'app, perch da browser funziona.
    Naturalmente la versione 2.3.6 e 4.1.2 sono sempre riferite a quelle dell S advance
    No, non si pu. Vuoi un video player ottimo? Scarica mx player. Vuoi un player audio valido? Cerca apollo xda su Google o compra poweramp (prima prova la versione gratuita)
    Quote Originariamente inviato da Andry997 Visualizza il messaggio
    Puoi starne certo, la sim nella posizione corretta, non proprio quello il problema, ho letto un p su internet, il problema frequente, ma non so proprio come risolvere. :/
    Il problema non nella rom
    Pagina Clan S Advance ->
    Clan Galaxy S Advance


    Card Del Clan ->
    Spoiler:

    Motorola Moto G 8 Gb

    Founder Del J-Team


  6. #6655
    Androidiano L'avatar di cwiccio


    Registrato dal
    Jan 2014
    Localit
    Taranto
    Messaggi
    197
    Smartphone
    Galaxy S Adavance

    Ringraziamenti
    45
    Ringraziato 29 volte in 25 Posts
    Predefinito

    Ragazzi buongiorno ho appena installato questa magnifica ROM.... Ma ho un dubbio sul consumo di memoria interno del device....secondo voi normale?

  7. #6656
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    75
    Smartphone
    Nexus 5

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da alex2398 Visualizza il messaggio
    Da te quanto e che persiste il problema?

    Inviato dal mio GT-I9070 usando Androidiani App
    Anche io ho questo problema da un paio di giorni , come avete risolto ?

  8. #6657
    Baby Droid


    Registrato dal
    Oct 2013
    Messaggi
    43

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da CrixFul92 Visualizza il messaggio
    Ragazzi, problema di YouTube riscontrato anche da me che sono su AOSPA! l'applicazione il problema e non la ROM
    no so che fare.
    da 2 giorni youtube non mi funziona, mi scarico l'apk da xda ,ma non si installa mi da errore....
    Telefono: I9070
    Rom: CyanogenMOD 11
    Kernel: Proprietario della rom

  9. #6658
    Baby Droid L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    15,376
    Smartphone
    Yamaha G2

    Ringraziamenti
    4,062
    Ringraziato 7,024 volte in 5,369 Posts
    Predefinito

    Quote Originariamente inviato da Paolo111 Visualizza il messaggio
    no so che fare.
    da 2 giorni youtube non mi funziona, mi scarico l'apk da xda ,ma non si installa mi da errore....
    YouTube probabilmente ce l'hai come app di sistema.
    Guarda qui.
    https://www.androidiani.com/forum/sh....php?p=6056388
    Luomo ha inventato la bomba atomica, ma nessun topo al mondo costruirebbe una trappola per topi. A. Einstein

  10. #6659
    Androidiano L'avatar di AntaresOne


    Registrato dal
    Oct 2013
    Localit
    Chieti
    Messaggi
    149
    Smartphone
    Samsung Galaxy S4 GT-I9505

    Ringraziamenti
    31
    Ringraziato 149 volte in 69 Posts
    Predefinito

    Quote Originariamente inviato da cwiccio Visualizza il messaggio
    Ragazzi buongiorno ho appena installato questa magnifica ROM.... Ma ho un dubbio sul consumo di memoria interno del device....secondo voi normale?

    Quote Originariamente inviato da TheDrift24 Visualizza il messaggio
    Anche io ho questo problema da un paio di giorni , come avete risolto ?

    Questo problema sulle ROM 4.4 accade spesso, specialmente quando si installano pacchetti Google Apps pi completi (quindi pi pesanti). Il problema dato da un flag posto all'interno del file build.prop (/system) che fa s che la cache degli eseguibili ART/dalvik sia scritta solo sulla partizione /data anzich /data per le app utente e /cache per le app di sistema. Per ovviare a quel problema innanzitutto rimuovere il codice dalvik.vm.dexopt-data-only=1 in build.prop (aprire il file con un qualsiasi root browser oppure modificarlo nello zip prima di flasharlo in recovery), in secondo luogo consiglio di installare le minimal gapps o un qualsiasi altro pacchetto pi leggero

  11. I seguenti 3 Utenti hanno ringraziato AntaresOne per il post:

    CrixFul92 (04-02-15),gianpassa (07-09-14),tommi77 (07-09-14)

  12. #6660
    Senior Droid L'avatar di Askanio


    Registrato dal
    Mar 2013
    Messaggi
    374
    Smartphone
    Xiaomi Redmi Note 5

    Ringraziamenti
    85
    Ringraziato 131 volte in 114 Posts
    Predefinito

    Ho flashato questa ROM, ma la sim non riconosciuta e come se non ci fosse...Come risolvere??

    Il resto funziona Wi-Fi compreso.

    Unico piccolo difettino a parte la sim a volte appare un messaggio tipo Android.Com a smesso di funzionare....?
    Grazie
    Xiaomi Redmi Note 5 - 4 - 2
    Oppo R819 ColorOS V1.0.0i 0819

Pagina 666 di 748 primaprima ... 166566616656664665666667668676716 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy