CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: 9mm con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: 9mm con ben 97 Thanks ricevuti nell'ultimo mese

Pagina 60 di 164 primaprima ... 1050585960616270110160 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 591 a 600 su 1639
Discussione:

[GUIDA] Reset counter TRIANGLE AWAY [ROOT]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #591
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    R: [GUIDA] Reset counter TRIANGLE AWAY [ROOT]

    Quote Originariamente inviato da Gianfranco19 Visualizza il messaggio
    Ok è andato tutto a buon fine tranne per il fatto che adesso non riesco a scaricare più nessuna app dal play store -.-" appena cerco di scaricare non inizia nemmeno che mi fa un errore 403................ consigli?
    Cancella l'account Gmail, cancella i dati dello Store, ravvia e lancia lo Store

    Inviato dal mio GT-I9100 con Tapatalk 2

  2.  
  3. #592
    Senior Droid L'avatar di Gianfranco19


    Registrato dal
    Sep 2012
    Messaggi
    816
    Smartphone
    HTC One

    Ringraziamenti
    140
    Ringraziato 29 volte in 28 Posts
    Predefinito

    Quote Originariamente inviato da dieguccio Visualizza il messaggio
    Cancella l'account Gmail, cancella i dati dello Store, ravvia e lancia lo Store

    Inviato dal mio GT-I9100 con Tapatalk 2
    Si è ripreso da solo dopo vari wipe cache però mi servirà per un futuro Grazie

  4. #593
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da Gianfranco19 Visualizza il messaggio
    Si è ripreso da solo dopo vari wipe cache però mi servirà per un futuro Grazie
    Meglio così

    Inviato dal mio GT-I9100 con Tapatalk 2

  5. #594
    Androidiano VIP L'avatar di alinghi100


    Registrato dal
    May 2012
    Messaggi
    1,191

    Ringraziamenti
    83
    Ringraziato 170 volte in 146 Posts
    Predefinito

    Salve a tutti, io ho la foxhound 1.8 su l'ultima base zsema1.. però ho un problema, non riesco ad azzerare il contatore e a togliere il fastidioso triangolo rosso all'accensione.. se uso triangle away anche al reboot il counter segna 1.. e lo stesso ta non riesce a dirmi a quanto sta (devo vederlo dalla download mode..) è un problema di bootloader? Vi riporto il tutto:



    Grazie a tutti in anticipo per l'attenzione

    Inviato dal mio iPod nano che chiama / dal mio GT-I9300


    Phone:Sony Xperia Z2 D6503
    Rom: D650X ★ monxDIFIED™ ★ SIRIUZ2™
    Kernel: Stock
    Xposed Mods: Gravity Box + Greenify etcx + Greenify etc

  6. #595
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da alinghi100 Visualizza il messaggio
    Salve a tutti, io ho la foxhound 1.8 su l'ultima base zsema1.. però ho un problema, non riesco ad azzerare il contatore e a togliere il fastidioso triangolo rosso all'accensione.. se uso triangle away anche al reboot il counter segna 1.. e lo stesso ta non riesce a dirmi a quanto sta (devo vederlo dalla download mode..) è un problema di bootloader? Vi riporto il tutto:



    Grazie a tutti in anticipo per l'attenzione

    Inviato dal mio iPod nano che chiama / dal mio GT-I9300
    Si, flash di un bootloader ics da recovery e hai risolto

    Inviato dal mio GT-I9100 con Tapatalk 2

  7. #596
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Mi succede una cosa strana. Ho installato xema e hp usato cf auto root. Ho usato anche triagle away e se vado sia su stato dispositivo che in download mode mi dice che il dispositivo è normale e il resto in download è normale. Però quando faccio il reboot con triangle mi da che il contatore è a 1...è solo un errore di triangle o il contatore è veramente a 1?


    Inviato dal mio GT-I9300 usando Androidiani App

  8. #597
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da brizio88 Visualizza il messaggio
    Mi succede una cosa strana. Ho installato xema e hp usato cf auto root. Ho usato anche triagle away e se vado sia su stato dispositivo che in download mode mi dice che il dispositivo è normale e il resto in download è normale. Però quando faccio il reboot con triangle mi da che il contatore è a 1...è solo un errore di triangle o il contatore è veramente a 1?


    Inviato dal mio GT-I9300 usando Androidiani App
    è veramente a 1
    devi flashare da recovery il bootloader ICS e risolvi

  9. #598
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    26

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    ma all'avvio non c'è nessun ! rosso. mi esce solo quando uso triangle away.

  10. #599
    Miglior Moderatore del forum L'avatar di dieguccio


    Registrato dal
    Feb 2012
    Località
    ......in riva al mare
    Messaggi
    58,299
    Smartphone
    GalaxyS2-GalaxyS3-GalaxyS5

    Ringraziamenti
    1,032
    Ringraziato 15,787 volte in 12,471 Posts
    Predefinito

    Quote Originariamente inviato da brizio88 Visualizza il messaggio
    ma all'avvio non c'è nessun ! rosso. mi esce solo quando uso triangle away.
    ops, allora è diverso

    fai una cosa, per qualche giorno controllalo e vedi se in download mode dovesse incrementare, se resta sempre a zero, allora lascia così

  11. #600
    Androidiano VIP L'avatar di alinghi100


    Registrato dal
    May 2012
    Messaggi
    1,191

    Ringraziamenti
    83
    Ringraziato 170 volte in 146 Posts
    Predefinito

    Quote Originariamente inviato da dieguccio Visualizza il messaggio
    Si, flash di un bootloader ics da recovery e hai risolto

    Inviato dal mio GT-I9100 con Tapatalk 2
    Uhm capito..mi diresti come fare o mi linkeresti una guida? E poi 2 domandine.. 1) nel telefono cambierebbe qualcosa o esattamente niente? 2) nel caso in cui accadesse qualcosa, dovrei solo riflashare un firmware polacco (nel mio caso) e basta no..? Grazie in anticipo

    Inviato dal mio iPod nano che chiama / dal mio GT-I9300
    Ultima modifica di alinghi100; 24-01-13 alle 23:03


    Phone:Sony Xperia Z2 D6503
    Rom: D650X ★ monxDIFIED™ ★ SIRIUZ2™
    Kernel: Stock
    Xposed Mods: Gravity Box + Greenify etcx + Greenify etc

Pagina 60 di 164 primaprima ... 1050585960616270110160 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy