CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: AndroSolo con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 16 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 81 Thanks ricevuti nell'ultimo mese

Pagina 418 di 1205 primaprima ... 318368408416417418419420428468518918 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,171 a 4,180 su 12049
Discussione:

[ROM] CyanogenMod 11 Official Builds [4.4][GT-I9300]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4171
    Senior Droid L'avatar di Teo0593


    Registrato dal
    Jun 2012
    Messaggi
    554
    Smartphone
    Note4

    Ringraziamenti
    87
    Ringraziato 74 volte in 42 Posts
    Predefinito

    Quote Originariamente inviato da ivano949 Visualizza il messaggio
    Hai fatto il wipe cache e dalvik dopo l'installazione del kernel?
    ╚ capitato anche a me, ma dopo un riavvio tutto torna a funzionare
    Ho risolto scaricando l' ultima versione del Kernel! Io usavo la 2.1, con la 2.2 nessun problema!

    Inviato dal mio GT-I9300 usando Androidiani App
    Samsung Galaxy SIII GT-I9300
    Samsung Galaxy Tab2 10.1 GT-P5100
    -Rom: CyanogenMod 11
    -Kernel: Blackhawk
    Samsung Galaxy Note 4 SM-N910F
    -Rom: Stock 6.0.1

  2.  
  3. #4172
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    152

    Ringraziamenti
    8
    Ringraziato 15 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da Giak111 Visualizza il messaggio
    Ragazzi ma anche a voi le ultime nightly funzionano male? Da una settimana a questa parte mi si blocca x 15/20 secondi ogni volta che apro un app o tiro giu la barra di stato! Prima funzionava molto meglio! Ora va proprio male cavoli!

    Inviato dal mio super GT-I9300
    Problemi abbastanza diffusi pure xda.

    Io ho installato l'ultima monthly e ho risolto

  4. #4173
    Senior Droid L'avatar di LoriOP3


    Registrato dal
    Mar 2012
    LocalitÓ
    Milano
    Messaggi
    590
    Smartphone
    OnePlus 3

    Ringraziamenti
    83
    Ringraziato 169 volte in 150 Posts
    Predefinito

    Quote Originariamente inviato da Giak111 Visualizza il messaggio
    Ragazzi ma anche a voi le ultime nightly funzionano male? Da una settimana a questa parte mi si blocca x 15/20 secondi ogni volta che apro un app o tiro giu la barra di stato! Prima funzionava molto meglio! Ora va proprio male cavoli!

    Inviato dal mio super GT-I9300
    installata la nightly di ieri e non ho alcun problema di nessun genere..per ora vado alla grande ed ho configurato quasi tutto..per installarla ho eseguito questi passi:

    -con la rom precedente ripristino dati di fabbrica
    -wipe data
    -wipe cache
    -wipe dalvik
    -format system
    -installazione rom
    -wipe data
    -wipe cache
    -wipe dalvik
    -riavvio e prima configurazione
    -riavvio in recovery
    -wipe cache
    -wipe dalvik
    -installazione gapp minimal
    -wipe cache
    -wipe dalvik
    -riavvio

  5. #4174
    Senior Droid L'avatar di Federicogs3


    Registrato dal
    Oct 2012
    LocalitÓ
    Padova
    Messaggi
    526
    Smartphone
    S3 (i9300) & now s5 (g900F)

    Ringraziamenti
    103
    Ringraziato 94 volte in 75 Posts
    Predefinito

    Io fino a ieri avevo i suddetti problemi. Ho sempre avuto il boeffla 2.2 stable e aggiorno con wipe cache e dalvik.
    L'aggiornamento odierno ha risolto la lentezza ad avviare lo schermo dallo standby (ora Ŕ immediato) e accellerato l'avvio del cell! Per i crash /lag vi dir˛ in serata se hanno risolto!

  6. #4175
    Androidiano


    Registrato dal
    Nov 2013
    Messaggi
    71
    Smartphone
    Samsung i9300

    Ringraziamenti
    0
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ragazzi sto avendo un enorme problema da qualche giorno: quando uso l'app fotocamera di CM le foto escono con un fastidioso effetto a bande viola, verdi ecc...
    Ho provato a scaricare Focal e non da di questi problemi... Come posso risolvere? Ho installato una decina di giorni fa la M5...

  7. #4176
    Senior Droid L'avatar di Teo0593


    Registrato dal
    Jun 2012
    Messaggi
    554
    Smartphone
    Note4

    Ringraziamenti
    87
    Ringraziato 74 volte in 42 Posts
    Predefinito

    Ragazzi mi consigliate Cyandelda Updater o Ŕ meglio aggiornare alla vecchia maniera?

    Inviato dal mio GT-I9300 usando Androidiani App
    Samsung Galaxy SIII GT-I9300
    Samsung Galaxy Tab2 10.1 GT-P5100
    -Rom: CyanogenMod 11
    -Kernel: Blackhawk
    Samsung Galaxy Note 4 SM-N910F
    -Rom: Stock 6.0.1

  8. #4177
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    LocalitÓ
    LC
    Messaggi
    7,546
    Smartphone
    vari ed eventuali

    Ringraziamenti
    580
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    Quote Originariamente inviato da LeonGuerrero Visualizza il messaggio
    Ragazzi sto avendo un enorme problema da qualche giorno: quando uso l'app fotocamera di CM le foto escono con un fastidioso effetto a bande viola, verdi ecc...
    Ho provato a scaricare Focal e non da di questi problemi... Come posso risolvere? Ho installato una decina di giorni fa la M5...
    Prova a cancellare cache e dati della fotocamera, se non va ancora riflasha la rom solo con wipe cache e dalvik. Visto che focal funziona Ŕ solo un problema software della fotocamera stock

    Quote Originariamente inviato da Teo0593 Visualizza il messaggio
    Ragazzi mi consigliate Cyandelda Updater o Ŕ meglio aggiornare alla vecchia maniera?
    Io preferisco sempre la vecchia maniera....
    FIRMA

  9. #4178
    Androidiano VIP L'avatar di EneaMeeta


    Registrato dal
    Jun 2013
    LocalitÓ
    Lograto (BS)
    Messaggi
    2,101
    Smartphone
    Nexus5

    Ringraziamenti
    147
    Ringraziato 307 volte in 256 Posts
    Predefinito

    Quote Originariamente inviato da LeonGuerrero Visualizza il messaggio
    Ragazzi sto avendo un enorme problema da qualche giorno: quando uso l'app fotocamera di CM le foto escono con un fastidioso effetto a bande viola, verdi ecc...
    Ho provato a scaricare Focal e non da di questi problemi... Come posso risolvere? Ho installato una decina di giorni fa la M5...
    Ho postato delle foto con lo stesso problema..
    Risolto con la nightly del 19..
    Inviato dal mio tostapane utilizzando tapatampax 😜

    Nexus5 Black
    ROM AICP
    Kernel ..........

    Se pesti una merda ... porta fortuna ... se il giorno dopo ne pesti un'altra ... doppia fortuna ... ma ... un p˛ meno furtuna non guasterebbe!!! Andrea Moretta

  10. #4179
    Senior Droid L'avatar di Federicogs3


    Registrato dal
    Oct 2012
    LocalitÓ
    Padova
    Messaggi
    526
    Smartphone
    S3 (i9300) & now s5 (g900F)

    Ringraziamenti
    103
    Ringraziato 94 volte in 75 Posts
    Predefinito

    Posso giÓ affermare che i crash ci sono ancora: ram libera, zero app aperte, usando tapatalk mi Ŕ appena crashato riavviando il launcher

  11. #4180
    Senior Droid L'avatar di Teo0593


    Registrato dal
    Jun 2012
    Messaggi
    554
    Smartphone
    Note4

    Ringraziamenti
    87
    Ringraziato 74 volte in 42 Posts
    Predefinito

    Quote Originariamente inviato da ivano949 Visualizza il messaggio
    Io preferisco sempre la vecchia maniera....
    PerchŔ dici?
    Samsung Galaxy SIII GT-I9300
    Samsung Galaxy Tab2 10.1 GT-P5100
    -Rom: CyanogenMod 11
    -Kernel: Blackhawk
    Samsung Galaxy Note 4 SM-N910F
    -Rom: Stock 6.0.1

Pagina 418 di 1205 primaprima ... 318368408416417418419420428468518918 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy