CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 67 Thanks ricevuti nell'ultimo mese

Pagina 550 di 1205 primaprima ... 504505005405485495505515525606006501050 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 5,491 a 5,500 su 12049
Discussione:

[ROM] CyanogenMod 11 Official Builds [4.4][GT-I9300]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #5491
    Androidiano


    Registrato dal
    Jan 2011
    Messaggi
    171

    Ringraziamenti
    1
    Ringraziato 21 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da pessottino Visualizza il messaggio
    messo 2.3 beta 6...ma niente da fare! si ho fatto tutti gli wipe...messo il fix...provato altre fotocamere...ma niente da fare! :-(
    Ultimo suggerimento, poi non so proprio cosa suggerirti. Prova il fix v4, col v5 avevo lo stesso tuo problema, col 4 andava...

  2. Il seguente Utente ha ringraziato cianetto per il post:

    pessottino (14-06-14)

  3.  
  4. #5492
    Senior Droid L'avatar di Riddle78


    Registrato dal
    Jun 2011
    Messaggi
    945
    Smartphone
    Coming soon

    Ringraziamenti
    12
    Ringraziato 59 volte in 54 Posts
    Predefinito

    Ragazzi credetemi, sono circa tre giorni che utilizzo questa rom e non ho avuto il minimo e sporadico problema. Direi perfetta, eccezionale! Inoltre ho installato vari temi e l'ho personalizzata un po', una meraviglia.


  5. #5493
    Senior Droid L'avatar di pessottino


    Registrato dal
    Nov 2011
    Località
    Bientina(Pisa)
    Messaggi
    901

    Ringraziamenti
    682
    Ringraziato 246 volte in 140 Posts
    Predefinito

    Quote Originariamente inviato da cianetto Visualizza il messaggio
    Ultimo suggerimento, poi non so proprio cosa suggerirti. Prova il fix v4, col v5 avevo lo stesso tuo problema, col 4 andava...
    niente da fare :-(...proverò a rimettere la sammy
    il mio amico "voyger":. "mai fare una discussione con un idiota perché ti trascinerebbe al suo livello e poi ti colpirebbe con la sua esperienza .:".

    se ti sono stato d'aiuto....usa il tasto thanks...grazie

  6. #5494
    Kid.Droid
    Guest
    Predefinito

    Piccolo problema....ho la rubrica che va in crash quando apro più di un contatto. Cosa può essere?

  7. #5495
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    47

    Ringraziamenti
    6
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve, uso questa Rom da circa un mese, mi trovo benissimo, ma devo segnalare qualche anomalia: 1-quando provo ad allegare un video su whatsapp crasha, 2—i video che non siano YouTube e che partono con i player tipo video player, video(google+), esplayer, ecc vanno tutti a scatti, l'audio scorre tranquillo ma il video si blocca su alcuni fotogrammi per tanti secondi. Qualcuno sa come risolvere??

    Inviato dal mio GT-I9300 usando Androidiani App

  8. #5496
    elx
    elx non è in linea
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    253

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Raga io sono abbastanza preoccupato, mi capita spesso che tento di accendere il telefono che è bloccato, ma questo non so accende e dopo 1 - 2 minuti circa si riavvia fatti i vari Wipe ma non so come fare

    Inviato dal mio GT-I9300 usando Androidiani App

  9. #5497
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,546
    Smartphone
    vari ed eventuali

    Ringraziamenti
    580
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    I
    Quote Originariamente inviato da leitebilardo Visualizza il messaggio
    Salve, uso questa Rom da circa un mese, mi trovo benissimo, ma devo segnalare qualche anomalia: 1-quando provo ad allegare un video su whatsapp crasha, 2—i video che non siano YouTube e che partono con i player tipo video player, video(google+), esplayer, ecc vanno tutti a scatti, l'audio scorre tranquillo ma il video si blocca su alcuni fotogrammi per tanti secondi. Qualcuno sa come risolvere??
    Per whatsapp se intendi i video ripresi con il telefino basta che vai nelle impostazioni fotocamera e scegli il codec video MPEG-4 così vanno 😃
    Per i video a me non capita, si vedono bene...

    Quote Originariamente inviato da elx Visualizza il messaggio
    Raga io sono abbastanza preoccupato, mi capita spesso che tento di accendere il telefono che è bloccato, ma questo non so accende e dopo 1 - 2 minuti circa si riavvia fatti i vari Wipe ma non so come fare
    Su quale versione sei? Prova una nightly diversa
    Ultima modifica di ivano949; 14-06-14 alle 23:19
    FIRMA

  10. #5498
    Baby Droid L'avatar di BlackDecker


    Registrato dal
    Apr 2014
    Messaggi
    0

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Installata e và alla grande; unico problema (non da poco) la macchina fotografica non riconosce la SD esterna e la regolazione del colore predilige il "rosso", immodificabile.
    DEVICE : Samsung Galaxy I9300 blu
    KERNEL : Googy Max (2.2.19
    ROM : Imperium Rom v26 (JB 4.3)
    MODEM : XXUGNA8 NO BRAND
    RECOVERY: Philz Touch 6.25

  11. #5499
    Androidiano


    Registrato dal
    Apr 2012
    Messaggi
    67

    Ringraziamenti
    18
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da BlackDecker Visualizza il messaggio
    Installata e và alla grande; unico problema (non da poco) la macchina fotografica non riconosce la SD esterna e la regolazione del colore predilige il "rosso", immodificabile.
    A me su snapshot M7 la fotocamera riconosce la scheda SD.

    Inviato dal mio GT-I9300 usando Androidiani App
    SAMSUNG S3-Neo - Stock 4.4.2 KOT49H
    ACER A1-810 - Stock 4.4.2 KOT49H

  12. #5500
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    57

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ragazzi io ho installato la 20140613,ma che differenze sostanziali ci sono tra 4.4.2 e 4.4.3?
    cioè eccetto il dialer non riscontro nulla

Pagina 550 di 1205 primaprima ... 504505005405485495505515525606006501050 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy