CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Q.dino con ben 10 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 43 Thanks ricevuti nell'ultimo mese

Pagina 1050 di 1205 primaprima ... 505509501000104010481049105010511052106011001150 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 10,491 a 10,500 su 12049
Discussione:

[ROM] CyanogenMod 11 Official Builds [4.4][GT-I9300]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #10491
    Androidiano VIP L'avatar di ClaudìoS3


    Registrato dal
    May 2012
    Località
    Profondo SUD
    Messaggi
    1,426
    Smartphone
    GACE, Ascend P1, GS3, ZUK Z1

    Ringraziamenti
    596
    Ringraziato 280 volte in 191 Posts
    Predefinito

    Ragazzi ho trovato questo: Gerrit Code Review
    Potrebbe riguardare il fix del led di notifica?
    Se ti sono stato utile, clicca il tasto "THANKS" a sinistra


    LENOVO ZUK Z1

    ROM: Cyanogen OS 12.1 Android: 5.1.1 Lollipop
    EX Nick: GalaxyAceICS; ClaudìoP1
    Tutto è possibile, l'impossibile richiede soltanto più tempo.

  2.  
  3. #10492
    Senior Droid L'avatar di bjtmosfet


    Registrato dal
    Nov 2011
    Località
    Novara
    Messaggi
    816
    Smartphone
    Galaxy S3, Galaxy W

    Ringraziamenti
    41
    Ringraziato 210 volte in 139 Posts
    Predefinito

    questi sono i risultati di antutu su telefono appena formattato e vuoto:

    Kernel Stock CM11:
    Spoiler:

    Kernel Arter97 (beta2) (settaggi stock):
    Spoiler:


    Kenrel Boeffla NG beta 8: (qui il gioco va più fluido e i colori dello schermo sono diversi)
    Spoiler:


    28k con che kernel li hai fatti?

    EDIT: anche con 25k di punti il gioco non è fluido....ora provo il boeffla
    Ultima modifica di bjtmosfet; 30-11-14 alle 16:29
    If I Was Useful, A Thanks Is Welcome :-)

    Se Sono Stato Utile, Un Thanks è Gradito :-)

    GALAXY S7
    LUMIA 640
    GALAXY W


  4. #10493
    Baby Droid


    Registrato dal
    Aug 2014
    Località
    Catania
    Messaggi
    48
    Smartphone
    Asus Zenfone 2 Deluxe ZE551ML

    Ringraziamenti
    5
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ragazzi ieri ho montato la CM11 sul mio S3. Ho fixato la camera ( [17 May][AOSP 4.3, 4.4][PORT][APP]Fixed Came… | Samsung Galaxy S III I9300, I9305 | XDA Forums)
    e ora sto cercando di capire come fixare il led di notifica che non lampeggia. Quando il telefono è in carica si accende normalmente, ma con le notifiche non va proprio. Any news?

    Inoltre la batteria va via che è una meraviglia. Al 100% stamani alle 10 e mezzo, adesso è al 55% con il solo wi-fi acceso.
    Ultima modifica di GabOrlando; 30-11-14 alle 16:09

  5. #10494
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    453
    Smartphone
    Galaxy S7 Edge

    Ringraziamenti
    53
    Ringraziato 35 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da GabOrlando Visualizza il messaggio
    Ragazzi ieri ho montato la CM11 sul mio S3. Ho fixato la camera ( [17 May][AOSP 4.3, 4.4][PORT][APP]Fixed Came… | Samsung Galaxy S III I9300, I9305 | XDA Forums)
    e ora sto cercando di capire come fixare il led di notifica che non lampeggia. Quando il telefono è in carica si accende normalmente, ma con le notifiche non va proprio. Any news?

    Inoltre la batteria va via che è una meraviglia. Al 100% stamani alle 10 e mezzo, adesso è al 55% con il solo wi-fi acceso.
    Hai utilizzato la modalità periodo di quiete ? Se si, col telefono tenuto in carica, attiva e disattiva periodo di quiete.

    Ragazzi io ho la snapshot M12, e mi capita spesso che non riesce a visualizzare le immagini dei video, ma si sente solo l'audio.
    Inizialmente mi capitava solamente con i browser, bastava poi mettere il video a tutto schermo per visualizzare le immagini, adesso invece oltre a non visualizzare ugualmente le immagini, mi succede la stessa cosa anche sull'applicazione di youtube, non più solo sul browser, come posso risolvere ?
    Inoltre spesso il terminale si riavvia da solo...
    Consigli ?

  6. #10495
    Androidiani Power User L'avatar di ivano949


    Registrato dal
    Nov 2011
    Località
    LC
    Messaggi
    7,546
    Smartphone
    vari ed eventuali

    Ringraziamenti
    580
    Ringraziato 3,635 volte in 2,695 Posts
    Predefinito

    Quote Originariamente inviato da bjtmosfet Visualizza il messaggio
    questi sono i risultati di antutu su telefono appena formattato e vuoto:

    Kernel Stock CM11:
    Spoiler:

    Kernel Arter97 (beta2) (settaggi stock):
    Spoiler:


    Kenrel Boeffla NG beta 8: (qui il gioco va più fluido e i colori dello schermo sono diversi)
    Spoiler:


    28k con che kernel li hai fatti?

    EDIT: anche con 25k di punti il gioco non è fluido....ora provo il boeffla
    Li avevo fatti con il Boeffla più di un mese fa. Ma non ero il solo, qualcun altro (non ricordo il nick...) aveva postato uno screen con 29K...
    E comunque i test con antutu lasciano il tempo che trovano, vale molto di più l'impressione che si ha usando il telefono
    FIRMA

  7. #10496
    Senior Droid L'avatar di bjtmosfet


    Registrato dal
    Nov 2011
    Località
    Novara
    Messaggi
    816
    Smartphone
    Galaxy S3, Galaxy W

    Ringraziamenti
    41
    Ringraziato 210 volte in 139 Posts
    Predefinito

    si sono daccordo....ora ho ripristinato il mio backup della 4.3 con tutee le mie app e sto rifacendo il test....il problema di tutte le rom che appena installate, anche con tante app vanno fluide mentre dopo un po' di tempo diventa tutto lento (anche pulento cache e dalvik)

    alla fine anche atuntu conferma le mie sensazioni....
    samsung 4.3 con kernel arter97 beta 2
    Spoiler:

    e ci tengo a precisare che in questa rom sono pieno di app e quindi lo stesso test con rom vuota probabilmente avrebbe miglior punteggio

    dite che sarà perchè questa rom è ancora odex? se si dite che la cm11 la posso odexare?
    Ultima modifica di bjtmosfet; 30-11-14 alle 17:10
    If I Was Useful, A Thanks Is Welcome :-)

    Se Sono Stato Utile, Un Thanks è Gradito :-)

    GALAXY S7
    LUMIA 640
    GALAXY W


  8. #10497
    Androidiano


    Registrato dal
    Oct 2013
    Messaggi
    150
    Smartphone
    galaxy ace-i salsung galaxy s3

    Ringraziamenti
    22
    Ringraziato 4 volte in 4 Posts
    Predefinito

    buon pomeriggio a tutti, ho un piccolo problema con il mio s3, ho la cyano del 2 novembre, tutto a posto fino ad ora, oggi quando ho acceso il telefono e si è collegato al wi fi di casa h notato che il simbolo del wi fi e della rete erano arancioni, mi era già capitato, ma solo quando ero connesso a reti protette da password di cui non sapevo la password, il punto è che i messaggi su whatsapp funzionano, scarico video, foto ecc., poi posso anche entrare su alcuni giochi online, mentre con altri giochi non posso, mi dice che devo controllare la rete.... se provo ad andare su internet mi fa entrare tranquillamente. oggi che sono andato in giro la stessa roba con i dati del telefono, il simbolo del 3g c'era, funzionava tutto ma era arancione, qualcuno può aiutarmi?
    come ho detto ho la cyano del 2 novembre, con il pacchetto delle googleapp completo

  9. #10498
    Androidiano L'avatar di erdebeer


    Registrato dal
    Nov 2012
    Messaggi
    234

    Ringraziamenti
    77
    Ringraziato 12 volte in 12 Posts
    Predefinito

    Qualche anima gentile mi può aiutare a registrare le telefonate?Ho trovato il modulo enablecmcallrecording l'ho testato ma fa pena(si sente bassissimo) e a volte si sente solo un rumore fastidioso.. Devo settare qualcosa? Cambio modulo?
    Grazie

  10. #10499
    Androidiano L'avatar di cypherinside


    Registrato dal
    Oct 2009
    Messaggi
    200

    Ringraziamenti
    21
    Ringraziato 17 volte in 14 Posts
    Predefinito

    Se metti in vivavoce la registrazione è più o meno accettabile.

  11. #10500
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    131

    Ringraziamenti
    48
    Ringraziato 8 volte in 7 Posts
    Predefinito

    Ho riscontrato un bug piuttosto serio: non riesco a chiamare il 112,mi termina la chiamata subito dopo la composizione... Capita anche a voi?

    Inviato dal mio GT-I9300 usando Androidiani App

Pagina 1050 di 1205 primaprima ... 505509501000104010481049105010511052106011001150 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy