CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 154 di 621 primaprima ... 54104144152153154155156164204254 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,531 a 1,540 su 6201
Discussione:

[Rom Zopo C2/C3/980 - KOMU K5] Gizchina rom 4.2.2 / 4.2.1 (aroma installer)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1531
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da dakhu76
    Ciao Marsapa. Tanto grazie x l'ottimo lavoro! Sto usando la V11 da qualche giorno e va che è una meraviglia. L'unica pecca che ho riscontrato è nel wifi. Mi spiego.... Il wifi funziona benissimo però mi da problemi quando riavvio il router e fa fatica a ricollegarsi. Cosa che prima non mi era mai successa con altre rom. Puoi dare una controllata nella V12 se puoi risolvere la cosa? Grazie mille!

    Come già detto, la parte wifi non è stata toccata dalla aggiornamento di agosto quindi mi sembra strano che notiate differenze dalla v5, poi può darsi che il sistema rappresenti in maniera diversa la potenza del segnale, la prova da fare sarebbe di verificare con le due rom la distanza massima in cui si è collegati al router.


    Inviato dal mio GT-N8000 usando Androidiani App
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  2.  
  3. #1532
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus5000
    (...)
    com'è che il launcher S4 a me funziona benissimo mentre a dakhu76 da continuamente errori e si blocca?
    com'è che il launcher xperia a me non fa cliccare niente in home e cartelle, in menu ed app funziona perfettamente mentre a dakhu76 funziona benissimo?

    Può dipendere dalle app utente che installate.


    Inviato dal mio GT-N8000 usando Androidiani App
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  4. #1533
    Androidiano


    Registrato dal
    Nov 2011
    Messaggi
    204

    Ringraziamenti
    6
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da marsapa Visualizza il messaggio
    Come già detto, la parte wifi non è stata toccata dalla aggiornamento di agosto quindi mi sembra strano che notiate differenze dalla v5, poi può darsi che il sistema rappresenti in maniera diversa la potenza del segnale, la prova da fare sarebbe di verificare con le due rom la distanza massima in cui si è collegati al router.


    Inviato dal mio GT-N8000 usando Androidiani App
    Ti dico io la V5 non l'ho mai provata. La V11 è la tua prima rom che provo. Ho sempre avuto la Dez in precedenza. La difficoltà di aggancio avviene anche a 1 m dal router quindi non è un discorso di distanza

  5. #1534
    Androidiano


    Registrato dal
    Jun 2011
    Messaggi
    202

    Ringraziamenti
    14
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da marsapa
    grazie per la solidarietà eleonora stavo giusto per scrivere che non capisco lo stupore per ciò che ho scritto dato che per tutti è stato così.
    ho pure ricontrollato, basta cercare "zopo c2 reboot recovery" ed escono un mondo di link con "tasto volume su + power per entare in recovery"....mi volete fare uscire pazzo voi due!!

    Dipende dal kernel, io ho avuto il c2 platinum ed ora lo zp980 da 2gb, che hanmo lo stesso kernel, se prima per i kodelli da 1, 2 c'era un'altro kernel che permetteva di entrare in recovery senza cavo non lo so ma ora è così a prescindere dalla rom.


    Inviato dal mio GT-N8000 usando Androidiani App

    Marsapa ma io ho un C2 Platinum 16 GB di ROM e 1 GB di ram...non so che dirti :/


    Inviato dal mio ZP980 usando Androidiani App

  6. #1535
    Androidiano


    Registrato dal
    Dec 2012
    Località
    La Maddalena
    Messaggi
    63
    Smartphone
    Nubia Z7 Max

    Ringraziamenti
    6
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ho installato la V11 (avevo la V9), dopo aver fatto i 4 wipe di prassi: anche a me dà lo stesso problema: se è acceso, la percentuale di carica non aumenta, anzi nel tempo diminuisce. Lo strano è che, osservando il voltaggio della batteria mostrato dall'ap Battery calibration, si vede il valore crescere, anche se molto lentamente (pochi mV ogni 5/6 secondi): aspettiamo la V12?

  7. #1536
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    36
    Smartphone
    ZOPO C2 16GB Platinum Black

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ringrazio Marsapa, ma anche Morpheus2000 ed Orap, per le risposte che mi hanno consentito di risolvere il problema della eliminazione dell'avviso Sim mancante.
    Per la fotocamera attenderò che Spicchio71 finisca il suo lavoro: nel frattempo ho ripristinato quella orginale che non funziona niente male. Qualcuno ha una app da fotocamera da consigliarmi migliore di quella stock?
    Il problema dell'avviso di superuser sembrava risolto cancellando e reinstallando l'app ma a questo punto mi sono accorto che mi succede qualcosa di ancora più strano almeno per me.
    Il telefono sembra privo dei permessi di root: ho verificato con rootchecker ed in effetti mi dice che non ho i permessi di root.
    Ho riutilizzato eroot che mi dice che la procedura è andata a buon fine ma ancora il telefono non ha i permessi di root.
    In effetti, rispondo alla domanda di marpasa, quando ho installato la rom v.11 da recovery non ho fatto il wipe data ma non ho avuto alcun problema con il root sino ad oggi.
    cosa può essere successo e cosa devo fare?
    Aggiungo che spesso anche a me, come in questo momento, il telefono non si ricarica da acceso collegato alla usb del pc.
    grazie
    Ultima modifica di lannutti; 03-09-13 alle 17:49
    ZOPO C2 Platinum Black 16GB

  8. #1537
    Senior Droid L'avatar di nipponiko


    Registrato dal
    Dec 2011
    Messaggi
    910

    Ringraziamenti
    249
    Ringraziato 120 volte in 95 Posts
    Predefinito

    @lannutti

    come fotocamera alternativa potresti provare camera360 non è male.

  9. #1538
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    36
    Smartphone
    ZOPO C2 16GB Platinum Black

    Ringraziamenti
    19
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Morpheus2000

    Mi puoi spiegare meglio cosa intendi per "fixare il root?"
    Quale operazione dovrei fare esattamente?
    Grazie
    ZOPO C2 Platinum Black 16GB

  10. #1539
    Sviluppatore Android L'avatar di marsapa


    Registrato dal
    Dec 2011
    Località
    Verona
    Messaggi
    6,653
    Smartphone
    diversi

    Ringraziamenti
    44
    Ringraziato 3,013 volte in 1,746 Posts
    Predefinito

    Quote Originariamente inviato da eugenio58
    Ho installato la V11 (avevo la V9), dopo aver fatto i 4 wipe di prassi: anche a me dà lo stesso problema: se è acceso, la percentuale di carica non aumenta, anzi nel tempo diminuisce. Lo strano è che, osservando il voltaggio della batteria mostrato dall'ap Battery calibration, si vede il valore crescere, anche se molto lentamente (pochi mV ogni 5/6 secondi): aspettiamo la V12?

    A quanto pare è un problema del nuovo firmware, l'ho letto sul forum zopo, ma non ho capito se accade solo con carica batteria non originale.


    Inviato dal mio ZP980 usando Androidiani App
    Se ti è piaciuto il mio lavoro offrimi un caffe https://www.paypal.com/cgi-bin/websc...=DYAE6Q6K488AE

  11. #1540
    Senior Droid L'avatar di klausnik


    Registrato dal
    Apr 2013
    Località
    Roma
    Messaggi
    377
    Smartphone
    LG G3 D855 32GB

    Ringraziamenti
    195
    Ringraziato 81 volte in 62 Posts
    Predefinito

    Quote Originariamente inviato da Morpheus5000 Visualizza il messaggio
    (...)
    com'è che il launcher S4 a me funziona benissimo mentre a dakhu76 da continuamente errori e si blocca?
    com'è che il launcher xperia a me non fa cliccare niente in home e cartelle, in menu ed app funziona perfettamente mentre a dakhu76 funziona benissimo?
    Scambiatevi il telefono!!!!


    Quote Originariamente inviato da lannutti Visualizza il messaggio
    Morpheus2000

    Mi puoi spiegare meglio cosa intendi per "fixare il root?"
    Quale operazione dovrei fare esattamente?
    Grazie
    Ti consiglio di re-installare di sana pianta la ROM e fare tutti i wipe così da avere una installazione "pulita"; in realtà la fotocamera lenovo va benissimo quindi anche il fatto che ti si muova a scatti può dipendere da questo.
    Ultima modifica di klausnik; 03-09-13 alle 18:06

Pagina 154 di 621 primaprima ... 54104144152153154155156164204254 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy