CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluemask con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 302 di 365 primaprima ... 202252292300301302303304312352 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,011 a 3,020 su 3642
Discussione:

[ZOPO ZP998-KOMU K8] Marsapa rom KK 4.4.2

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3011
    Senior Droid L'avatar di sbarrett


    Registrato dal
    Oct 2011
    Località
    Battipaglia(SA)
    Messaggi
    344
    Smartphone
    Galaxy s2 | Zopo zp998

    Ringraziamenti
    30
    Ringraziato 23 volte in 20 Posts
    Predefinito

    come mai quando ascolto la musica da google play in streaming, l'audio a display spento ha piccole interruzioni?
    Zopo zp998 | Nexus 7

  2.  
  3. #3012
    Senior Droid L'avatar di manovelio


    Registrato dal
    Feb 2014
    Località
    Gragnano Trebbiense
    Messaggi
    575
    Smartphone
    ZP998 - Huawei Honor 3X pro

    Ringraziamenti
    10
    Ringraziato 39 volte in 31 Posts
    Predefinito

    Da un po' di tempo non provavo il bluetooth per molto tempo di fila, ma mi ritrovo ora con un problema; il collegamento con auricolare tutto ok, ma dopo circa un'ora si scollega, e l'unico modo per ricreare il collegamento è disabilitare il bluetooth dal 998 e riattivarlo.
    Prima non faceva così, e di questo ne sono certo perchè facevo ore in macchina senza problemi, mentre ora capita. A qualcun' altro succede o solamente a me?

    Ripeto che non so da quando il problema è uscito, in quanto da quando funzionava ho cambiato parecchie rom....

  4. #3013
    Baby Droid


    Registrato dal
    Sep 2014
    Messaggi
    18

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da leonbeson Visualizza il messaggio
    Ringrazio marsapa e la sua immensa pazienza.
    @sonoio2014: cortesemente usa la funzione cerca, con quella interna delle discussioni avresti trovato già le risposte.. Ed evita post consecutivi, tra quelli e gli altri che hai cancellato hai fatto una strage...
    È l'app di androidiani che ha fatto casino, scusate

    Inviato dal mio ZP998 usando Androidiani App

    Quote Originariamente inviato da marsapa Visualizza il messaggio
    Se leggi indietro e non l'ultima pagina o se per caso cerchi su google trovi tutto, non si può ogni volta rispiegare si farebbero 100 pagine della stessa roba, comunque si devi mettere i 2gb e settare il tipo di uso che vuoi
    L'ho fatto ma non noto nessuna differenza, come mai?

    Inviato dal mio ZP998 usando Androidiani App
    Ultima modifica di leonbeson; 28-10-14 alle 08:53 - Motivo: EVITARE POST CONSECUTIVI! EDITARE IL PRECEDENTE!

  5. #3014
    Androidiano


    Registrato dal
    Aug 2012
    Messaggi
    162

    Ringraziamenti
    3
    Ringraziato 18 volte in 14 Posts
    Predefinito

    Quote Originariamente inviato da gioagril Visualizza il messaggio
    ho messo la cwm ma è lo stesso
    provato a mettere la v6, la v7 la v8 ma sempre lo stesso
    Funziona se metto un backup del firmware komu


    possibile che la differenza sia il modello del telefono?
    Marsapa che potrebbe essere, sto impazzendo.......
    mi autoquoto
    Ho deciso di ricominciare da capo.
    Il mio problema è il mancato riconoscimento automatico delle funzioni usb (otg e memoria di massa)
    Ho un K8 installo la nuova 1.01 con flash tools ed al riavvio l usb funziona perfettamente.
    Cerco quindi di fare il root, ma non c è verso. ho provato di tutto niente da fare. nel frattempo riprovo l'usb di nuovo morta (funziona solo abilitando e disabilitando usb debug)
    Va bene dico poco male reinstallo la rom komu, al riavvio usb morta... provo a mettere la 1.0 niente da fare.
    Ritento un paio di volte...nulla.
    Decido di fare non più il firmware upgrade, ma di procedere con la formattazione e il download, attenzione che formatta tutta la memoria interna e sopratutto gli imei. Al riavvio usb funzionante di nuovo.Rimetto sempre da flash tools la recovery e stavolta decido di rimettere un backup e rifare il root con 4.4root.
    Al riavvio Backup e usb perfettamente funzionante e pieni permessi di root.
    Posto il tutto per chi aveva i miei stessi problemi e per poi ricordarmi come ho fatto.
    Ultima modifica di gioagril; 28-10-14 alle 20:16

  6. #3015
    Androidiano VIP L'avatar di maxxxy


    Registrato dal
    Sep 2011
    Località
    Lodi
    Messaggi
    1,414
    Smartphone
    mate10pro-lepro3-OPO-s3-s2

    Ringraziamenti
    141
    Ringraziato 68 volte in 55 Posts
    Predefinito

    ragazzi ma è normale

    ho su la v7...

    funziona tutto bene solo che ieri sera l'ho spento al 29%

    stamattina riaccendo.... 13% !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    mi sembra un po troppo..... mi sa che consumavo meno se lo lasciavo acceso
    grazie a tutti per l'aiuto che mi date!!!!

    se sono stato d'aiuto vi ringrazio se premete il tasto THANKS..... è sempre cosa gradita!!

  7. #3016
    Androidiano


    Registrato dal
    Dec 2013
    Messaggi
    217

    Ringraziamenti
    27
    Ringraziato 27 volte in 25 Posts
    Predefinito

    Ciao a tutti, non so a voi ma ogni tanto mi capita che, durante una chiamata in corso, il cell si riavvia da solo, mi è successo in più occasioni, all'inizio non ci ho dato peso ma ultimamente succede spesso, cosa consigliate? Ah dimenticavo, ho la V8

  8. #3017
    Senior Droid


    Registrato dal
    Jan 2013
    Messaggi
    374

    Ringraziamenti
    50
    Ringraziato 28 volte in 26 Posts
    Predefinito

    Quote Originariamente inviato da markuccio74 Visualizza il messaggio
    Ciao a tutti, non so a voi ma ogni tanto mi capita che, durante una chiamata in corso, il cell si riavvia da solo, mi è successo in più occasioni, all'inizio non ci ho dato peso ma ultimamente succede spesso, cosa consigliate? Ah dimenticavo, ho la V8
    Controlla che la batteria faccia un buon contatto.....

    Inviato dal mio ZP990+ usando Androidiani App

  9. #3018
    Androidiano L'avatar di xmax


    Registrato dal
    Aug 2010
    Località
    San Benedetto del Tronto
    Messaggi
    228
    Smartphone
    ZukZ1-Zopo998-GPad8.3-CubotX15

    Ringraziamenti
    14
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve ragazzi... ho installato questa rom oggi pomeriggio....stesso giorno che mi è arrivato il 998 . devo ancora vedere bene come va ma ho notato un problema sulla mail. ho configurato 4 accont mail di cui 2 gmail. quelli gmail quando li configuro funzionano e scaricano la posta .... dopo qualche secondo iniziano a scrivere "impossibile accedere all'account ... " ho anche provato a cancellare i dati dall'app mail e ricominciare ma è uguale

  10. #3019
    Senior Droid L'avatar di mastermoon


    Registrato dal
    Dec 2009
    Località
    Bologna
    Messaggi
    573
    Smartphone
    HUAWEI P9 LITE VNS-L31 MONO

    Ringraziamenti
    11
    Ringraziato 54 volte in 45 Posts
    Predefinito

    @marsapa ma la cosa della batteria (*#000#) si può fare solo subito dopo aver installato la rom o anche successivamente? non mi va di reinstallare tutto solo per il fix...
    Il tasto CERCA non morde... cliccatelo!!

  11. #3020
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da mastermoon Visualizza il messaggio
    @marsapa ma la cosa della batteria (*#000#) si può fare solo subito dopo aver installato la rom o anche successivamente? non mi va di reinstallare tutto solo per il fix...
    Ciao segui le istruzioni. Va fatto a batteria completamente carica con caricabatteria inserito. Tap "update" (tasto a dx). Dopo update stacchi il cavo togliendosi dalla carica. Lo puoi fare quando vuoi, magari anche piú volte nel corso della vita della ROM. L'importante è batteria 100% e caricabatteria inserito.

    Inviato dal mio ZP998 usando Androidiani App

  12. Il seguente Utente ha ringraziato gianlucanocera per il post:

    mastermoon (31-10-14)

Pagina 302 di 365 primaprima ... 202252292300301302303304312352 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy