CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 321 di 365 primaprima ... 221271311319320321322323331 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,201 a 3,210 su 3642
Discussione:

[ZOPO ZP998-KOMU K8] Marsapa rom KK 4.4.2

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3201
    Androidiano VIP L'avatar di Crhis78


    Registrato dal
    Jun 2012
    Messaggi
    1,257

    Ringraziamenti
    734
    Ringraziato 106 volte in 81 Posts
    Predefinito

    GraZie a tutti... Ma sono cose che ho gi provato e riprovato... ma sembra pi una questione di driver che non vengono riconosciuti

  2.  
  3. #3202
    Androidiano L'avatar di scorpitron


    Registrato dal
    Jul 2014
    Messaggi
    199
    Smartphone
    LeEco le pro3 6/64

    Ringraziamenti
    25
    Ringraziato 14 volte in 13 Posts
    Predefinito

    i driver so quelli se vanno bene agli altri anche per te dovrebbe essere lo stesso. Quando collegi il cell al pc in gestione periferiche ti compare qualche dispositivo con qualche icona gialla?

  4. #3203
    Androidiano VIP L'avatar di Crhis78


    Registrato dal
    Jun 2012
    Messaggi
    1,257

    Ringraziamenti
    734
    Ringraziato 106 volte in 81 Posts
    Predefinito

    Quote Originariamente inviato da scorpitron Visualizza il messaggio
    i driver so quelli se vanno bene agli altri anche per te dovrebbe essere lo stesso. Quando collegi il cell al pc in gestione periferiche ti compare qualche dispositivo con qualche icona gialla?
    Esatto..un triangolo con un punto esclamativo dentro... Provo a far aggiorna driver.. in manuale... Trova un driver ma dice che danneggiato

  5. #3204
    Androidiano L'avatar di scorpitron


    Registrato dal
    Jul 2014
    Messaggi
    199
    Smartphone
    LeEco le pro3 6/64

    Ringraziamenti
    25
    Ringraziato 14 volte in 13 Posts
    Predefinito

    invece di aggiornare fai disinstalla e metti la spunta a elimina driver poi riavvii il pc premi f8 avvia il pc con "disabilita impostazioni firma driver" e installa i driver da capo

    edit: in caso di fallimento segui questa guida https://www.androidiani.com/forum/zo...wm-e-root.html dove inizia la scritta "vecchia guida"

  6. Il seguente Utente ha ringraziato scorpitron per il post:

    Crhis78 (04-12-14)

  7. #3205
    Androidiano VIP L'avatar di Crhis78


    Registrato dal
    Jun 2012
    Messaggi
    1,257

    Ringraziamenti
    734
    Ringraziato 106 volte in 81 Posts
    Predefinito

    Quote Originariamente inviato da scorpitron Visualizza il messaggio
    invece di aggiornare fai disinstalla e metti la spunta a elimina driver poi riavvii il pc premi f8 avvia il pc con "disabilita impostazioni firma driver" e installa i driver da capo

    edit: in caso di fallimento segui questa guida https://www.androidiani.com/forum/zo...wm-e-root.html dove inizia la scritta "vecchia guida"
    Ora provo...ma impostazione firma driver gi disabilitata

  8. #3206
    Androidiano VIP L'avatar di Crhis78


    Registrato dal
    Jun 2012
    Messaggi
    1,257

    Ringraziamenti
    734
    Ringraziato 106 volte in 81 Posts
    Predefinito

    YYYYEEEAAAAAHHHHHHHHH...FATTOOOOOO.. GRAZIEEEEEEEEEE...
    Evidentemente non avevo realmente disattivato il controllo firma :thumbup:
    Grazie mille:thumbup:

  9. #3207
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    406

    Ringraziamenti
    62
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da mompracem77 Visualizza il messaggio
    Ciao Crhis, non so se sia il tuo caso e se possa servirti ma butta un occhio alla guida che avevo fatto per questo scopo a pag 101 del forum:

    https://www.androidiani.com/forum/zo...4-2-a-101.html

    Mi ricordo che all'epoca non ne venivo fuori: non riuscivo a flashare nulla e, in pi, non riuscivo ad usare flashtool perch il PC non mi vedeva il telefono (almeno credevo fosse un problema di driver).
    Fatto sta che all'epoca ho risolto quasi per caso, nel senso che, perso per perso, in flashtool avevo scelto l'opzione format, rendendo il cell di fatto un pezzo di plastica (tanto era comunque inutilizzabile).
    A quel punto per, flashtool lo ha riconosciuto senza problemi e ne sono venuto fuori come descritto.
    Spero che la mia disavventura possa servirti.
    Facci sapere
    Sei un fattuto genio..... Grazieeeeeee! Ci stavo sbattendo da 3 settimane!

  10. I seguenti 2 Utenti hanno ringraziato LeoneNero per il post:

    Crhis78 (04-12-14),mompracem77 (04-12-14)

  11. #3208
    Androidiano L'avatar di scorpitron


    Registrato dal
    Jul 2014
    Messaggi
    199
    Smartphone
    LeEco le pro3 6/64

    Ringraziamenti
    25
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Quote Originariamente inviato da Crhis78 Visualizza il messaggio
    YYYYEEEAAAAAHHHHHHHHH...FATTOOOOOO.. GRAZIEEEEEEEEEE...
    Evidentemente non avevo realmente disattivato il controllo firma :thumbup:
    Grazie mille:thumbup:
    prego! mi sono trovato anche io con questo problema tempo fa e provando a fare cos andato tutto bene

  12. Il seguente Utente ha ringraziato scorpitron per il post:

    Crhis78 (04-12-14)

  13. #3209
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    406

    Ringraziamenti
    62
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da scorpitron Visualizza il messaggio
    prego! mi sono trovato anche io con questo problema tempo fa e provando a fare cos andato tutto bene
    Ora non prende la rete.... Entrambe le sim.. Come mai?

  14. #3210
    Senior Droid L'avatar di manovelio


    Registrato dal
    Feb 2014
    Localit
    Gragnano Trebbiense
    Messaggi
    575
    Smartphone
    ZP998 - Huawei Honor 3X pro

    Ringraziamenti
    10
    Ringraziato 39 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da LeoneNero Visualizza il messaggio
    [quote name="scorpitron" post=6374266]prego! mi sono trovato anche io con questo problema tempo fa e provando a fare cos andato tutto bene
    Ora non prende la rete.... Entrambe le sim.. Come mai?[/QUOTE]

    Non che hai perso l'IMEI?

    Inviato dal mio HUAWEI G750-T20 usando Androidiani App

Pagina 321 di 365 primaprima ... 221271311319320321322323331 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy