CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 27 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 124 Thanks ricevuti nell'ultimo mese

Pagina 343 di 365 primaprima ... 243293333341342343344345353 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 3,421 a 3,430 su 3642
Discussione:

[ZOPO ZP998-KOMU K8] Marsapa rom KK 4.4.2

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #3421
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    49

    Ringraziamenti
    10
    Ringraziato 11 volte in 5 Posts
    Predefinito

    Quote Originariamente inviato da Gaaas Visualizza il messaggio
    Scusami, ma adesso che versione stock hai, la mia la stock Kitkat 4.4.2 del 20140903-112751 versione kernel 3.4.67.
    Anche io ho problemi con il gps e ancora non funziona dopo aver sostituito l'antenna adesso quella con la scrtitta A-GPS
    dunque, ho la 4.4.2 del 17-06-2014; il kernel come il tuo

  2. Il seguente Utente ha ringraziato mompracem77 per il post:

    Gaaas (04-03-15)

  3.  
  4. #3422
    Androidiano


    Registrato dal
    Mar 2010
    Messaggi
    61

    Ringraziamenti
    1
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da mompracem77 Visualizza il messaggio
    dunque, ho la 4.4.2 del 17-06-2014; il kernel come il tuo
    Incuriosito ho provato anchio a mettere la rom stock, adesso nemmeno il fix mi fa. Anch'io avevo mandato il telefono in assistenza , avevo la v9, almeno il fix era veloce per la navigazione lasciamo perdere.. Appena riesco prover a fare il fix in campo amperto, ne ho gi fatte di tutti i colori, rootr+mtk gps epo donwloader ma niente, mi sa tanto che torner al backup della v9.
    Avete visto che anche il nuovo zp999 ha problemi d gps, non ho parole, stiamo parlando fdi telefoni che non sono proprio regalati...

    Ciao

  5. #3423
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Quote Originariamente inviato da squalofoll Visualizza il messaggio
    Incuriosito ho provato anchio a mettere la rom stock, adesso nemmeno il fix mi fa. Anch'io avevo mandato il telefono in assistenza , avevo la v9, almeno il fix era veloce per la navigazione lasciamo perdere.. Appena riesco prover a fare il fix in campo amperto, ne ho gi fatte di tutti i colori, rootr+mtk gps epo donwloader ma niente, mi sa tanto che torner al backup della v9.
    Avete visto che anche il nuovo zp999 ha problemi d gps, non ho parole, stiamo parlando fdi telefoni che non sono proprio regalati...

    Ciao
    ti sbagli il problema differente il, 999 software, tu parli di un problema all'hardware ti consiglio di aggiornare il file EPO https://play.google.com/store/apps/d...nelledev.epodl

  6. #3424
    Senior Droid


    Registrato dal
    Dec 2012
    Messaggi
    406

    Ringraziamenti
    62
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Raga reinstallarlo la v9....nn mi ha istallato kinguser..... Quindi nn posso dare i permessi..... Ora sullo store non c'... Cosa faccio restallo la v9?

  7. #3425
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Quote Originariamente inviato da LeoneNero Visualizza il messaggio
    Raga reinstallarlo la v9....nn mi ha istallato kinguser..... Quindi nn posso dare i permessi..... Ora sullo store non c'... Cosa faccio restallo la v9?
    scarica kingroot.apk vai su Google

  8. Il seguente Utente ha ringraziato command0 per il post:

    LeoneNero (08-03-15)

  9. #3426
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    108

    Ringraziamenti
    32
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Ragazzi scrivo per chiedere aiuto! Mi appena stato consegnato uno zp998 completamente defunto, non si accende, non si carica, attaccando il cavetto e facendo combinazione tasti non va in recovery. Ho provato a flashare la rom ufficiale con flashtool ma niente da fare, quando attacco il cavetto dopo aver avviato il tool il programma vede qualcosa attaccato alla porta usb, inizia con banda rossa fino al 100% ma poi mi restituisce questo errore: "BROM ERROR : S_FT_ENABLE_DRAM_FAIL (4032). Avete idea di come possa resuscitare il telefono? grazie a tutti

  10. #3427
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Quote Originariamente inviato da asvalaghes Visualizza il messaggio
    Ragazzi scrivo per chiedere aiuto! Mi appena stato consegnato uno zp998 completamente defunto, non si accende, non si carica, attaccando il cavetto e facendo combinazione tasti non va in recovery. Ho provato a flashare la rom ufficiale con flashtool ma niente da fare, quando attacco il cavetto dopo aver avviato il tool il programma vede qualcosa attaccato alla porta usb, inizia con banda rossa fino al 100% ma poi mi restituisce questo errore: "BROM ERROR : S_FT_ENABLE_DRAM_FAIL (h4032). Avete idea di come possa resuscitare il telefono? grazie a tutti
    hai provato a cambiare flashtool? consegnato in che senso?

  11. #3428
    Androidiano


    Registrato dal
    Jun 2012
    Messaggi
    108

    Ringraziamenti
    32
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Consegnato nel senso che un mio amico (il proprietario del telefono) venuto da me disperato chiedendolo se si poteva fare qualcosa) 😀

  12. #3429
    Androidiano VIP L'avatar di command0


    Registrato dal
    Nov 2011
    Messaggi
    2,247
    Smartphone
    Motorola, Nokia, Samsung, Zopo

    Ringraziamenti
    579
    Ringraziato 670 volte in 546 Posts
    Predefinito

    Quote Originariamente inviato da asvalaghes Visualizza il messaggio
    Consegnato nel senso che un mio amico (il proprietario del telefono) venuto da me disperato chiedendolo se si poteva fare qualcosa) 😀
    cambia flashtool

  13. #3430
    Androidiano


    Registrato dal
    Feb 2014
    Messaggi
    106

    Ringraziamenti
    9
    Ringraziato 20 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da command0 Visualizza il messaggio
    [quote name="asvalaghes" post=6672889]Consegnato nel senso che un mio amico (il proprietario del telefono) venuto da me disperato chiedendolo se si poteva fare qualcosa) 😀
    cambia flashtool[/QUOTE]

    Mi capitato pi di una volta. Sono sempre resuscitati. Prova a.downlodare prima il preloader. Prova a cambiare le opzioni in flashtool per il riconoscimento con e senza batteria. Prova con e senza batteria.insomma provare tutte che poi si riesce. Goodluck

    Inviato dal mio ZP998 usando Androidiani App

Pagina 343 di 365 primaprima ... 243293333341342343344345353 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy