CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 21 di 59 primaprima ... 11192021222331 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 201 a 210 su 584
Discussione:

[HELP] Moto X - Difetti, malfunzionamenti, problemi, bug, etc...

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #201
    Senior Droid L'avatar di herny


    Registrato dal
    Feb 2010
    LocalitÓ
    Milano
    Messaggi
    921
    Smartphone
    Xiaomi Mi2s | Moto X1_2

    Ringraziamenti
    47
    Ringraziato 59 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da kekkobd Visualizza il messaggio
    Ciao a tutti! Ho comprato un moto X da mediaworld 5 giorni fa. Due volte ho notato un problema con l'altoparlante posteriore, in pratica suona bassissimo, pur avendo il volume impostato al massimo e dopo un p˛ o dopo riavvio ritorna a suonare come dovrebbe. E' un problema di hardware? Mi conviene farlo sostituire?
    io lo riporterei indietro,visto che Ŕ nuovo...fattelo sostituire Ŕ meglio...

  2.  
  3. #202
    Androidiano


    Registrato dal
    Dec 2012
    Messaggi
    185
    Smartphone
    lg nexus 5

    Ringraziamenti
    7
    Ringraziato 23 volte in 20 Posts
    Predefinito

    sicuramente un problema hardware..fattelo sostituire subito

  4. #203
    Senior Droid L'avatar di Jacopazzo99


    Registrato dal
    May 2012
    LocalitÓ
    Busto Arsizio
    Messaggi
    623
    Smartphone
    Motorola Moto X 16GB

    Ringraziamenti
    28
    Ringraziato 31 volte in 31 Posts
    Predefinito

    Quote Originariamente inviato da kekkobd Visualizza il messaggio
    Ciao a tutti! Ho comprato un moto X da mediaworld 5 giorni fa. Due volte ho notato un problema con l'altoparlante posteriore, in pratica suona bassissimo, pur avendo il volume impostato al massimo e dopo un p˛ o dopo riavvio ritorna a suonare come dovrebbe. E' un problema di hardware? Mi conviene farlo sostituire?
    Sei ancora in tempo. Entro pochi GG dall'acquisto devono sostituirelo seduta stante!! ╚ difettoso sicuramente perchÚ l'altoparlante del nostro gioiellino ha un volume pazzesco!
    Smartphone: Motorola Moto X 16GB Black
    Laptop: Apple MacBook Pro 13" + SSD Samsung 840 Pro

    Se ti sono stato utile, premi Thanks Ŕ gratis!

  5. #204
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 68 volte in 66 Posts
    Predefinito

    perdita segnale telefonico

    potete controllare per me questa voce?

    Impostazioni/dispositivo/batteria, cliccate sulla voce
    Cellulare in standby e guardate se vi compare la voce Tempo trascorso senza segnale e la relativa percentuale...






    Grazie
    Huawei P30 ELE-L29 Aurora
    Samsung Galaxy S7 G930F Black

  6. #205
    Senior Droid


    Registrato dal
    Dec 2013
    Messaggi
    439

    Ringraziamenti
    30
    Ringraziato 22 volte in 19 Posts
    Predefinito

    Quote Originariamente inviato da toroloco73 Visualizza il messaggio
    perdita segnale telefonico

    potete controllare per me questa voce?

    Impostazioni/dispositivo/batteria, cliccate sulla voce
    Cellulare in standby e guardate se vi compare la voce Tempo trascorso senza segnale e la relativa percentuale...






    Grazie
    Io ho il 33% ma la notte ho modalitÓ aereo. Prover˛ a tenerlo sempre acceso. Beh 1% ti sembra tanto?

  7. #206
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    LocalitÓ
    UD
    Messaggi
    1,487
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 68 volte in 66 Posts
    Predefinito

    Quote Originariamente inviato da motog Visualizza il messaggio
    .... Beh 1% ti sembra tanto?
    Ŕ tanto tenuto contro che abito in una zona di buona copertura.... nell'altro screenshoot 7%...

    il problema Ŕ la sporadica ma fastidiosa perdita di segnale nel passaggio 2G-3G o 3G-2G
    Huawei P30 ELE-L29 Aurora
    Samsung Galaxy S7 G930F Black

  8. #207
    Senior Droid L'avatar di Andrea262


    Registrato dal
    Feb 2013
    LocalitÓ
    Toscana
    Messaggi
    906

    Ringraziamenti
    37
    Ringraziato 37 volte in 37 Posts
    Predefinito

    Piccola domanda: il segnale Ŕ indicato con 4 o 5 tacchette?
    Dai vostri screen sembrerebbe 4, anche se mi sembra strano dato che Motorola lo segna sempre con 5 tacchette e che negli screen dei Moto X americani ce ne sono 5...

  9. #208
    Baby Droid L'avatar di friedrichs


    Registrato dal
    Jun 2014
    Messaggi
    38

    Ringraziamenti
    3
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da Andrea262 Visualizza il messaggio
    Piccola domanda: il segnale Ŕ indicato con 4 o 5 tacchette?
    Dai vostri screen sembrerebbe 4, anche se mi sembra strano dato che Motorola lo segna sempre con 5 tacchette e che negli screen dei Moto X americani ce ne sono 5...
    4 tacche sul mio XT1052, sia per il segnale "voce" che per il wifi.

    P.S. piccolo OT, ma anche voi state impazzendo con l'app di Gmail che funziona male?

  10. #209
    Senior Droid L'avatar di Andrea262


    Registrato dal
    Feb 2013
    LocalitÓ
    Toscana
    Messaggi
    906

    Ringraziamenti
    37
    Ringraziato 37 volte in 37 Posts
    Predefinito

    Mh, okay anche se mi sembra strano...
    Comunque, ad oggi acquistando un Moto X quali sono i difetti che ha il telefono in sÚ e quali quelli di produzione in cui potrei incappare?

  11. #210
    Senior Droid L'avatar di herny


    Registrato dal
    Feb 2010
    LocalitÓ
    Milano
    Messaggi
    921
    Smartphone
    Xiaomi Mi2s | Moto X1_2

    Ringraziamenti
    47
    Ringraziato 59 volte in 54 Posts
    Predefinito

    Quote Originariamente inviato da friedrichs Visualizza il messaggio
    4 tacche sul mio XT1052, sia per il segnale "voce" che per il wifi.

    P.S. piccolo OT, ma anche voi state impazzendo con l'app di Gmail che funziona male?
    nessun problema con gmail,ho la 4.8.1 (1171797)
    che tipo di problema

Pagina 21 di 59 primaprima ... 11192021222331 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy