CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 90 Thanks ricevuti nell'ultimo mese

Pagina 142 di 627 primaprima ... 4292132140141142143144152192242 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1,411 a 1,420 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1411
    Senior Droid


    Registrato dal
    Nov 2013
    Messaggi
    781

    Ringraziamenti
    168
    Ringraziato 170 volte in 152 Posts
    Predefinito

    [QUOTE=Cuoco92;6197350]
    Quote Originariamente inviato da sebsau Visualizza il messaggio
    Io purtroppo non ho una connessione LTE, e non posso fare granché. Quel fix l'ho letto su xda.
    Prova a installare allora il mio, che trovi nel post #4 sezione EXTRA perché ti fa il downgrade solamente del baseband alla versione 1.42

    Se qualcuno gentilmente lo prova, ci faccia sapere.

    Chiedo scusa a coloro che non ho ancora risposto, ma sto avendo delle settimane piene di lavoro...
    Credo che tra poco mi servirà una segretaria....meglio se mora ��

    Una cosa che farò al 100% sarà un video tutorial (per le persone poco esperte)..per quanto riguarda l'installazione del firmware, il root, etc.
    Questo perché su 10 pm, 7 riguardano proprio questa tematica ��
    Il tuo fix funziona perfettamente, ormai sono due giorni che l'ho installato e l'LTE funziona senza nessun problema.
    Il fix che hai trovato tu Cuoco si usa anche per la miui che ho installato sul nexus 5 che presenta lo stesso problema, ed anche lì appena si riavvia il cellulare bisogna rifare tutta la procedura (decisamente poco comodo......)

  2.  
  3. #1412
    Baby Droid


    Registrato dal
    Jun 2009
    Messaggi
    25

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao Cuoco,
    ho installato la tua rom con CWM, a parte il solito errore dei symlink che ho risolto wipando la cache un paio di volte,
    l'installazione è andata a buon fine.
    Ho avuto anche il problema del play di una canzone che durava solo un secondo risolto subito dopo.
    Una cosa che ho notato è che nel menù delle notifiche ora ce ne entrano solo 5 e non si può scorrere a destra ne a sinistra,
    anche selezionandole tutte dentro Display/Pannello Notifiche/Collegamenti.
    E' un bug?
    Grazie,
    soren

  4. #1413
    Androidiano


    Registrato dal
    Sep 2012
    Messaggi
    213

    Ringraziamenti
    49
    Ringraziato 23 volte in 18 Posts
    Predefinito

    Quote Originariamente inviato da soren Visualizza il messaggio
    Ciao Cuoco,
    ho installato la tua rom con CWM, a parte il solito errore dei symlink che ho risolto wipando la cache un paio di volte,
    l'installazione è andata a buon fine.
    Ho avuto anche il problema del play di una canzone che durava solo un secondo risolto subito dopo.
    Una cosa che ho notato è che nel menù delle notifiche ora ce ne entrano solo 5 e non si può scorrere a destra ne a sinistra,
    anche selezionandole tutte dentro Display/Pannello Notifiche/Collegamenti.
    E' un bug?
    Grazie,
    soren
    Tu come hai risolto la questione del lettore musicale cioè che dura solo un secondo?a me si è presentata appena installato il firmware, poi stranamente si è ripreso da solo, questa mattina mi si è ripresentato e ho risolto riavviando. C'è qualche soluzione definitiva?

    Inviato dal mio NX507J usando Androidiani App

  5. #1414
    Baby Droid


    Registrato dal
    Jun 2009
    Messaggi
    25

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da kekkoss Visualizza il messaggio
    Tu come hai risolto la questione del lettore musicale cioè che dura solo un secondo?a me si è presentata appena installato il firmware, poi stranamente si è ripreso da solo, questa mattina mi si è ripresentato e ho risolto riavviando. C'è qualche soluzione definitiva?

    Inviato dal mio NX507J usando Androidiani App
    Il problema me lo dava la prima volta che ho avviato il lettore musicale.Poi ho riavviato e niente piu' problema.
    In compenso la musica dalle cuffie non si sentiva la voce..ho staccato le cuffie e si sentiva bene dall'altoparlante.
    Riattaccato le cuffie e si sentiva bene anche da esse.
    Te hai il problema delle notifiche invece?

  6. #1415
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti. Qualcuno di voi riesce a vedere skygo

  7. #1416
    Baby Droid


    Registrato dal
    Oct 2014
    Località
    roma
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    buonasera, scusate ma ho un grosso problema...il mio z7 mini non si riavvia piu...ho provato ad installare la rom di cuoco ma mi ha dato installazione abortita, allora sono uscita dalla recovery e da li è fisso sul logo di nubia...vi prego aiutatemi...sono impallatissima

  8. #1417
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da alebildo Visualizza il messaggio
    Buondi, nuovo user di nubia, vengo da xiaomi e miui
    Non trovare opzione per gli auricolari, uso i piston di xiaomi e Si settembre benissimo ma non riesco a regolare il volume dai tasti auricolari, qualcosa puo dirmi qualcosa?
    r
    headset controller (o qualcosa del genere) e funziona tutto

  9. #1418
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da pekina Visualizza il messaggio
    buonasera, scusate ma ho un grosso problema...il mio z7 mini non si riavvia piu...ho provato ad installare la rom di cuoco ma mi ha dato installazione abortita, allora sono uscita dalla recovery e da li è fisso sul logo di nubia...vi prego aiutatemi...sono impallatissima
    puoi spiegare passo passo cos'hai fatto?

  10. #1419
    Baby Droid


    Registrato dal
    Oct 2014
    Località
    roma
    Messaggi
    7

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    guarda plutus per fortuna dopo vari tentativi di riavvio si è ripreso...e l'installazione è andata bene...l'unica cosa è che non mi ha installato le gapps...tu sai aiutarmi?

  11. #1420
    Senior Droid


    Registrato dal
    Jul 2012
    Messaggi
    867

    Ringraziamenti
    15
    Ringraziato 70 volte in 63 Posts
    Predefinito

    Quote Originariamente inviato da pekina Visualizza il messaggio
    guarda plutus per fortuna dopo vari tentativi di riavvio si è ripreso...e l'installazione è andata bene...l'unica cosa è che non mi ha installato le gapps...tu sai aiutarmi?
    sarebbe interessante sapere cos'hai combinato...le gapps sono incluse nella rom del cuoco per cui...

Pagina 142 di 627 primaprima ... 4292132140141142143144152192242 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy