CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Vanhalino con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 80 Thanks ricevuti nell'ultimo mese

Pagina 234 di 627 primaprima ... 134184224232233234235236244284334 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 2,331 a 2,340 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #2331
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    55

    Ringraziamenti
    7
    Ringraziato 10 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da bytezx Visualizza il messaggio
    Ah non sapevo si dovesse piegare, ok onehand funziona il resto no. Ma hai fatto qualcosa in particolare per farli funzionare? Il fatto Ŕ che mi funziona tutto e ho caricato la rom seguendo perfettamente tutte le procedure e non ho mai avuto problemi, per questo mi sembra strano che a te funzioni. Ragazzi feed?? Per la rubrica, io lo lascio su account locale e poi lui fa la sincronizzazione con gmail, quindi no problem.
    Io ho solo aggiornato dalla 1.6 di cuoco, ho fatto solo il wipe della cache e tutto Ŕ ok.
    A me non sincronizza da locale a gmail, sarÓ qualche impostazione di google....

  2.  
  3. #2332
    Androidiano


    Registrato dal
    Jan 2014
    LocalitÓ
    Catania
    Messaggi
    113
    Smartphone
    MEIZU MX5

    Ringraziamenti
    11
    Ringraziato 21 volte in 15 Posts
    Predefinito

    Quote Originariamente inviato da cisty77 Visualizza il messaggio
    Io ho solo aggiornato dalla 1.6 di cuoco, ho fatto solo il wipe della cache e tutto Ŕ ok.
    A me non sincronizza da locale a gmail, sarÓ qualche impostazione di google....
    Aspetta, hai ragione, ho appena provato e neanche a me sincronizza. Questo Ŕ un vero problema

  4. #2333
    Senior Droid


    Registrato dal
    Apr 2014
    Messaggi
    490

    Ringraziamenti
    32
    Ringraziato 41 volte in 38 Posts
    Predefinito

    Nazario io ho una sandisk ultra da 32gb classe 11 ma ogni tanto mi si smonta automaticamente

    Inviato dal mio NX507J usando Androidiani App

  5. #2334
    Androidiano VIP L'avatar di Shikaiya


    Registrato dal
    Sep 2014
    LocalitÓ
    Roma
    Messaggi
    2,116

    Ringraziamenti
    569
    Ringraziato 304 volte in 251 Posts
    Predefinito

    Ragazzi, ho provato ad installare la ROM di Cuoco, la 1.62, ma la abortisce (SOME SYMLINKS FAILED); fortuna ho fatto un Backup prima e sto Restorando. Suggerimenti? ... forse va rinominato lo zip della ROM?
    Ultima modifica di Shikaiya; 11-11-14 alle 17:45

  6. #2335
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    LocalitÓ
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Quote Originariamente inviato da Shikaiya Visualizza il messaggio
    Ragazzi, ho provato ad installare la ROM di Cuoco, la 1.62, ma la abortisce (SOME SYMLINKS FAILED); fortuna ho fatto un Backup prima e sto Restorando. Suggerimenti? ... forse va rinominato lo zip della ROM?
    No, devi riavviare il recovery se appare quell'errore 😉
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  7. #2336
    Androidiano VIP L'avatar di Shikaiya


    Registrato dal
    Sep 2014
    LocalitÓ
    Roma
    Messaggi
    2,116

    Ringraziamenti
    569
    Ringraziato 304 volte in 251 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    No, devi riavviare il recovery se appare quell'errore ��
    CioŔ avvio in Recovery e rifaccio la procedura? Io ho riavviato il telefono in Recovery, poi dal men¨ ho fatto i 3 wipe: "wipe data", "wipe cache" e "wipe dalvik cache" e poi mi sono portato sul tuo firmware per installarlo. E lý Ŕ comparso l'errore...dici che devo riprovarci?

  8. #2337
    Sviluppatore Android L'avatar di Cuoco92


    Registrato dal
    Jul 2011
    LocalitÓ
    Sardegna
    Messaggi
    3,481
    Smartphone
    #Z7-Z9 MAX #Z7 MINI #K3 NOTE

    Ringraziamenti
    1,061
    Ringraziato 3,958 volte in 1,624 Posts
    Predefinito

    Si, fai i Wipes...riavvia e installa. Dopo ogni operazione, devi riavviare sempre il recovery
    Un piccolo GRAZIE non guasta mai

    SMARTPHONES SUPPORTATI:
    https://www.androidfilehost.com/?w=devices&uid=24533103863137898

  9. #2338
    Androidiano


    Registrato dal
    Jan 2014
    LocalitÓ
    Catania
    Messaggi
    113
    Smartphone
    MEIZU MX5

    Ringraziamenti
    11
    Ringraziato 21 volte in 15 Posts
    Predefinito

    Ragazzi (cuoco92 in particolare), pu˛ essere che le app radio fm e registratore, come anche il led di notifica, non mi funzionano perchŔ non ho fatto nessun wipe per fare gli aggiornamenti 2.20 e 2.21? (ho fatto solo il factory reset prima di mettere la rom).

  10. #2339
    Androidiano VIP L'avatar di Shikaiya


    Registrato dal
    Sep 2014
    LocalitÓ
    Roma
    Messaggi
    2,116

    Ringraziamenti
    569
    Ringraziato 304 volte in 251 Posts
    Predefinito

    Quote Originariamente inviato da Cuoco92 Visualizza il messaggio
    Si, fai i Wipes...riavvia e installa. Dopo ogni operazione, devi riavviare sempre il recovery
    ... sai che ogni volta che ho fatto i wipe per installare una ROM non ho mai provato a riavviare un terminale? Si pu˛ fare?

    @-;--

  11. #2340
    Androidiano


    Registrato dal
    Mar 2010
    Messaggi
    284
    Smartphone
    HTC Hero - GS2 - Z7 mini

    Ringraziamenti
    268
    Ringraziato 39 volte in 32 Posts
    Predefinito

    Quote Originariamente inviato da bytezx Visualizza il messaggio
    Ciao, dopo circa una settimana di utilizzo (ROM 1.62 del cuoco pi¨ aggiornamenti), oltre ai noti bug (youtube, rubrica e calcolatrice) volevo segnalarne altri:
    - l'app trasmission va in crash (Ŕ la radio FM??);
    - l'app registratore va in crash;
    - a prima vista sembra che non parta la funzione una mano (o forse sono io che non so usarla)
    - il cerchio rosso (figo) non si accende quando arrivano notifiche tipo facebook, whatsapp, email ecc...

    Anche voi avete notato questi bug?

    Una domanda ai pi¨ esperti, cos'Ŕ l' Xposed Framework? PerchŔ dovrei installarlo? Grazie
    Avevo gli stessi problemi, non so se dovuti ai troppi wipe e factory durante l'installazione o se dovuti alla disinstallazione di alcune app presenti sulla rom di cuoco92 che a me non servivano.
    Praticamente ho rifatto da capo l'installazione della rom e relativi aggiornamenti, facendo un solo factory all'inizio e NON disinstallando alcuna app presente e mi ha funzionato tutto....tranne
    youtube per il quale bisogna fare il "trucchetto" spiegato qualche pagina indietro...

Pagina 234 di 627 primaprima ... 134184224232233234235236244284334 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy