CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: kmd con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 38 Thanks ricevuti nell'ultimo mese

Pagina 500 di 627 primaprima ... 400450490498499500501502510550600 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 4,991 a 5,000 su 6265
Discussione:

[ROM][KK 4.4.x] Stock modded by Cuoco92 per Nubia Z7 Mini [NX507J]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #4991
    Androidiano L'avatar di icomei


    Registrato dal
    Jan 2015
    Messaggi
    119

    Ringraziamenti
    27
    Ringraziato 53 volte in 41 Posts
    Predefinito

    Quote Originariamente inviato da koradris Visualizza il messaggio
    Scusate ragazzi, io sono fermo all'ota 2.41 e non mi trova altri aggiornamenti.
    Soluzioni?
    Hai provato a leggere in questo thread prima di fare la domanda?
    Ad esempio nella prima pagina se ne parla nel caso non li vedessi via OTA....
    e poi in altri punti si parlava anche di altri aggiornamenti "corposi" che non potevano essere rilasciati via OTA perchè troppo grandi
    Ultima modifica di icomei; 17-02-15 alle 12:15

  2.  
  3. #4992
    Androidiano L'avatar di ciencio


    Registrato dal
    Nov 2011
    Località
    Parma
    Messaggi
    86
    Smartphone
    nubia z7mini

    Ringraziamenti
    10
    Ringraziato 6 volte in 4 Posts
    Predefinito

    come da titolo. Dopo l'aggiornamento alla 2.49 non riesco piu' a usare la connessione dati.

    Ho due sim, Tim e vodafone. Tim non aveva piu' gli APN e li ho inseriti, vodafone penso li prenda dalla sim perche' sono sempre stati presenti.

    Cio' nonostante non riesco a navigare con nessuna delle due sim.

    Ho provato a riavviare, controllato mille volte le impostazioni ma non cis alto fuori.

    Cosa posso controllare? cosa devo fare?

    HELP!!!!
    --
    Android: 5.1.1
    UI Nubia: V4.0
    ROM: NX507J_V3.95_ROW_CCUOCO92

  4. #4993
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da ciencio Visualizza il messaggio
    come da titolo. Dopo l'aggiornamento alla 2.49 non riesco piu' a usare la connessione dati.

    Ho due sim, Tim e vodafone. Tim non aveva piu' gli APN e li ho inseriti, vodafone penso li prenda dalla sim perche' sono sempre stati presenti.

    Cio' nonostante non riesco a navigare con nessuna delle due sim.

    Ho provato a riavviare, controllato mille volte le impostazioni ma non cis alto fuori.

    Cosa posso controllare? cosa devo fare?

    HELP!!!!
    Prova ad invertire fisicamente le sim e poi se funziona le rimetti come ora se non le vuoi avere invertite....

  5. #4994
    Androidiano L'avatar di ciencio


    Registrato dal
    Nov 2011
    Località
    Parma
    Messaggi
    86
    Smartphone
    nubia z7mini

    Ringraziamenti
    10
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Prova ad invertire fisicamente le sim e poi se funziona le rimetti come ora se non le vuoi avere invertite....
    ecco questa non l'avevo rpovata. Quindi non e' che devo installare la baseband 1.82?
    --
    Android: 5.1.1
    UI Nubia: V4.0
    ROM: NX507J_V3.95_ROW_CCUOCO92

  6. #4995
    Sviluppatore Android L'avatar di BB72


    Registrato dal
    May 2012
    Messaggi
    8,235
    Smartphone
    LeTVX600 Black Special Edition

    Ringraziamenti
    3,705
    Ringraziato 5,606 volte in 3,212 Posts
    Predefinito

    Quote Originariamente inviato da ciencio Visualizza il messaggio
    [quote name="BB72" post=6614276]Prova ad invertire fisicamente le sim e poi se funziona le rimetti come ora se non le vuoi avere invertite....
    ecco questa non l'avevo rpovata. Quindi non e' che devo installare la baseband 1.82?[/QUOTE]

    Quella l'hai già installata con la rom....il perché non riesci più ad usare i dati è strano ma quella è l'unica prova che mi viene in mente....oltre al WIPE

  7. #4996
    Androidiano L'avatar di ciencio


    Registrato dal
    Nov 2011
    Località
    Parma
    Messaggi
    86
    Smartphone
    nubia z7mini

    Ringraziamenti
    10
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da BB72 Visualizza il messaggio
    Quella l'hai già installata con la rom....il perché non riesci più ad usare i dati è strano ma quella è l'unica prova che mi viene in mente....oltre al WIPE
    allora: invertendo riesco a collegarmi con vodafone, anche se solo G, TIM continua a non andare...

    non trovo piu' il post con tutti gli apn da utilizzare, qualcuno ha il link salvato che cosi' li ricontrollo?
    --
    Android: 5.1.1
    UI Nubia: V4.0
    ROM: NX507J_V3.95_ROW_CCUOCO92

  8. #4997
    Androidiano


    Registrato dal
    Sep 2014
    Messaggi
    143

    Ringraziamenti
    37
    Ringraziato 13 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da ciencio Visualizza il messaggio
    come da titolo. Dopo l'aggiornamento alla 2.49 non riesco piu' a usare la connessione dati.

    Ho due sim, Tim e vodafone. Tim non aveva piu' gli APN e li ho inseriti, vodafone penso li prenda dalla sim perche' sono sempre stati presenti.

    Cio' nonostante non riesco a navigare con nessuna delle due sim.

    Ho provato a riavviare, controllato mille volte le impostazioni ma non cis alto fuori.

    Cosa posso controllare? cosa devo fare?

    HELP!!!!
    anche io ho TIM e dopo l'aggiornamento alla versione 1.82 non trovavo più gli apn e ho dovuto impostarli manualmente
    Usa questi manualmente, (io ho TIM special e mi trovo bene con WAP.TIM)
    1)
    nome="WAP TIM"
    apn="wap.tim.it"
    mcc="222"
    mnc="1"
    proxy=""
    port="80"
    mmsproxy=""
    mmsport=""
    mmsc=""
    server=""
    user="waptim" se non va prova a eliminare qui
    password="waptim" se non va prova a eliminare qui
    authtype="3"
    type="default"
    2)
    nome="TIM Web"
    apn="ibox.tim.it"
    mcc="222"
    mnc="1"
    proxy=""
    port=""
    mmsproxy=""
    mmsport=""
    mmsc=""
    server=""
    user=""
    password=""
    authtype="3"
    type="default,dun"

  9. Il seguente Utente ha ringraziato kyuubi83 per il post:

    ciencio (17-02-15)

  10. #4998
    Androidiano L'avatar di ciencio


    Registrato dal
    Nov 2011
    Località
    Parma
    Messaggi
    86
    Smartphone
    nubia z7mini

    Ringraziamenti
    10
    Ringraziato 6 volte in 4 Posts
    Predefinito

    Quote Originariamente inviato da kyuubi83 Visualizza il messaggio
    anche io ho TIM e dopo l'aggiornamento alla versione 1.82 non trovavo più gli apn e ho dovuto impostarli manualmente
    Usa questi manualmente, (io ho TIM special e mi trovo bene con WAP.TIM)
    ok, risolto tutto.

    L'apn tim che avevo trovato io era incompleto, una volta sistemato ha ripreso a funzionare.

    Non capisco come mai non funzionasse nemmeno vodafone, ma adesso vanno entrambi.

    Meglio cosi'! :-)

    Grazie

    Anche a BB72 logicamente
    --
    Android: 5.1.1
    UI Nubia: V4.0
    ROM: NX507J_V3.95_ROW_CCUOCO92

  11. I seguenti 2 Utenti hanno ringraziato ciencio per il post:

    BB72 (17-02-15),kyuubi83 (17-02-15)

  12. #4999
    Senior Droid L'avatar di kerbero


    Registrato dal
    Dec 2011
    Messaggi
    620
    Smartphone
    Nubia Z7 Mini

    Ringraziamenti
    15
    Ringraziato 63 volte in 51 Posts
    Predefinito

    Puoi al max verificare con i tanti programmi per testare il touch.. Per escludere sensazioni o meno..
    Sinceramente io ho problemi con il touch se metto il tel sul supporto auto. Ma l'ho sempre notato. Anche io ho il vetro. Se invece ce l'ho in mano nessun problema o poggiato su un supporto morbido.. Mua..

  13. #5000
    Senior Droid L'avatar di MeTriX


    Registrato dal
    Jan 2012
    Messaggi
    682

    Ringraziamenti
    562
    Ringraziato 43 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da kerbero Visualizza il messaggio
    Puoi al max verificare con i tanti programmi per testare il touch.. Per escludere sensazioni o meno..
    Sinceramente io ho problemi con il touch se metto il tel sul supporto auto. Ma l'ho sempre notato. Anche io ho il vetro. Se invece ce l'ho in mano nessun problema o poggiato su un supporto morbido.. Mua..
    si anch'io notata questa cosa...se provo a pigiare con il cell su scrivania o altre superfici non c'è verso di far prendere il comando
    se invece tengo in mano e pigio sulla parte sinistra il 90% delle volte funziona
    sta di fatto che in ogni caso ho il problema nella parte sinistra, sopratutto nella parte bassa

Pagina 500 di 627 primaprima ... 400450490498499500501502510550600 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy